<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />

<!-- Cxense Metas -->
<meta property="cXenseParse:author" content="Gabriel Flores," data-separator=","/>
<meta name="cXenseParse:category" content="Tendencias" />
<meta name="cXenseParse:coe-subcategory" content="Tendencias,GDA,Cultura," />
<meta name="cXenseParse:coe-subcat2" content='Cultura,' />
<meta name="cXenseParse:taxonomy" content="tendencias/salas-teatro-quito-presentaciones-funciones" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:publishtime" content="2021-01-22 00:00:00"/>
<!-- Fin Cxense Metas-->

<script>

	
 //	tp = window["tp"] || [];
 // The content published date 
    var  set_cont = "2021-01-22 00:00:00";
    var  set_author= "Gabriel Flores,";
    var  set_section= "Tendencias";
    var  set_tag="salas, teatro, Quito, presentaciones, funciones, artes, escenicas";

</script>
    
            <meta name="keywords" content="salas, teatro, Quito, presentaciones, funciones, artes, escenicas">
                <meta name="description" content="En Quito no hay datos oficiales de cuántas salas de teatro existen; sin embargo, en 2019 EL COMERCIO Data identificó 32 salas independientes, dedicadas a las presentaciones de artes escénicas. Actualmente, 19 de estos espacios están cerrados temporalmente, cuatro lo han hecho de forma definitiva, mientras que nueve están abiertos.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="El 28% de las salas de teatro de Quito tiene presentaciones"/>

            <meta property="og:description" content="En Quito no hay datos oficiales de cuántas salas de teatro existen; sin embargo, en 2019 EL COMERCIO Data identificó 32 salas independientes, dedicadas a las presentaciones de artes escénicas. Actualmente, 19 de estos espacios están cerrados temporalmente, cuatro lo han hecho de forma definitiva, mientras que nueve están abiertos."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="http://www.elcomercio.com/tendencias/salas-teatro-quito-presentaciones-funciones.html"/>


                            <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2021/01/21/600a2f790ab33.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="El 28% de las salas de teatro de Quito tiene presentaciones" />
    <meta name="twitter:description" content="En Quito no hay datos oficiales de cuántas salas de teatro existen; sin embargo, en 2019 EL COMERCIO Data identificó 32 salas independientes, dedicadas a las presentaciones de artes escénicas. Actualmente, 19 de estos espacios están cerrados temporalmente, cuatro lo han hecho de forma definitiva, mientras que nueve están abiertos." />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2021/01/21/600a2f790ab33.jpeg" />
           

        <title>    
                    
            El 28% de las salas de teatro de Quito tiene presentaciones | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');    
</script>

<script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the app nexus tag:
cX.callQueue.push(['invoke', function() {
   var memberId         = '9722';
   var persistedQueryId = 'd7b04c8685561f40e7bc1f0b878c9431c29560d0';
   var protocol = location.protocol;
   var segments = cX.getUserSegmentIds({ persistedQueryId: persistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
						
   if (segments.length > 0) 
	{
     var body = document.getElementsByTagName('body')[0];
     var element = document.createElement('img');
     element.setAttribute('src', protocol + '//ib.adnxs.com/seg?member=9722&add_Code=cxsegment_' + segments.join(',cxsegment_'));
     element.setAttribute('width','1');
     element.setAttribute('height','1');
     body.appendChild(element);
	 CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
	 
	 console.log("cxscript: " + CxSegments);
	}
   else
	{
	console.log("no existen segmentos");
	}
}]);


</script><!-- Cxense script end -->

        <script src="/js/e19c803.js?v1.2" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m188-187-189" class="">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
</div>
<div id="m194-1-195" class=""><script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script></div>
<div id="m200-2-201" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}

.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}   

.article.highlighted.mtb.blue:before{
	z-index:-1;
	margin-top: -9px !important;
}

.article.highlighted.mtb.orange:before{
	z-index:-1;
	margin-top: -9px !important;
}



</style></div>
<div id="m206-3-207" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m212-4-213" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m218-5-219" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
<div id="m224-6-225" class=""> 
 <div id="div-gpt-elcomercio_wallpaper_ec-0">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_wallpaper_ec-0'); }); </script>
</div>


 <style> 
 #div-gpt-elcomercio_wallpaper_ec-0{
z-index: 0;
text-align: center;
position: absolute;
top: 0;
left: 0;
right: 0;
bottom: 0;
margin: auto;

 } 
 
 </style>
</div>
<div id="m230-7-231" class="">    <div id="home_wallpaper_desplegable_ec" class="oculto-mobile" style="text-align: center;">

    </div>

<style>

#home_wallpaper_desplegable_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m236-8-237" class="">
<!-- /106021898/elcomercio_videooutstream -->
<div id="div-gpt-ad-1591889221241-0" style="width: 1px; height: 1px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591889221241-0'); });
  </script>
</div>

<!-- /106021898/elcomercio_videooutstream1 -->
<div id="div-gpt-ad-1591889221249-0" style="width: 1px; height: 1px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591889221249-0'); });
  </script>
</div>
</div>
<div id="m242-9-243" class="">
<!-- /106021898/elcomercio_sticky_ec -->
<div id="div-gpt-ad-1592215272384-0" class="main_sticky visto">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592215272384-0'); });
  </script>
</div>

<style>
.main_sticky{
  position: fixed;
  bottom: 0;
  left: 20px;
  z-index:999999;
 margin-left:0px !important;
}

#nuevo_middle1{

}

</style>
</div>
<div id="m248-10-249" class=""><script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script></div>
<div id="m254-11-255" class=""><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0079/1308.js" async="async"></script></div>
<div id="m260-12-261" class=""><script>


tp = window.tp || [];
tp.push(['setUsePianoIdUserProvider', true]);

// Password can be reset only if user is anonymous

        console.log("Handler google");

        tp.push(['init', function() {

         tp.enableGACrossDomainLinking('UA-6323223-1'); 

        }]);





</script></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-456506';
    </script>
	<script src="/javascripts/mobile_detect.js" type="text/javascript"></script>	
            <script type="text/javascript" src="/js/566f0c8.js"></script> 

        <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="https://www.elcomercio.com/tendencias/salas-teatro-quito-presentaciones-funciones.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

<!-- libreria jwplayer-->
<script src="https://cdn.jwplayer.com/libraries/UZ6QGVku.js"></script>	
<script>
var sambatech='off';
</script>
<!-- fin libreria jwplayer-->
	

                    </head>
    <body     
    class="article-page section-tendencias"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m132-131-133" class="">
<script src="https://cdn.jwplayer.com/libraries/r29rSoi5.js"></script><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style>
</div>
<div id="m138-1-139" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m144-2-145" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m150-3-151" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m156-155-157" class="">
<div id="div-gpt-elcomercio_top_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_top_ec-0'); });
  </script>
</div>

</div>
<div id="m162-1-163" class="">
<script src="/javascripts/mobile_detect.js" type="text/javascript"></script><script>



        if(isMobile.mobilecheck() == true)
	 {

console.log("mobile1");
$('.ads260').hide;
$('.ads-full-width').css('width','100%');
$('.ads-full-width').parent().css('width','100%');
$('.ads-full-width').parent().removeClass('oculto-mobile');
$('.ads728').css('width','100%');






	    }

</script>
</div>
</div>
<div class="ads260">
<div id="m174-173-175" class="">
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m180-1-181" class=""><div id="div-gpt-elcomercio_top1_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_top1_ec-0'); });
  </script>
</div></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/tendencias" class="category-name">Tendencias</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2021-01-21" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="tendencias current expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">VIERNES 22 DE ENERO DEL 2021</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2021-01-21" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m62-61-63" class="">
<style>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</style>
<div>
<div id="home_richmedia_ec">

<div id="div-gpt-elcomercio_richmedia_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_richmedia_ec-0'); });
  </script>
</div>

 </div>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m68-1-69" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m74-2-75" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m80-3-81" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m86-4-87" class=""><style>
@media (max-width: 767px) { 

#div-gpt-elcomercio_middle_ec-0 , #div-gpt-elcomercio_middle_box_ec-0
{
margin-top: 7%;
text-align:center;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
<div id="m92-5-93" class="">  <div class="oculto-mobile"> <div id="home_marquee_ec">

     <div id="div-gpt-elcomercio_marquee_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_marquee_ec-0'); });
  </script>
</div>

    </div> </div>
<style>

#div_utif_home_marquee_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
<div id="m98-6-99" class="">  <div class="oculto-mobile"> <div id="home_marquee_expandido_ec">
    
    </div> </div>
<style>

#div_utif_home_marquee_expandido_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m104-103-105" class="">
<script>

  function checarScroll() {
     $(".limiter").attr("style","position:relative;z-index:1");
    $(window).scroll(function() {           
        alto=$(this).scrollTop();
        if($(this).scrollTop() <= 320) {

            if($(".container_publateral").is(":visible")){
                $(".container_publateral").attr("style","top:10px;position:fixed;z-index:999;left:-10px; ");
            }
        } else{
            if($(".container_publateral").is(":visible")){
                $(".container_publateral").attr("style","top:10px;position:fixed;z-index:999;left:-10px; ");
            }
        }
 });
    }
    $(document).ready(checarScroll);
    $(document).scroll(checarScroll);


</script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="div-gpt-elcomercio_skyscaper_ec_izquierdo-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_skyscaper_ec_izquierdo-0'); });
  </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="div-gpt-elcomercio_skyscaper_ec_derecho-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_skyscaper_ec_derecho-0'); });
  </script>
</div>

 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 10px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 950px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a4b6eb2d3a.jpeg" />
                                                    </div>
                        <a href="/tendencias/pelicula-james-bond-estreno-retraso.html" class="title "  >La nueva película de James Bond vuelve a retrasarse...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a43dd28c1a.jpeg" />
                                                    </div>
                        <a href="/tendencias/ricky-martin-barba-rubia-look.html" class="title "  >Ricky Martin estrena barba rubia</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a394fb20e1.jpeg" />
                                                    </div>
                        <a href="/actualidad/ecuador-segunda-dosis-vacuna-pfizer.html" class="title "  >Con segunda dosis, la vacuna de Pfizer protege más;...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a39d4834b2.jpeg" />
                                                    </div>
                        <a href="/tendencias/garibaldi-mariachis-turismo-musica-mexico.html" class="title "  >Garibaldi ‘sigue viva’ y sus mariachis no dejan su...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a2dcc8e157.jpeg" />
                                                    </div>
                        <a href="/tendencias/tortuga-carey-lesiones-rescate-delfin.html" class="title "  >Tortuga carey con lesiones graves fue rescatada en...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/09/12/5f5d9d3a350d8.jpeg" />
                                                    </div>
                        <a href="/actualidad/candidatos-presidenciales-elecciones-sistema-educativo.html" class="title "  >Planes de candidatos no apuntan a las debilidades del...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a31fbbf138.jpeg" />
                                                    </div>
                        <a href="/tendencias/escarabajo-luz-hallado-myanmar-ambar.html" class="title "  >Un escarabajo de luz fue hallado en Myanmar</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2021/01/21/600a264f264d3.jpeg" />
                                                    </div>
                        <a href="/tendencias/video-vicente-fernandez-pecho-joven.html" class="title "  >&#039;Me sentí violentada, enojada con el señor&#039;; Video...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/tendencias" >Tendencias</a>

                        <a class="highlighted" href="/tag/cultura">Cultura</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">22 de enero de 2021 00:00</div></div>
                        <div class="title"><h1 id="m6-5-7">El 28% de las salas de teatro de Quito tiene presentaciones</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">4</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2021/01/21/600a2f790ab33.jpeg" alt="La sala de teatro Contraelviento funcionó en La Merced desde el 2012. ‘La canción del sicomoro’ (foto) fue una de las obras que más público convocó en el sitio. Foto: cortesía de Contraelviento"></div></div>                <div class="description-overlay-image"><p id="m47-1-48">La sala de teatro Contraelviento funcionó en La Merced desde el 2012. ‘La canción del sicomoro’ (foto) fue una de las obras que más público convocó en el sitio. Foto: cortesía de Contraelviento</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/tendencias/salas-teatro-quito-presentaciones-funciones.html" data-text="El 28% de las salas de teatro de Quito tiene presentaciones"></div>
<div class="twitter" data-url="/tendencias/salas-teatro-quito-presentaciones-funciones.html"></div>

  <a href="whatsapp://send" data-text="El 28% de las salas de teatro de Quito tiene presentaciones" data-href="https://www.elcomercio.com/tendencias/salas-teatro-quito-presentaciones-funciones.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="456506">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature">
<div id="m19-18-20">Gabriel Flores</div>
<div id="m58-1-59">Redactor (I)<br>gflores@elcomercio.com</div>
</div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
                                
                                <div id="nuevo_middle1">
                                </div>
                                
                                <div id="nuevo_middle2">
                                </div>
                                
                                
			
<div class="paragraphs">

  
  
   
   
   
   
<p id="m12-11-13">En <b>Quito </b>no hay datos oficiales de cuántas <b>salas de teatro </b>existen; sin embargo, en 2019 EL COMERCIO Data identificó 32 salas independientes, dedicadas a las presentaciones de <b>artes escénicas</b>. Actualmente, 19 de estos espacios están cerrados temporalmente, cuatro lo han hecho de forma definitiva, mientras que nueve están abiertos.</p>
<p id="m65-1-66">Una de las <b>salas independientes </b>que cesó sus actividades permanentemente es la del grupo <b>Contraelviento</b>, que funcionaba en La Merced desde el 2012. Sus integrantes dicen que el cierre se produjo­ por <b>complicaciones económicas</b> a causa de la <b><a href="https://www.elcomercio.com/tag/pandemia" title="Ver más sobre pandemia">pandemia</a></b>. <br><br>“Cerramos la sala en mayo pasado, porque ya no podíamos pagar el arriendo. Por ahora ensayamos en el patio de la casa de uno de nuestros compañeros. No vemos, al mediano plazo, la posibilidad de tener un nuevo espacio”. <br><br>La mayoría de <b>salas independientes </b>ha cerrado de manera temporal, a pesar de que existe la autorización para que funcionen con un 30% de su <b>aforo </b>en Quito. Tal es el caso de<b> Juana Guarderas</b>, del <b>Patio de Comedias</b>, quien ha trabajado en forma de montajes para transmitir por Internet durante estos últimos meses. <br><br>Guarderas comenzará a aplicar, a mediados de febrero, una especie de <b>plan piloto</b> en la Creperola, un espacio que está cerca del teatro, para analizar la implementación de funciones con público en el Patio de Comedias. <br><br>“Vamos a iniciar con una función semanal los domingos, a las 18:00. Dentro del Patio continuaremos con las grabaciones de obras para transmitirlas por Internet”, dice Guarderas al respecto. <br><br>Para Pablo Aguirre, de <b>El Telón de Aquiles</b>, las <b>obras virtuales </b>solo han servido para que el público no olvide a los actores. A su criterio, el <b>teatro ‘online</b>’ “no ha permitido que la gente del sector pueda sostenerse de manera real”.<br><br>El Telón de Aquiles se encuentra <b>cerrado</b>, no de manera definitiva, pero no tiene ninguna perspectiva a corto o mediano plazo, de abrirlo. Sin público en las butacas, Aguirre ha tenido que buscar otras <b>alternativas </b>para <b>sobrevivir</b>, como por ejemplo vender empanadas. <br><br>La sala de la <b>Casa Malayerba</b> es uno de los <b>teatros icónicos </b>de las artes escénicas en la capital. La última obra que se presentó en este espacio, a modo de prueba, en no­viembre del 2020, fue ‘Un mar de gatos’. <br><br>Gerson Guerra explica que actualmente la sala tiene un <b>movimiento mínimo </b>y tampoco están dando clases presenciales, para evitar <b>contagios</b>. El año pasado Arístides Vargas y Charo Francés, fundadores de la compañía, regresaron a Argentina. <br><br>Para Javier Cevallos Perugachi, presidente de la<b> Red de Espacios Escénicos Independientes</b> (REEI), el cierre definitivo o temporal de estas salas repercute de forma directa en la <b>difusión </b>del <b>arte </b>y la <b>cultura </b>de Quito. Sostiene que muchos de estos espacios se han adaptado a la producción de <b>obras</b> por ‘<b>streaming</b>’.<br><br>“Las <b>plataformas virtuales</b>, de alguna forma, se han convertido en las nuevas salas de teatro. Hay compañeros que incluso ya están proponiendo temporadas, como si fueran salas físicas”, cuenta. La <b>REEI </b>ahora trabaja en la formalización de los espacios para sus <b>posibles reaperturas</b>.</p>
<ul class="collection page-collection link-wrapper" id="m110-2-111">
<li class="page-anchor" id="m209-208-210" data-collection="m110-2-111"><a href="/tendencias/teatro-benjamin-carrion-loja-cultura.html" class="page-item-link" id="m213-212-214">El Teatro Benjamín Carrión de Loja todavía no pasa al Ministerio de Cultura y Patrimonio</a></li>
<li class="page-anchor" id="m223-222-224" data-collection="m110-2-111"><a href="/tendencias/flauta-dulce-casa-cultura-ecuador.html" class="page-item-link" id="m227-226-228">La flauta dulce llega a la Casa de la Cultura Ecuatoriana</a></li>
<li class="page-anchor" id="m237-236-238" data-collection="m110-2-111"><a href="/tendencias/gran-gatsby-cultura-popular-literatura.html" class="page-item-link" id="m241-240-242">Un retrato social que ya es parte de la cultura popular</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/quito">Quito</a>
        </li>
                <li>
            <a href="/tag/artes-escenicas">artes escénicas</a>
        </li>
                <li>
            <a href="/tag/teatro">teatro</a>
        </li>
                <li>
            <a href="/tag/cultura">Cultura</a>
        </li>
                <li>
            <a href="/tag/presentaciones">presentaciones</a>
        </li>
                <li>
            <a href="/tag/pandemia">pandemia</a>
        </li>
                <li>
            <a href="/tag/sintesis-noticiosa">Síntesis Noticiosa</a>
        </li>
                <li>
            <a href="/tag/salas-de-teatro">salas de teatro</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">4</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="456506">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1">
<div id="m42-41-43" class="">
<div id="publi_notabajo">
<div id="div-gpt-elcomercio_middle_ec-0">
<script>
if(isMobile.mobilecheck() == true) { console.log("mobile_nota_abajo4");
googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_middle_ec-0'); });
}
</script>
</div>
</div>
<script>
if(isMobile.mobilecheck() == false) { 

$("#publi_notabajo").html('');

}


</script>
</div>
<div id="m48-1-49" class="hovered">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><div id="taboola-below-article-thumbnails" style="margin:10px 0px"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m54-53-55">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/quito-horario-circulacion-licor-pandemia.html">        </a><a class="page-link" href="/actualidad/quito-horario-circulacion-licor-pandemia.html">
        <img src="/files/listing_afull_listado/uploads/2021/01/21/600a09cecd47b.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/quito-horario-circulacion-licor-pandemia.html">Alcaldía de Quito dispone que ningún vehículo circule de 23:00 a 04:00; se restringe la venta de licor</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/vendedor-enfrentamiento-asalto-lucha-ecuador.html">        </a><a class="page-link" href="/actualidad/vendedor-enfrentamiento-asalto-lucha-ecuador.html">
        <img src="/files/listing_afull_listado/uploads/2021/01/21/6009e6c61db1a.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/vendedor-enfrentamiento-asalto-lucha-ecuador.html">Video registra a un vendedor que defiende su local en Ecuador con una llave al estilo de la 'lucha libre'</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/periodista-marilu-capa-ataque-sucumbios.html">        </a><a class="page-link" href="/actualidad/periodista-marilu-capa-ataque-sucumbios.html">
        <img src="/files/listing_afull_listado/uploads/2021/01/21/6009e72d0bb58.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/periodista-marilu-capa-ataque-sucumbios.html">La periodista Marilú Capa lucha por su vida tras recibir seis impactos de bala en Sucumbíos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/muertos-incendio-planta-vacuna-covid19.html">        </a><a class="page-link" href="/actualidad/muertos-incendio-planta-vacuna-covid19.html">
        <img src="/files/listing_afull_listado/uploads/2021/01/21/6009864726eae.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/muertos-incendio-planta-vacuna-covid19.html">Se incendia una planta en la que se produce vacuna contra el covid-19; hay al menos cinco fallecidos</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m572-571-573"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1611288540">    23:09
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/honduras-prohibicion-aborto-latinoamerica-ley.html">Honduras afianza la prohibición del aborto, de los pocos en Latinoamérica</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1611291600">    0:00
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/podcast-enterese-comercio-vacunacion-cne.html">Podcast: Entérese con EL COMERCIO, 22 de enero del 2021</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1611287760">    22:56
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/video/comercio-explica-proceso-vacunacion-ecuador.html">EL COMERCIO te explica el proceso de vacunación en Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1611287580">    22:53
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/pelicula-james-bond-estreno-retraso.html">La nueva película de James Bond vuelve a retrasarse y se estrenará en octubre del 2021</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module" id="m586-2-587">

<div class="pubisidebar">
<div id="div-gpt-elcomercio_middle_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_middle_ec-0'); });
  </script>
</div>
</div>

 <script>
 if(isMobile.mobilecheck() == true) 

{

 console.log("mobile_nota");


$(".pubisidebar").html('');
}
  </script>
</div>
<div class="sidebar-ad ad-unit" id="m595-3-596">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m601-4-602">            <a href="http://www.elcomercio.com/multimedia" id="m605-604-606" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m611-1-612" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/comercio-explica-proceso-vacunacion-ecuador.html">        </a><a class="page-link" href="/video/comercio-explica-proceso-vacunacion-ecuador.html">
        <img src="/files/listing_afull_listado/uploads/2021/01/21/600a4c2fc23f2.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/comercio-explica-proceso-vacunacion-ecuador.html">EL COMERCIO te explica el proceso de vacunación en Ecuador</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/comercio-explica-proceso-vacunacion-ecuador.html"></div>
    <div class="twitter" data-url="/video/comercio-explica-proceso-vacunacion-ecuador.html"></div>
    <div class="gplus" data-url="/video/comercio-explica-proceso-vacunacion-ecuador.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m634-6-635">            <a href="http://www.elcomercio.com/tag/intercultural" id="m638-637-639" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m644-1-645" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/cuenca-titulo-ciudad-artesanal-diversa.html">        </a><a class="page-link" href="/actualidad/cuenca-titulo-ciudad-artesanal-diversa.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/11/15/5fb15b4821ee4.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/cuenca-titulo-ciudad-artesanal-diversa.html">Cuenca alcanzó el título de Ciudad Artesanal y Diversa del mundo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/esmeraldas-mes-afroecuatorianidad-exposicion-artesanias.html">        </a><a class="page-link" href="/actualidad/esmeraldas-mes-afroecuatorianidad-exposicion-artesanias.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/10/30/5f9cc43ccb3b3.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/esmeraldas-mes-afroecuatorianidad-exposicion-artesanias.html">Esmeraldas cierra el Mes de la Afroecuatorianidad con una exposición de cuadros, artesanías y dulces tradicionales</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/imbabura-proyecto-idioma-kichwa-vasco.html">        </a><a class="page-link" href="/tendencias/imbabura-proyecto-idioma-kichwa-vasco.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/09/24/5f6ce864a5316.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/imbabura-proyecto-idioma-kichwa-vasco.html">En Imbabura se elaboró un proyecto para la revitalización del idioma kichwa</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">        </a><a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/08/16/5f39c673093c9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">Una vitrina para el patrimonio cultural inmaterial</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m667-8-668"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m673-9-674"> </div>
<div class="title-bar" id="m679-10-680">            <a href="http://suplementos.elcomercio.com/" id="m683-682-684" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m689-1-690" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m704-11-705">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m710-12-711"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m716-13-717">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m722-14-723"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m728-15-729">            <div id="m732-731-733">BLOGS </div>
<div id="m738-1-739" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-balcon-de-ecuador/crisis-sanitaria-aglomeraciones-covid-elecciones.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547dc66ef4072.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">    <span class="listing-category">El balcón de Ecuador</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-balcon-de-ecuador/crisis-sanitaria-aglomeraciones-covid-elecciones.html">En esta crisis sanitaria no todos ponen de parte</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">            <div class="listing-author-name">
            <div class="author-name">Betty Jumbo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/respirando-bienestar/amor-ayuda-quemar-calorias.html">
                <img src="/files/listing_author_small/uploads/2020/03/11/5e69409ea3d8b.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/respirando-bienestar">    <span class="listing-category">Respirando Bienestar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/respirando-bienestar/amor-ayuda-quemar-calorias.html">El amor también ayuda a quemar calorías</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/respirando-bienestar">            <div class="listing-author-name">
            <div class="author-name">Paola Gavilanes</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/campana-agenda-genero-coalicion-mujeres.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/campana-agenda-genero-coalicion-mujeres.html">Campaña sin agenda de género</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/escaparate-cultural/suenan-androides-ovejas-electricas-philip.html">
                <img src="/files/listing_author_small/uploads/2020/04/29/5ea9f840af980.png" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/escaparate-cultural">    <span class="listing-category">Escaparate Cultural</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/escaparate-cultural/suenan-androides-ovejas-electricas-philip.html">¿Sueñan los androides con ovejas eléctricas?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/escaparate-cultural">            <div class="listing-author-name">
            <div class="author-name">Gabriel Flores</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/papelones-debate-politico-elecciones-generales.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/papelones-debate-politico-elecciones-generales.html">Papelones</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/respirando-bienestar/amor-ayuda-quemar-calorias.html">
                <img src="/files/listing_author_small/uploads/2020/03/11/5e69409ea3d8b.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/respirando-bienestar">    <span class="listing-category">Respirando Bienestar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/respirando-bienestar/amor-ayuda-quemar-calorias.html">El amor también ayuda a quemar calorías</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/respirando-bienestar">            <div class="listing-author-name">
            <div class="author-name">Paola Gavilanes</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m761-17-762"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m767-18-768">            <a href="http://www.elcomercio.com/mas/vistas" id="m771-770-772" title="Lo+leído">Lo + LEÍDO</a><div id="m777-1-778" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/quito-horario-circulacion-licor-pandemia.html">        </a><a class="page-link" href="/actualidad/quito-horario-circulacion-licor-pandemia.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2021/01/21/600a09cecd47b.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/quito-horario-circulacion-licor-pandemia.html">Alcaldía de Quito dispone que ningún vehículo circule de 23:00 a 04:00; se restringe la venta de licor</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/vendedor-enfrentamiento-asalto-lucha-ecuador.html">        </a><a class="page-link" href="/actualidad/vendedor-enfrentamiento-asalto-lucha-ecuador.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2021/01/21/6009e6c61db1a.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/vendedor-enfrentamiento-asalto-lucha-ecuador.html">Video registra a un vendedor que defiende su local en Ecuador con una llave al estilo de la 'lucha libre'</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m800-20-801">            <a href="http://www.elcomercio.com/mas/compartido" id="m804-803-805" title="Lo+compartido">Lo + Compartido</a><div id="m810-1-811" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/muertos-incendio-planta-vacuna-covid19.html">        </a><a class="page-link" href="/actualidad/muertos-incendio-planta-vacuna-covid19.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2021/01/21/6009864726eae.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/muertos-incendio-planta-vacuna-covid19.html">Se incendia una planta en la que se produce vacuna contra el covid-19; hay al menos cinco fallecidos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/familia-muerte-contagio-funeral-covid19.html">        </a><a class="page-link" href="/actualidad/familia-muerte-contagio-funeral-covid19.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2021/01/20/6008c94f6e688.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/familia-muerte-contagio-funeral-covid19.html">16 miembros de una familia murieron tras contagiarse de covid-19 en el velorio de un tío</a>
    </div>

                                                                                
                                            </div>
                                                                                                        </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-456506" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m13-12-14" class=""><!--dm--></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m20-19-21" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="div-gpt-elcomercio_superboard_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_superboard_ec-0'); });
  </script>
</div>


	</div>
	</div></div>
<div id="m26-1-27" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad first">
    <a href="/actualidad">Actualidad</a>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m147-146-148" class="">
<style>

.article-caricatura{
    max-width: 900px;
    margin: 0 auto;
}

.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m153-1-154" class=""><style>
.facebook .number{
display:none;
}
</style></div>
<div id="m159-2-160" class=""><style>
[id^='utif_home_top_ec']{
position:initial !important;
}
.ads728{
overflow:initial !important;
}

.article{
z-index:9;
}

</style></div>
<div id="m165-3-166" class=""><script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SZc9NEOIpu");</script></div>
<div id="m171-4-172" class=""><script>

	console.log(set_cont);			
    var ar_created = set_cont.replace(" ", "T");
    var ar_author = set_author.split(','); // split string on comma space
	var ar_tags = set_tag.split(','); // split string on comma space
  

	tp = window["tp"] || [];
 // The content published date 
	tp.push(["setContentCreated", ar_created]); 
 // The content author 
	tp.push(["setContentAuthor", ar_author]); 
	// The content section
	tp.push(["setContentSection", set_section]); 
	// The content tags 
	tp.push(["setTags", ar_tags]); 
	// If the content is native advertising
	tp.push(["setContentIsNative", true]);
	// The custom params 
	//tp.push(["setCustomParam", "type", "premium", "content"]); 
	// The AAM Zone 
	tp.push(["setZone", "Web"]); 
	// Add custom variables as any key-value pair. The first parameter is the key; second is the value 
	// tp.push(["setCustomVariable", "userState", "Subscriber"]);
</script></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


