<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América - El Comercio</title>
	<meta name="description" content="Ecuador se ha convertido en los últimos años en un incómodo rival para Perú en Copa América, donde el combinado inca no ha podido ganarle a su par ecuatoriano en las tres últimas veces que se enfrentaron." />
	<link rel="canonical" href="https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América - El Comercio" />
	<meta property="og:description" content="Ecuador se ha convertido en los últimos años en un incómodo rival para Perú en Copa América, donde el combinado inca no ha podido ganarle a su par ecuatoriano en las tres últimas veces que se enfrentaron." />
	<meta property="og:url" content="https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2021-06-21T20:47:36+00:00" />
	<meta property="article:modified_time" content="2021-06-21T20:47:55+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/06/20210620-637598301460180397-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América - El Comercio" />
	<meta name="twitter:description" content="Ecuador se ha convertido en los últimos años en un incómodo rival para Perú en Copa América, donde el combinado inca no ha podido ganarle a su par ecuatoriano en las tres últimas veces que se enfrentaron." />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América RSS de los comentarios" href="https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.elcomercio.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1624290098' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-non-critical-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/deferred_3f5c885b.css' type='text/css' media='all' />
<!-- Critical CSS  -->
<style>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</style>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-vendor-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_98e19638.css' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-main-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_90639e5c.css' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-entry-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/entry_bb05133b.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/653121" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=653121' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Fdeportes%2Fcopa-america%2Fecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Fdeportes%2Fcopa-america%2Fecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
				<meta name="parsely-title" content="Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América"/>
			<meta name="parsely-link" content="https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2021/06/20210620-637598301460180397-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2021-06-21T20:47:36Z"/>
			<meta name="parsely-section" content="Copa América"/>
				<meta name="parsely-author" content="Ronald Ladines"/>
				<meta name="parsely-tags" content="copa américa,fútbol sudamericano,selección ecuador,selección perú,síntesis noticiosa"/>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
    <script async src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-6323223-1');
    </script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>
</head>
<body class="post-template-default single single-post postid-653121 single-format-standard copa-america deportes uncategorized">
<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
    </div>
</div>

<div class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none" id="ec-banner-sticky" data-banner-pos="_sticky_ec"></div>
<div class="ec-banner ec-banner--richmedia ec-banner--hidden" id="ec-banner-richmedia" data-banner-pos="_richmedia_ec"></div>
<div class="ec-banner ec-banner-outstream ec-banner--hidden" id="ec-banner-outstream" data-banner-pos="_outstream_ec"></div>
<div class="ec-banner ec-banner--outstream1 ec-banner--hidden" id="ec-banner-outstream1" data-banner-pos="_outstream1_ec"></div>
<div class="ec-banner ec-banner--wallpaper ec-banner--hidden" id="ec-banner-wallpaper" data-banner-pos="_wallpaper_ec"></div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/categoria/deportes/copa-america/"
                           class="site-header__page-title-link">Copa América</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Galerías</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/opinion/editorial">Editorial</a>
                    </li>
                    <li>
                        <a href="/opinion/caricaturas">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/multimedia"><span>Multimedia</span></a></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/video">Video</a>
                    </li>
                    <li>
                        <a href="/galerias">Fotogalerias</a>
                    </li>
                    <li>
                        <a href="/audios">Audio</a>
                    </li>
                </ul>
            </li>
            <li category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <div class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden" id="ec-banner-marquee-1" data-banner-pos="_marquee_ec"></div>

                <div class="entry__slider">
                                <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/fausto-murillo-reintegrado-orden-judicatura-fallo-judicial.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_35-3-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Fausto Murillo debe ser reintegrado como vocal de la&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/juez-absuelve-mexicano-detenido-aterrizaje-avionetas-ilegales-milagro-guayas.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_34-2-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Juez absolvió a mexicano que fue detenido tras el at&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/nacimineto-jirafa-parque-orlando-florida-eeuu.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_33-2-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Nace una jirafa en el parque Animal Kingdom de Orlando</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/india-record-vacunacion-covid19-dosis-jornada.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_30-5-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>La India marca récord de vacunación con 8 millones d&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/oms-variante-delta-india-mayor-transmisibilidad.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/covid-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>OMS: Variante delta es &#8216;la más rápida&#8217; y&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/quito/centros-ahorro-reactivacion-promociones-quito.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/locales-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Centros comerciales del ahorro buscan reactivarse co&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/reclutamiento-guias-carceles-ecuador-requisitos.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/guia-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Este 21 de junio del 2021 arrancó el reclutamiento d&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/salud-reporte-covid19-contagios-fallecimientos-ecuador.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/comite-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Ecuador registra 446 633 contagios de covid-19; incr&hellip;</span>
                </a>
            </div>
                </div>
        <div class="row">
        <div class="col-lg-8">
                            <article class="post-653121 post type-post status-publish format-standard has-post-thumbnail hentry category-copa-america category-deportes category-uncategorized tag-copa-america-1 tag-futbol-sudamericano tag-seleccion-ecuador tag-seleccion-peru tag-sintesis-noticiosa">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/deportes/" class="text-dark">Deportes</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/deportes/copa-america/"><b>Copa América</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      21 de junio de 2021 15:47    </time>
</div>
        <h1 class="entry__title">Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html&text=Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#e4db9791868e818790d9ac8b8885c8c1d6d49081c1d6d4818a9227498bc1d6d4918ac1d6d485969027498791888bc1d6d4959181c1d6d48981c1d6d494859681878d2757c1d6d48d8a9081968197858a9081cac2868b809dd9a188c1d6d4d2d7c1d6d1c1d6d48081c1d6d4888597c1d6d4878b89918a8597c1d6d4818ac1d6d487918596818a90818a85c1d6d481979081c1d6d485c1a7d7c1a6d58bc1d6d48c85c1d6d4859189818a9085808bc1d6d4979197c1d6d4878b8a9085838d8b97a1879185808b96c8c4918ac4968d928588c48d8a872757898b808bc494859685c4b48196275ec4818ac4979197c49681878d818a908197c4809181888b97c4818ac4a78b9485c4a589274d968d8785c4c1d4a5c1d4a58c90909497decbcb939393ca8188878b898196878d8bca878b89cb8081948b96908197cb878b9485c9858981968d8785cb81879185808b96c9918ac9968d928588c98d8a878b898b808bc994859685c994819691c9818ac9979197c99681878d818a908197c9809181888b97c9818ac9878b9485c9858981968d8785ca8c908988"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html&text=Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/20210620-637598301460180397-scaled.jpg" class="img-fluid" alt="" loading="lazy">
        <p>La selección de Ecuador suma un punto en la Copa América. Foto: EFE</p>
    </div>
            <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
            <div class="entry__author">Agencia EFE</div>
            <div class="entry__content">
                
<p><strong>Ecuador</strong> se ha convertido en los últimos años en un incómodo rival para Perú en <strong>Copa América</strong>, donde el combinado inca no ha podido ganarle a su par ecuatoriano en las tres últimas veces que se han visto las caras en el torneo.</p>



<p>Las selecciones de Ecuador y Perú se han enfrentado hasta ahora<strong> en doce oportunidades en Copa América</strong>, con ocho triunfos para la Blanquirroja, tres empates y una victoria para la Tricolor.</p>



<p>Los últimos tres precedentes han terminado en dos empates y un triunfo de Ecuador, por lo que Perú<strong> no vence a su vecino</strong> del norte en el torneo sudamericano de selecciones<strong> desde 1963.</strong></p>



<p>En 1987, ambas selecciones igualaron a un gol en la fase de grupos, en un encuentro donde Ecuador se puso en ventaja con un gol de <strong>Hamilton Cuvi </strong>y Perú lo igualó en los minutos finales con un tanto de Eugenio La Rosa.</p>



<p>No fue hasta <strong>1995 cuando la Tricolor logró el primer triunfo</strong> de su historia sobre Perú en Copa América al imponerse por 1-2 también en la fase de grupos.</p>



<p>En aquel encuentro, jugado en la ciudad uruguaya de Rivera, los goles ecuatorianos estuvieron a cargo de<strong> Energio Díaz </strong>y José Mora, mientras que en los minutos finales la ventaja se achicó con un autogol de<strong> Iván Hurtado.</strong></p>



<p>El último precedente entre ambos combinados en Copa América se remonta a 2016, con un empate a dos goles donde los peruanos se pusieron <strong>en ventaja por 0-2 </strong>con tantos de <strong>Christian Cueva y Edison Flores</strong>, pero los ecuatorianos lograron el empate por medio de <strong>Énner Valencia y Miler Bolaños.</strong></p>



<p>Más allá de sus duelos en la Copa América, también están<strong> frescos los enfrentamientos en eliminatorias,</strong> donde Perú acumula dos victorias consecutivas por 1-2 en Quito, la última de ellas dos semanas atrás con goles de Christian Cueva y Luis Advíncula.</p>



<p>En 2017 los peruanos también obtuvieron el mismo resultado en el Estadio Atahualpa de la capital ecuatoriana gracias a los goles de <strong>Edison Flores y Paolo Hurtado</strong>, en un partido clave en el rumbo de la Blanquirroja para volver a disputar un Mundial después de 36 años.</p>



<p>Desde entonces, las dos selecciones también se han medido en sendos amistosos que han terminado con <strong>triunfos del combinado ecuatoriano.</strong></p>



<p>En noviembre de 2018, tras haber disputado Perú la<strong> Copa del Mundo en Rusia</strong>, el cuadro franjirrojo cayó por 0-2 en Lima con un doblete de Énner Valencia.</p>



<p>Menos de un año después, en septiembre de 2019, Ecuador volvió a superar a Perú por 0-1 con un solitario tanto de Eryck Castillo en un encuentro disputado en <strong>Nueva Jersey</strong> (Estados Unidos).</p>



<p>A este nuevo encuentro, Perú llega después de haber sacado un importante triunfo ante Colombia (1-2), mientras que Ecuador es colista del<strong> Grupo B </strong>y necesita la victoria tras habérsela escapado en los instantes finales ante Venezuela.</p>



<ul><li><a href="https://www.elcomercio.com/deportes/copa-america/la-copa-america-mostro-test-de-covid-negativos-hay-140-contagiados.html" title=" La Copa América mostró 99 % de los test de covid negativos. Hay 140 contagiados" data-type="post" data-id="653100">La Copa América mostró 99 % de los test de covid negativos. Hay 140 contagiados</a></li><li><a href="https://www.elcomercio.com/deportes/futbol/gustavo-alfaro-de-ser-elogiado-a-cuestionado-en-la-seleccion-ecuatoriana.html" title=" Gustavo Alfaro, de ser elogiado a cuestionado en la selección ecuatoriana" data-type="post" data-id="653020">Gustavo Alfaro, de ser elogiado a cuestionado en la selección ecuatoriana</a></li><li><a href="https://www.elcomercio.com/deportes/futbol/cuales-son-las-opciones-de-la-tri-para-llegar-a-los-octavos-de-la-copa-america.html" title=" ¿Cuáles son las opciones de la Tri para llegar a los octavos de la Copa América?" data-type="post" data-id="652639">¿Cuáles son las opciones de la Tri para llegar a los octavos de la Copa América?</a></li></ul>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Antonio Valencia llama a ‘seguir apoyando’ a la Selección, luego del empate con Venezuela <a href="https://t.co/pSLffNjx4Z">https://t.co/pSLffNjx4Z</a></p>&mdash; Deportes El Comercio (@deportesec) <a href="https://twitter.com/deportesec/status/1407008863681929218?ref_src=twsrc%5Etfw">June 21, 2021</a></blockquote> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
            </div>
            <div class="entry__tags">
                            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html&text=Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c1560474449040d1a185c4d0d1a184d465eeb85470d1a185d460d1a18495a5ceb854b5d44470d1a18595d4d0d1a18454d0d1a1858495a4d4b41eb9b0d1a1841465c4d5a4d5b49465c4d060e4a474c51156d440d1a181e1b0d1a1d0d1a184c4d0d1a1844495b0d1a184b47455d46495b0d1a184d460d1a184b5d495a4d465c4d46490d1a184d5b5c4d0d1a18490d6b1b0d6a19470d1a1840490d1a18495d454d465c494c470d1a185b5d5b0d1a184b47465c494f41475b6d4b5d494c475a04085d46085a415e49440841464beb9b45474c470858495a4908784d5aeb92084d46085b5d5b085a4d4b414d465c4d5b084c5d4d44475b084d46086b475849086945eb815a414b49080d18690d1869405c5c585b1207075f5f5f064d444b47454d5a4b4147064b4745074c4d58475a5c4d5b074b4758490549454d5a414b49074d4b5d494c475a055d46055a415e49440541464b4745474c470558495a4905584d5a5d054d46055b5d5b055a4d4b414d465c4d5b054c5d4d44475b054d46054b4758490549454d5a414b4906405c4544"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                        </div>
                    <div class="col-lg-4">
                <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middel" id="ec-banner-middel-front" data-banner-pos="_middle_ec"></div>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/tendencias/redes-sociales-famosos-mascotas-celebridades.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">16:04</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">La popularidad de los famosos persigue a estas mascotas</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/seguridad/fausto-murillo-reintegrado-orden-judicatura-fallo-judicial.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">16:02</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Fausto Murillo debe ser reintegrado como vocal de la Judicatura, dice un fallo judicial</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/seguridad/juez-absuelve-mexicano-detenido-aterrizaje-avionetas-ilegales-milagro-guayas.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">15:49</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Juez absolvió a mexicano que fue detenido tras el aterrizaje de dos avionetas ilegales en Milagro</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/deportes/copa-america/ecuador-un-rival-incomodo-para-peru-en-sus-recientes-duelos-en-copa-america.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">15:47</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Ecuador, un rival incómodo para Perú en sus recientes duelos en Copa América</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed widget-feed--videos">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/ministro-retorno-trabajo-presencial-ecuador.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Donoso-300x170.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                                <span class="widget-feed__list-counter">1</span>
                                            Ministro habla del próximo retorno al trabajo presencial en Ecuador                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/camara-seguridad-registro-robo-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/robo-quito-300x186.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Cámara de seguridad registra asalto a local de comidas en Quito                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/asistencia-masiva-toros-ecuador-pandemia.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/corrida_toros-300x191.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Asistencia masiva a corrida de toros en Salcedo, Sierra del Ecuador, pese a la pandemia                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/recomendaciones-modalidad-clases-presenciales-pandemia.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/clases-6-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        ¿Qué tomar en cuenta para elegir la modalidad de clases en pandemia?                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/ministra-salud-garzon-vacunacion-mujeres-embarazadas.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/ximena-g-300x184.png" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Ministra de Salud explica cómo será la vacunación contra el covid-19 a mujeres embarazadas                </div>
                            </div>
        </div>
    </a>
</div>
    </section>
    <a href="/multimedia/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/tag/intercultural/">Contenido Intercultural</a>
        </h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/el-certamen-nusta-andina-convoco-a-20-candidatas.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/concurso--300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">El certamen Ñusta Andina convocó a 20 candidatas</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/48-712-bienes-patrimoniales-del-pais-siguen-en-riesgo.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/edificio-aranjuez-300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">48 712 bienes patrimoniales del país siguen en riesgo</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/sofia-baquerizo-moda-disenadora-dama.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/05/disenadoraeditada-300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Conozca a Sofía Baquerizo, la diseñadora que vistió a María de Lourdes Alcívar</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/familias-tulcan-carchi-evacuadas-lluvias.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://imagenes.elcomercio.com/files/article_main/uploads/2021/05/06/60942e82422e1.jpeg" alt="Sector de El Morro, a pocos metros del puente de Rumichaca, que enlaza a Ecuador con Colombia. Javier Montalvo/ para El Comercio" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">36 familias de Tulcán, en Carchi, fueron evacuadas porque sus casas se inundaron</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/santa-elena-muertes-inusuales-coronavirus.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://imagenes.elcomercio.com/files/article_main/uploads/2021/05/05/60933c0161701.jpeg" alt="Un punto de vacunación contra la covid-19 se instaló en la extensión de la Universidad Estatal Península de Santa Elena (UPSE) en Manglaralto. Foto: Cortesía Coordinación Zonal 5" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">La provincia de Santa Elena duplicó en abril de 2021 el número de muertes habituales</div>
        </div>
    </a>
</div>
    </section>
    <a href="/tag/intercultural/" class="widget-feed__more">Ver m&aacute;s</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                title="Suplementos digitales">
            </iframe>
        </div>
    </section>
</div>
                <div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                <div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];

    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });

    const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
    const callback = () => {


    };
    const observer = new IntersectionObserver(handleIntersection);

    elements.forEach(obs => {
        observer.observe(obs);
    });

    function handleIntersection(entries, observer){
        entries.forEach(entry => {
            if (entry.intersectionRatio > 0) {
                callback('observer-' + entry.target.getAttribute('id'));
                observer.unobserve(entry.target);
            }
        });
    }
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                
<div class="widget-por-si-te-lo-perdiste">
    <h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3>
    				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="">
									<article class="article-highlighted" data-layout="image-full" data-post-id="653133">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/seguridad/fausto-murillo-reintegrado-orden-judicatura-fallo-judicial.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_35-3-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/fausto-murillo-reintegrado-orden-judicatura-fallo-judicial.html">Fausto Murillo debe ser reintegrado como vocal de la Judicatura, dice un fallo judicial</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="653078">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/seguridad/juez-absuelve-mexicano-detenido-aterrizaje-avionetas-ilegales-milagro-guayas.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_34-2-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/juez-absuelve-mexicano-detenido-aterrizaje-avionetas-ilegales-milagro-guayas.html">Juez absolvió a mexicano que fue detenido tras el aterrizaje de dos avionetas ilegales en Milagro</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="653084">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/mundo/nacimineto-jirafa-parque-orlando-florida-eeuu.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_33-2-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/mundo/nacimineto-jirafa-parque-orlando-florida-eeuu.html">Nace una jirafa en el parque Animal Kingdom de Orlando</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="653033">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/mundo/india-record-vacunacion-covid19-dosis-jornada.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/06/Screenshot_30-5-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/mundo/india-record-vacunacion-covid19-dosis-jornada.html">La India marca récord de vacunación con 8 millones de dosis en una jornada</a></h3>
		</div>
	</article>

	
				</div>
			
		</div>
				</div>
            </div>
        </div>
    </div>
</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/construir/">Construir</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
	<li><a href="https://www.elcomercio.com/categoria/guaifai/">Guaifai</a></li>
	<li><a href="https://www.elcomercio.com/categoria/narices-frias/">Narices Frias</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https:/www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https:/www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https:/www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Fotogalerías</a></li>
</ul>
</li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a href="https://www.elcomercio.com/site-map/">Mapa del sitio</a></li>
<li><a href="/pages/creditos.html">Créditos</a></li>
<li><a href="https://www.elcomercio.com/contacto/">Contactos</a></li>
<li><a href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO
                                Términos y
                                Condiciones.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
    <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>window.htlad_is_enabled = false; window.ned.ads.htladEnabled = false;</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="elcomercio.com" src="//cdn.parsely.com/keys/elcomercio.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_e65b2e4a.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_5fd40dba.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    addEventListener(document, "touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":283,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
