<!DOCTYPE html><html lang="es"><head><meta charset="UTF-8"/><link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/><meta name="viewport" content="width=device-width"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://cdn.parsely.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://serving.octogoneapp.com"><link rel="preconnect" href="https://octogonebids.com"><link rel="preconnect" href="https://boot.pbstck.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://serving.octogoneapp.com"><link rel="preconnect" href="https://platform.twitter.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://pixel.advertising.com"><link rel="preconnect" href="https://ups.analytics.yahoo.com"><link rel="preconnect" href="https://www.gecpublicidad.com"><link rel="preconnect" href="https://vidstat.taboola.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://sync.taboola.com"><link rel="preconnect" href="https://sync-t1.taboola.com"><link rel="preconnect" href="https://images.taboola.com"><link rel="preconnect" href="https://match.taboola.com"><link rel="preconnect" href="https://la-vid-events.taboola.com"><link rel="preconnect" href="https://cdn.lr-in.com"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-ESXBCCCS5Y"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-6323223-1');
        gtag('config', 'G-ESXBCCCS5Y', {
            'linker': {
              'domains': [
                'elcomercio.com',
                'benditofutbol.com',
                'carburando.ec',
                'clasificados.carburando.ec',
                'revistalideres.ec',
                'revistafamilia.ec',
                'ultimasnoticias.ec'
              ]
            }
          } );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_2829e761d086d134677ca078068b365d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_4f0f0d992a4f6d84d9742e62cb42d347.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_ab718127e2203d74396181c121ebc034.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_3f5c885bc2c02fbaa96a7dc284b37dc7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_98e19638d45473ef61ca75a210a43035.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_90639e5ca4f464f52dc850d425a8d8e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_cfa7afe69506756cdc00720c45bc7f00.css" rel="stylesheet" /><title>Policía ejecuta operativos en zona financiera de Quito - El Comercio</title><meta name="description" content="La Policía Nacional ejecutó este jueves 21 de julio operativos de control de seguridad en la avenida Naciones Unidas, en el norte de Quito.  " /><link rel="canonical" href="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Policía ejecuta operativos en zona financiera de Quito" /><meta property="og:description" content="La Policía Nacional ejecutó este jueves 21 de julio operativos de control de seguridad en la avenida Naciones Unidas, en el norte de Quito.  " /><meta property="og:url" content="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" /><meta property="og:site_name" content="El Comercio" /><meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" /><meta property="article:published_time" content="2022-07-22T01:01:02+00:00" /><meta property="article:modified_time" content="2022-07-22T01:01:03+00:00" /><meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1.jpg" /><meta property="og:image:width" content="1260" /><meta property="og:image:height" content="704" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Policía ejecuta operativos en zona financiera de Quito - El Comercio" /><meta name="twitter:description" content="La Policía Nacional ejecutó este jueves 21 de julio operativos de control de seguridad en la avenida Naciones Unidas, en el norte de Quito.  " /><meta name="twitter:creator" content="@elcomerciocom" /><meta name="twitter:site" content="@elcomerciocom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elcomercio.com/#organization","name":"El Comercio","url":"https://www.elcomercio.com/","sameAs":["https://www.instagram.com/elcomerciocom","https://www.youtube.com/user/Elcomerciocom","https://www.facebook.com/elcomerciocom","https://twitter.com/elcomerciocom"],"logo":{"@type":"ImageObject","inLanguage":"es","@id":"https://www.elcomercio.com/#/schema/logo/image/","url":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","width":640,"height":360,"caption":"El Comercio"},"image":{"@id":"https://www.elcomercio.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.elcomercio.com/#website","url":"https://www.elcomercio.com/","name":"El Comercio","description":"Noticias del Ecuador y del mundo","publisher":{"@id":"https://www.elcomercio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elcomercio.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","inLanguage":"es","@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#primaryimage","url":"https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1.jpg","width":1260,"height":704,"caption":"En el operativo, la Policía revisó lo documentos de conductores de motos, vehículos particulares y taxis. Foto: Cortesía."},{"@type":"WebPage","@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#webpage","url":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html","name":"Policía ejecuta operativos en zona financiera de Quito - El Comercio","isPartOf":{"@id":"https://www.elcomercio.com/#website"},"primaryImageOfPage":{"@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#primaryimage"},"datePublished":"2022-07-22T01:01:02+00:00","dateModified":"2022-07-22T01:01:03+00:00","description":"La Policía Nacional ejecutó este jueves 21 de julio operativos de control de seguridad en la avenida Naciones Unidas, en el norte de Quito.  ","breadcrumb":{"@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elcomercio.com/"},{"@type":"ListItem","position":2,"name":"Policía ejecuta operativos en zona financiera de Quito"}]},{"@type":"Article","@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#article","isPartOf":{"@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#webpage"},"author":{"@id":"https://www.elcomercio.com/#/schema/person/f086a6af25b51e212d4d47d56157fccf"},"headline":"Policía ejecuta operativos en zona financiera de Quito","datePublished":"2022-07-22T01:01:02+00:00","dateModified":"2022-07-22T01:01:03+00:00","mainEntityOfPage":{"@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#webpage"},"wordCount":363,"publisher":{"@id":"https://www.elcomercio.com/#organization"},"image":{"@id":"https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html#primaryimage"},"thumbnailUrl":"https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1.jpg","keywords":["asalto a mano armada","Policía Nacional","Quito","sacapintas"],"articleSection":["Actualidad","Seguridad"],"inLanguage":"es"},{"@type":"Person","@id":"https://www.elcomercio.com/#/schema/person/f086a6af25b51e212d4d47d56157fccf","name":"Ana Belén Rosero","url":"https://www.elcomercio.com/autor/ana-belen-rosero/"}]}</script> <meta property="og:title" content="Policía ejecuta operativos en zona financiera de Quito"/><meta property="og:description" content="La Policía Nacional ejecutó este jueves 21 de julio operativos de control de seguridad en la avenida Naciones Unidas, en el norte de Quito.  "/><meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Policía ejecuta operativos en zona financiera de Quito"/><meta name="twitter:description" content="La Policía Nacional ejecutó este jueves 21 de julio operativos de control de seguridad en la avenida Naciones Unidas, en el norte de Quito.  "/><meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1.jpg"/><meta name="author" content="Ana Belén Rosero"/><link rel='dns-prefetch' href='//cdn.parsely.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed de los comentarios" href="https://www.elcomercio.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Comentario Policía ejecuta operativos en zona financiera de Quito del feed" href="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.htmlfeed/" /> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <style>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</style> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/962981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.elcomercio.com/?p=962981' /><link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fseguridad%2Fpolicia-ejecuta-operativos-zona-financiera-quito.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fseguridad%2Fpolicia-ejecuta-operativos-zona-financiera-quito.html&#038;format=xml" /><meta name="parsely-title" content="Policía ejecuta operativos en zona financiera de Quito" /><meta name="parsely-link" content="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" /><meta name="parsely-type" content="post" /><meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1-150x150.jpg" /><meta name="parsely-pub-date" content="2022-07-22T01:01:02Z" /><meta name="parsely-section" content="Seguridad" /><meta name="parsely-tags" content="asalto a mano armada,policía nacional,quito,sacapintas" /><meta name="parsely-author" content="Ana Belén Rosero" /><style type="text/css" id="wp-custom-css">.home-heading--primary {
    z-index: 100;
	  display: block !important;
}</style> <script>window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";</script> <script async defer-fetch data-src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script> <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8"> <script type="text/javascript">_atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.setAttribute('data-src', "https://d31qbv1cthcecs.cloudfront.net/atrk.js");
            as.setAttribute('defer-fetch', true);
            // as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
height="1" width="1" alt=""></noscript><style>.entry__content div.image:first-child {
            display: none;
        }</style> <script>(function () {

            window.addEventListener('load', function () {

                document.querySelectorAll('script[defer-fetch], link[defer-fetch]').forEach(function ($elem) {

                    if ($elem.getAttribute('data-src')) {

                        $elem.setAttribute('src', $elem.getAttribute('data-src'));

                    }
                    if ($elem.getAttribute('data-href')) {

                        $elem.setAttribute('href', $elem.getAttribute('data-href'));

                    }

                });

            });

        })();

        function getOffsetTop ($elem) {

            if (!$elem.offsetTop) {

                return getOffsetTop($elem.parentElement);

            } else {

                return $elem.offsetTop;

            }

        }

        function loadEmbeds ($embeds, fn) {

            $embeds.forEach(function ($embed) {

                const observer = new IntersectionObserver((entries) => {

                    entries.forEach((entry) => {

                        if (entry.intersectionRatio > 0) {

                            if (fn) {
                                fn($embed);
                            }
                            $embed.fetched = true;
                            $embed.src = $embed.getAttribute('data-src') || '';

                            observer.unobserve(entry.target);

                        }

                    });

                }, {
                    rootMargin: `10%`,
                    threshold: 0,
                });

                observer.observe($embed);


            });



        }</script> <meta name="adjacent:publisher-key" content="721tfA8IRXwRo7Amw0D8Bi" /> <script src="https://cdn.getadjacent.com/amd/ned-adjacent.min.js?461"></script> </head><body class="post-template-default single single-post postid-962981 single-format-standard actualidad seguridad" style="overflow: initial"> <script>if (window.location.pathname === '/') {

        document.addEventListener('NedTechAdConnected', function (event) {

            let $ad = event.detail.ad;
            if (['ad-slot-top','ad-slot-marquee-1','ad-slot-skyscraper-right','ad-slot-skyscraper-left'].includes($ad.getAttribute('ad-name'))) {

                // $ad.remove();

            }

        });

    }</script> <script>// var vpb = window.vpb || {}; apstag.init({pubID: 'bd4e1a12-61e3-418a-9dc7-63528e3e4504', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); }</script> <div class="banner-wrapper"> <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button><div class="container mb-2"><div class="position-relative text-center py-2"><div class="ec-banner--top"> <ned-ad ad-name="ad-slot-top" ad-jacent></ned-ad></div></div></div><div class="container position-relative d-none d-lg-block"><div class="ec-banner--left"> <ned-ad ad-name="ad-slot-skyscraper-left" ad-jacent></ned-ad></div><div class="ec-banner--right"> <ned-ad ad-name="ad-slot-skyscraper-right" ad-jacent></ned-ad></div></div></div><div class="ec-banner ec-banner--sticky w-100 b-0 position-fixed"> <ned-ad ad-name="ad-slot-sticky" ad-jacent></ned-ad></div><div class="site-wrapper"><header class="site-header"><div class="container"><div class="site-header__menu"><div> <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos </button> <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios </button></div><div class="site-header__page-title"> <a href="https://www.elcomercio.com/actualidad/"
class="site-header__page-title-link">Actualidad</a></div><div class="site-header__icons d-flex align-items-center"><a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a> <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a> <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button><div class="site-header__search"><form method="get" action="https://www.elcomercio.com/search"> <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value=""></form> <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button></div></div></div><div class="site-header__submenus"><ul class="site-header__submenu site-header__submenu--productos"><li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li><li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li><li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li><li><a href="/afull/">Afull</a></li><li><a href="/narices-frias/">Narices Frías</a></li><li><a href="/guaifai/">Guaifai</a></li><li><a href="/sabores/">Sabores</a></li></ul><ul class="site-header__submenu site-header__submenu--servicios"><li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li><li><a href="/suscripcion/">Suscripción</a></li><li><a href="/rss/">RSS</a></li><li><a href="/apps-moviles/">App móviles</a></li><li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li><li><a href="#">Síntesis Noticiosa</a></li><li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li><li><a href="/puntos-servicio/">Puntos de Servicio</a></li></ul></div><div class="site-header__logo"> <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto"> <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
alt="Elcomercio.com" loading="eager"> </a></div></div></header><div class="site-menu"><div class="container"><div class="d-flex align-items-center"> <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile"> <label for="menu-mobile-toggle"> <i class="fa fa-bars"></i> </label> </button><div class="site-menu__icons d-md-none ml-auto"> <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a> <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a> <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button><div class="site-header__search"><form method="get" action="https://www.elcomercio.com/search"> <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value=""></form> <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button></div></div></div></div><div class="container"><ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li><li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a><ul class="sub-menu"><li><a href="https://goo.gl/VVHzRF">Educacción</a></li></ul></li><li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li><li><a href="https://www.elcomercio.com/datos/">Data</a></li><li><a href="https://www.elcomercio.com/opinion/">Opinión</a><ul class="sub-menu"><li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li><li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li><li><a href="/tag/columnistas">Columnistas</a></li><li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li></ul></li><li><a href="/video/">Video</a></li><li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li></ul></div></div><nav class="menu-mobile"> <input type="checkbox" id="menu-mobile-toggle"><div class="menu-mobile__overlay"> <label for="menu-mobile-toggle"></label></div><div class="menu-mobile__content"> <button class="menu-mobile__toggle" aria-label="Control menu"> <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label> </button><ul class="menu-mobile__list"><li data-category="actualidad"> <a href="/actualidad"><span>Actualidad</span></a></li><li data-category="tendencias"> <a href="/tendencias"><span>Tendencias</span></a><ul class="menu-mobile__list"><li> <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a></li></ul></li><li data-category="deportes"> <a href="/deportes"><span>Deportes</span></a></a></li><li data-category="datos"> <a href="/datos"><span>Data</span></a></a></li><li data-category="opinion"> <a href="/opinion"><span>Opinión</span></a><ul class="menu-mobile__list"><li> <a href="/categoria/opinion/editorial/">Editorial</a></li><li> <a href="/categoria/opinion/caricaturas/">Caricaturas</a></li><li> <a href="/tag/columnistas">Columnistas</a></li><li> <a href="/categoria/cartas">Cartas al director</a></li></ul></li><li data-category="multimedia"> <a href="/video"><span>Video</span></a></a></li><li data-category="blogs"> <a href="/blogs"><span>Blogs</span></a></li></ul><ul class="menu-mobile__list"><li data-category="productos"> <span>Productos</span><ul class="menu-mobile__list"><li> <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a></li><li> <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a></li><li> <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li><li> <a href="/afull">AFULL</a></li><li> <a href="/narices-frias">NARICES FRÍAS</a></li><li> <a href="/guaifai">GUAIFAI</a></li><li> <a href="/sabores">SABORES</a></li></ul></li><li data-category="servicios"> <a href="/pages/servicios.html"><span>Servicios</span></a><ul class="menu-mobile__list"><li> <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li><li> <a href="/pages/suscripcion.html">Suscripción</a></li><li> <a href="/pages/rss.html">RSS</a></li><li> <a href="/pages/aplicaciones-moviles.html">App móviles</a></li><li> <a href="/ediciones-anteriores/">Ediciones Anteriores</a></li><li> <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a></li><li> <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li><li> <a href="/pages/puntos-servicio.html">Puntos de Servicio</a></li></ul></li></ul></div></nav><main class="site-main"><div class="container"><div class="my-3"> <ned-ad ad-name="ad-slot-marquee-1" ad-jacent></ned-ad></div><div class="entry__slider"><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/gobierno-rechazo-ley-comunicacion-mordaza.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/Asamblea-aprobo-Ley-de-Comunicacion-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Gobierno rechazó aprobación de Ley de Comunicación y&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/zelenski-senadores-eeuu-documento-genocidio-ataque-ruso.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/EuropaPress_4584369_presidente_ucrania_volodimir_zelenski-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Zelenski: Senadores de EE.UU. preparan documento par&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/mundo/tribunal-solicitud-biden-politica-deportacion.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/Tribunal-supremo-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Tribunal rechaza la solicitud de Biden sobre polític&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/mundo/turquia-firma-acuerdo-desbloqueo-cereales.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/13-4-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Turquía asegura que se firmará un acuerdo para desbl&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/mundo/eeuu-mexico-extraditado-capo-quintero.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/mpexico-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>EE.UU. y México trabajarán para extraditar al capo C&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/politica/ecuador-llama-crear-estrategia-crimen-transnacional.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/Ecuador-llama-a-crear-estrategia-regional-contra-crimen-transnacional-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Ecuador llama a crear una estrategia regional contra&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/tendencias/sociedad/medidas-alivio-financiero-banca-privada-entran-vigencia-julio.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/mora-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Medidas de alivio financiero de la banca privada ent&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/politica/correismo-pachakutik-pedido-juicio-politico-patricio-carrillo.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/WhatsApp-Image-2022-07-20-at-5.56.56-PM-150x150.jpeg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Correísmo y Pachakutik presentan pedido de juicio po&hellip;</span> </a></div></div><div class="row"><div class="col-lg-8"><article class="post-962981 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-seguridad tag-asalto-a-mano-armada tag-policia-nacional tag-quito tag-sacapintas"><header><nav><ol class="breadcrumb"><li class="breadcrumb-item"> <a href="https://www.elcomercio.com/actualidad/" class="text-dark">Actualidad</a></li><li class="breadcrumb-item active text-uppercase" aria-current="page"> <a href="https://www.elcomercio.com/categoria/actualidad/seguridad/"><b>Seguridad</b></a></li></ol></nav><div class="entry__date text-nowrap text-muted"> <time> 21 de julio de 2022 20:01 </time></div><h1 class="entry__title">Policía ejecuta operativos en zona financiera de Quito</h1><div class="entry__meta"><div class="dropdown entry__meta-dropdown"> <button
class="btn text-primary dropdown-toggle"
type="button"
data-toggle="dropdown"
aria-haspopup="true"
aria-expanded="false"
aria-label="Mostrar redes sociales"> <i class="fa fa-lg fa-share-alt"></i> </button><div class="dropdown-menu"> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html"
aria-label="Compartir en Facebook"> <i class="fa fa-facebook bg-facebook text-white"></i>Facebook </button> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html&text=Policía ejecuta operativos en zona financiera de Quito"
aria-label="Compartir en Twitter"> <i class="fa fa-twitter bg-twitter text-white"></i> Twitter </button> <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Policía ejecuta operativos en zona financiera de Quito https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" target="_blank" rel="noopener"> <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp </a></div></div><div class="dropdown entry__meta-dropdown border-left"> <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-cogs"></i> </button><div class="dropdown-menu"><div class="meta-tool"> <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button> <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button></div> <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosPolicía ejecuta operativos en zona financiera de Quito %0A%0Ahttps://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html"><i class="fa fa-envelope"></i> Email</a> <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button></div></div></div></header><div class="row no-gutters"><div class="col-md-1"><div class="entry__sidebar"><div class="entry__sidebar-social"> <button
class="btn btn-sm bg-facebook"
data-action="open-popup"
data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html"
aria-label="Compartir en Facebook"> <i class="fa fa-facebook fa-lg"></i> </button> <button
class="btn btn-sm bg-twitter"
data-action="open-popup"
data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html&text=Policía ejecuta operativos en zona financiera de Quito"
aria-label="Compartir en Twitter"> <i class="fa fa-twitter fa-lg"></i> </button></div></div></div><div class="col-md-11"><div class="entry__media entry__media--image"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1-700x391.jpg" class="img-fluid" alt="" loading="lazy"></div><p>En el operativo, la Policía revisó lo documentos de conductores de motos, vehículos particulares y taxis. Foto: Cortesía.</p><ned-ad ad-name="ad-slot-middle-1" ad-jacent></ned-ad><div class="entry__author"> Redacción EL COMERCIO</div><div class="entry__content"><p>La Policía Nacional ejecutó, la tarde de este jueves 21 de julio de 2022, <strong>operativos de control de seguridad</strong> en la avenida Naciones Unidas, en el norte de Quito.  </p><p>Agentes motorizados <strong>revisaron las cédulas a conductores</strong> de vehículos, motos y taxis que transitaron por esa zona.  </p><p>Los uniformados comprobaron que las cédulas de las personas <strong>no tengan órdenes de captura vigentes y que el automotor no esté reportado como robado. </strong>Además, revisaron las pertenencias de los conductores para verificar que <strong>no porten armas de fuego o armas blancas.</strong>  </p><p>El objetivo de esta intervención es <strong>evitar actos delictivos en esa zona comercial y financiera de la capital.</strong>  Este operativo se da después de un <strong>asalto violento</strong> que se perpetró en un <strong>centro comercial </strong>del sector.  </p><h2 id="h-el-robo-violento">El robo violento&nbsp;</h2><p>El 19 de julio de 2022, un hombre fue asaltado bajo la modalidad de <strong>sacapintas</strong> luego de <strong>retirar dinero de una entidad bancaria</strong> de un centro comercial.  </p><p>Según los testigos, dos sospechosos atacaron a la víctima con un arma de fuego para <strong>robarle USD 1 000,</strong> que retiró del banco. &nbsp;</p><p>La Policía informó que el afectado <strong>forcejeó con los armados y le golpearon en la cabeza con la pistola.</strong> Testigos del hecho también escucharon dos detonaciones. Tras perpetrar el asalto, los dos presuntos delincuentes huyeron en motocicleta.</p><p>Este ataque se registró a <strong>plena luz del día</strong>. El Servicio Integrado de Seguridad <strong>ECU 911</strong> recibió una llamada alertando sobre una persona herida en ese lugar a las 13:25.  </p><p>La Policía acudió al lugar para recopilar evidencias y armó un operativo para <strong>localizar a los responsables del hecho</strong>.  </p><h2 id="h-como-se-sancionan-los-robos-con-violencia">¿Cómo se sancionan los robos con violencia?&nbsp;</h2><p>El delito de robo es sancionado con <strong>cárcel de cinco a siete años,</strong> cuando el asaltante sustrae o roba a otra persona mediante amenazas o con violencia. Así lo establece el artículo 189 del <strong>Código Integral Penal</strong>. </p><ul><li><a href="https://www.elcomercio.com/actualidad/quito/publicidad-sarmiento-medidas-cautelares-paradas-buses.html" title="Publicidad Sarmiento mantiene medidas cautelares en terminación de contrato por paradas de buses en Quito" data-type="post" data-id="962763">Publicidad Sarmiento mantiene medidas cautelares en terminación de contrato por paradas de buses en Quito</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/cinco-detenidos-robo-cajero-automatico.html" title="Cinco detenidos por el robo de un cajero automático en Quito" data-type="post" data-id="962677">Cinco detenidos por el robo de un cajero automático en Quito</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/juez-otorgo-habeas-corpus-jorge-glas-destituido-negligencia.html" title="Juez que otorgó libertad a Jorge Glas fue destituido" data-type="post" data-id="962767">Juez que otorgó libertad a Jorge Glas fue destituido</a></li></ul><div id="M740387ScriptRootC1185483"></div> <script id="mgid-article-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185483.js" async></script>  <script>loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185483'), function () {

        let $script = document.querySelector('#mgid-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });</script> <script>let $oneByOneArticle = document.createElement('ned-ad');
    $oneByOneArticle.setAttribute('ad-class', 'adjacent-embed');
    $oneByOneArticle.setAttribute('ad-name', 'ad-slot-1x1-embed-article');
    $oneByOneArticle.setAttributeNode(document.createAttribute('ad-jacent'));

    document.addEventListener('DOMContentLoaded', function () {

        document.querySelector('div.entry__content').insertBefore($oneByOneArticle, document.querySelector('div.entry__content p:nth-of-type(2)'));

    });</script> <style>[ad-class="adjacent-embed"] {
        margin: 20px auto;
    }</style></div><div class="entry__tags"> Etiquetas: <a href="https://www.elcomercio.com/tag/asalto-a-mano-armada/" rel="tag">asalto a mano armada</a> • <a href="https://www.elcomercio.com/tag/policia-nacional/" rel="tag">Policía Nacional</a> • <a href="https://www.elcomercio.com/tag/quito/" rel="tag">Quito</a> • <a href="https://www.elcomercio.com/tag/sacapintas/" rel="tag">sacapintas</a></div></div></div><div class="entry__meta"><div class="dropdown entry__meta-dropdown"> <button
class="btn text-primary dropdown-toggle"
type="button"
data-toggle="dropdown"
aria-haspopup="true"
aria-expanded="false"
aria-label="Mostrar redes sociales"> <i class="fa fa-lg fa-share-alt"></i> </button><div class="dropdown-menu"> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html"
aria-label="Compartir en Facebook"> <i class="fa fa-facebook bg-facebook text-white"></i>Facebook </button> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html&text=Policía ejecuta operativos en zona financiera de Quito"
aria-label="Compartir en Twitter"> <i class="fa fa-twitter bg-twitter text-white"></i> Twitter </button> <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Policía ejecuta operativos en zona financiera de Quito https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" target="_blank" rel="noopener"> <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp </a></div></div><div class="dropdown entry__meta-dropdown border-left"> <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-cogs"></i> </button><div class="dropdown-menu"><div class="meta-tool"> <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button> <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button></div> <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosPolicía ejecuta operativos en zona financiera de Quito %0A%0Ahttps://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html"><i class="fa fa-envelope"></i> Email</a> <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button></div></div></div></article><ned-ad ad-name="ad-slot-middle-mobile" ad-jacent></ned-ad><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">(function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();</script> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script> </div><div class="col-lg-4"><ned-ad ad-name="ad-slot-middle" ad-jacent></ned-ad><div class="widget-feed"><header class="widget-feed__header"><h3 class="widget-feed__title"> <a href="/ultima-hora/">Última hora</a></h3></header><section class="widget-feed__list"><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/actualidad/gobierno-rechazo-ley-comunicacion-mordaza.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">21:25</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">Gobierno rechazó aprobación de Ley de Comunicación y la calificó de "mordaza"</div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/tendencias/entretenimiento/jbalvin-rinde-homenaje-talentos-colombianos-shakira.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">20:47</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">J Balvin rinde homenaje a talentos colombianos, excluye a Shakira</div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/actualidad/zelenski-senadores-eeuu-documento-genocidio-ataque-ruso.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">20:18</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">Zelenski: Senadores de EE.UU. preparan documento para declarar genocidio al ataque ruso</div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">20:01</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">Policía ejecuta operativos en zona financiera de Quito</div></div> </a></div></section> <a href="/ultima-hora/" class="widget-feed__more">Ver más</a></div><div class="mt-3"> <ned-ad ad-name="ad-slot-1x1-embed-sidebar" ad-jacent></ned-ad></div><div class="widget-feed widget-feed--videos"><header class="widget-feed__header"><h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3></header><section class="widget-feed__list"><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/adoquines-danados-paro-barrios-quito.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/adoquines-300x168.png" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> <span class="widget-feed__list-counter">1</span> Adoquines dañados por el paro llegaron a tres barrios de Quito</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/pobladores-san-luis-rio-coca.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/2-12-300x168.jpg" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> Pobladores de San Luis en riesgo por erosión del río Coca</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/continua-venta-distribucion-irregular-gas-quito.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/gas-distribucion-quito-300x169.jpg" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> Continúa venta y distribución irregular de gas en Quito</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/inauguracion-parque-lineal-ciudad-bicentenario-pomasqui.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/parque-lineal-pomasqui-300x169.jpg" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> Inauguración del parque lineal de Ciudad Bicentenario, ubicado en Pomasqui</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/club-ohana-entrenan-familia-ironman-manta.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/ohana-club-atletismo-300x169.png" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> En el club Ohana se entrenan como en familia</div></div></div> </a></div></section> <a href="/multimedia/" class="widget-feed__more">Ver más</a></div><div class="widget-feed"><header class="widget-feed__header"><h3 class="widget-feed__title"> <a href="//suplementos.elcomercio.com">Suplementos digitales</a></h3></header><section class="widget-feed__list"><div class="widget-feed__list-item text-center"> <iframe
width="300"
height="90"
data-src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
frameBorder="0"
class="m-auto"
loading="lazy"
id="suplementos-publicidad"
title="Suplementos digitales"> </iframe> <script>window.addEventListener('load', () => {

                    let $suplementos = document.querySelector('#suplementos-publicidad');
                    $suplementos.setAttribute('src', $supplementos.getAttribute('data-src'));

                });</script> </div></section></div><ned-ad ad-name="ad-slot-middle-2" ad-jacent></ned-ad><div id="M740387ScriptRootC1185097" style="margin-top: 1rem;"></div> <script id="mgid-sidebar-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185097.js" async></script> <script>loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185097'), function () {

        let $script = document.querySelector('#mgid-sidebar-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });</script> </div></div><div class="row"><div class="col-lg-8"></div></div><div class="row"><div class="col-lg-8"><div class="widget-por-si-te-lo-perdiste"><h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3><div
class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
style=""
><div data-posts data-current-post-id=""><article class="article-highlighted" data-layout="image-full" data-post-id="963057"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/gobierno-rechazo-ley-comunicacion-mordaza.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/Asamblea-aprobo-Ley-de-Comunicacion-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/gobierno-rechazo-ley-comunicacion-mordaza.html">Gobierno rechazó aprobación de Ley de Comunicación y la calificó de "mordaza"</a></h3></div></article><article class="article-highlighted" data-layout="image-full" data-post-id="963020"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/zelenski-senadores-eeuu-documento-genocidio-ataque-ruso.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/EuropaPress_4584369_presidente_ucrania_volodimir_zelenski-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/zelenski-senadores-eeuu-documento-genocidio-ataque-ruso.html">Zelenski: Senadores de EE.UU. preparan documento para declarar genocidio al ataque ruso</a></h3></div></article><article class="article-highlighted" data-layout="image-full" data-post-id="962981"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/thumbnail_IMG-8215-1-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/policia-ejecuta-operativos-zona-financiera-quito.html">Policía ejecuta operativos en zona financiera de Quito</a></h3></div></article><article class="article-highlighted" data-layout="image-full" data-post-id="962905"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/mundo/tribunal-solicitud-biden-politica-deportacion.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/07/Tribunal-supremo-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/mundo/tribunal-solicitud-biden-politica-deportacion.html">Tribunal rechaza la solicitud de Biden sobre política de deportación en EE.UU.</a></h3></div></article></div></div></div></div></div></div></main><footer class="site-footer"><div class="container"><div class="site-footer__shadow"></div></div><div class="footer-products"><div class="container"><div class="footer-products__container"><ul class="footer-products__wrapper"><li class="footer-products__item"> <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
alt="Logo Últimas Noticias"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
alt="Logo Revista Líderes"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
alt="Logo Revista Familia"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
alt="Logo Super Pandilla"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
alt="Logo Radio Quito"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
alt="Logo Radio Plantinum"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
alt="Logo Club de Suscriptores El Comercio"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
alt="Logo Bendito Futbol"
loading="lazy"> </a></li></ul></div></div></div><div class="footer-columns"><div class="container"><ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li><li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a><ul class="sub-menu"><li><a href="http://www.educaccion.ec">Educacción</a></li><li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li></ul></li><li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li><li><a href="https://www.elcomercio.com/datos/">Data</a></li><li><a href="https://www.elcomercio.com/opinion/">Opinión</a><ul class="sub-menu"><li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li><li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li><li><a href="/tag/columnistas">Columnistas</a></li><li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li></ul></li><li><a href="#footer-servicios">Servicios</a><ul class="sub-menu"><li><a href="https://www.gec.com.ec/">Tarifario</a></li><li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li><li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li><li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li><li><a href="https://www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li><li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li><li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li><li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li><li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li></ul></li><li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li><li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li></ul></div></div><div class="footer-legal"><div class="container"><ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/mapa-sitio/">Mapa del sitio</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos EL COMERCIO</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li></ul></div></div><div class="footer-brand"><div class="container"><div class="footer-brand__container"><div class="row"><div class="col-md-6"><div class="footer-brand__copyright"><p>© Derechos reservados 2022 Grupo EL COMERCIO. Queda prohibida la reproducción total o
parcial, por
cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO.</p></div></div><div class="col-md-6"><div class="footer-brand__holding"><div class="row justify-content-center"> <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
alt="Logo grupo el comercio"
loading="lazy"> </a> <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
alt="logo IAB Ecuador"
loading="lazy"> </a></div></div></div></div></div></div></div></footer> <script>window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;</script>  <script>// !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script> <script type='text/javascript' data-parsely-site="elcomercio.com" src='https://cdn.parsely.com/keys/elcomercio.com/p.js?ver=3.1.3' id="parsely-cfg"></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_2cc2940b.js' id='ec-main-js-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script>(() => {

        let adjacent = new Adjacent();
        adjacent.init().then((response) => {

            if (response.publisher.enableHb && !window.location.pathname.includes('/publirreportajes/')) {

                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.platform.octogonehb.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); /*loadScript(gptSrc);*/ loadScript(vpbSrc); })()

            }

        });

    })();</script>  <script>(function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();</script> <script>!function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                // js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                js.setAttribute('defer-fetch', true)
                js.setAttribute('data-src', p + "://platform.twitter.com/widgets.js")
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.defer = 1;
                // e.src = u;
                e.setAttribute('defer-fetch' ,true);
                e.setAttribute('data-src', u);
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }</script> </div> <script>document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };</script> <script>loadEmbeds(document.querySelectorAll('[observable-embed]'));</script> <script>(function () {

        let related = [];
        document.querySelectorAll('ul li a[data-type="post"]').forEach(function ($post) {

            related.push($post.getAttribute('data-id'));

        });


        fetch('/wp-json/wp/v2/posts/?_embed&include=' + related.join(',')).then((response) => {

            return response.json();

        }).then((data) => {

            data.forEach(function (post) {

                console.log({
                    title: post.title.rendered,
                    link: post.link,
                    image: post._embedded['wp:featuredmedia'][0].source_url
                });

            });

        });

    });</script> <script type='text/javascript'>var metadata=(typeof epublish !== "undefined")?JSON.stringify(epublish.foundation.userData):""; (function(b, o, i) {b.wO = {t: "68e5587e-60ac-4a1e-8de1-aa056db1e86c", original_session_id: "", widget_platform: 7, uniqueId:"", autoDerivate: false, defaultOpenStatus : false , derivationText: "hola", metadata:metadata}; var e = o.createElement(i); var r = o.getElementsByTagName(i)[0]; e.src = "https://widget-blocks.keos.co/widget/script.js"; r.parentNode.insertBefore(e, r);}(window, document, 'script'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Fri, 22 Jul 2022 02:36:24 GMT -->
