<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas - El Comercio</title>
	<meta name="description" content="En el documento se destaca que la presencia de un país en esa lista no es un reflejo de “los esfuerzos antidrogas de su gobierno ni del nivel de cooperación con los Estados Unidos”." />
	<link rel="canonical" href="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas - El Comercio" />
	<meta property="og:description" content="En el documento se destaca que la presencia de un país en esa lista no es un reflejo de “los esfuerzos antidrogas de su gobierno ni del nivel de cooperación con los Estados Unidos”." />
	<meta property="og:url" content="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2021-09-15T22:19:32+00:00" />
	<meta property="article:modified_time" content="2021-09-15T22:19:53+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/09/casablanca.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="477" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas - El Comercio" />
	<meta name="twitter:description" content="En el documento se destaca que la presencia de un país en esa lista no es un reflejo de “los esfuerzos antidrogas de su gobierno ni del nivel de cooperación con los Estados Unidos”." />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:title" content="EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas"/>
<meta property="og:description" content="En el documento se destaca que la presencia de un país en esa lista no es un reflejo de “los esfuerzos antidrogas de su gobierno ni del nivel de cooperación con los Estados Unidos”."/>
<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/09/casablanca.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas"/>
<meta name="twitter:description" content="En el documento se destaca que la presencia de un país en esa lista no es un reflejo de “los esfuerzos antidrogas de su gobierno ni del nivel de cooperación con los Estados Unidos”."/>
<meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2021/09/casablanca.jpg"/>
<meta name="author" content="Sara Oñate"/>
<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas RSS de los comentarios" href="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.elcomercio.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1631741342' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.7.2' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-non-critical-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/deferred_3f5c885b.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<!-- Critical CSS /code/wp-content/themes/elcomercio/assets/styles/critical_bb714f5a.css  -->
<style>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</style>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-vendor-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_98e19638.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-main-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_90639e5c.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-entry-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/entry_cc0ce5ec.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/737579" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=737579' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fseguridad%2Feeuu-ecuador-listado-paises-trafico-produccion-drogas.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fseguridad%2Feeuu-ecuador-listado-paises-trafico-produccion-drogas.html&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
				<meta name="parsely-title" content="EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas"/>
			<meta name="parsely-link" content="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2021/09/casablanca-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2021-09-15T22:19:32Z"/>
			<meta name="parsely-section" content="Seguridad"/>
				<meta name="parsely-author" content="Sara Oñate"/>
					<meta name="parsely-author" content="Diego Puente"/>
				<meta name="parsely-tags" content="ecuador,ee.uu.,listado,producción de drogas,tráfico de drogas"/>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async defer-fetch data-src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
    <script async defer-fetch data-src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-6323223-1');
    </script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.setAttribute('data-src', "https://d31qbv1cthcecs.cloudfront.net/atrk.js");
            as.setAttribute('defer-fetch', true);
            // as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>

    <script>
        (function () {

            window.addEventListener('load', function () {

                console.log('load');
                document.querySelectorAll('script[defer-fetch], link[defer-fetch]').forEach(function ($elem) {

                    if ($elem.getAttribute('data-src')) {

                        $elem.setAttribute('src', $elem.getAttribute('data-src'));
                        console.log($elem.src);

                    }
                    if ($elem.getAttribute('data-href')) {

                        $elem.setAttribute('href', $elem.getAttribute('data-href'));
                        console.log($elem.href);

                    }

                });

            });

        })();

        function getOffsetTop ($elem) {

            if (!$elem.offsetTop) {

                return getOffsetTop($elem.parentElement);

            } else {

                return $elem.offsetTop;

            }

        }

        function loadEmbeds ($embeds, fn) {

            let checkViewability = function () {

                $embeds.forEach(function ($embed) {

                    if ((getOffsetTop($embed) - window.scrollY + window.innerHeight) < window.innerHeight * 1.5) {

                        if (!$embed.fetched) {

                            console.log('load embed: ', $embed);
                            if (fn) {
                                fn($embed);
                            }
                            $embed.fetched = true;
                            $embed.src = $embed.getAttribute('data-src') || '';

                        }

                    }

                });

            };

            window.addEventListener('scroll', function (event) {

                checkViewability();

            });

            window.addEventListener('load', function () {

                checkViewability();

            });

        }

    </script>

</head>
<body class="post-template-default single single-post postid-737579 single-format-standard actualidad seguridad">
<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
    </div>
</div>

<div class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none" id="ec-banner-sticky" data-banner-pos="_sticky_ec"></div>
<div class="ec-banner ec-banner--richmedia ec-banner--hidden" id="ec-banner-richmedia" data-banner-pos="_richmedia_ec"></div>
<div class="ec-banner ec-banner-outstream ec-banner--hidden" id="ec-banner-outstream" data-banner-pos="videooutstream" htl-no-prefix></div>
<div class="ec-banner ec-banner--outstream1 ec-banner--hidden" id="ec-banner-outstream1" data-banner-pos="videooutstream1" htl-no-prefix></div>
<div class="ec-banner ec-banner--wallpaper ec-banner--hidden" id="ec-banner-wallpaper" data-banner-pos="_wallpaper_ec"></div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/actualidad/"
                           class="site-header__page-title-link">Actualidad</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Galerías</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/opinion/editorial">Editorial</a>
                    </li>
                    <li>
                        <a href="/opinion/caricaturas">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/multimedia"><span>Multimedia</span></a></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/video">Video</a>
                    </li>
                    <li>
                        <a href="/galerias">Fotogalerias</a>
                    </li>
                    <li>
                        <a href="/audios">Audio</a>
                    </li>
                </ul>
            </li>
            <li category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <div class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden" id="ec-banner-marquee-1" data-banner-pos="_marquee_ec"></div>

                <div class="entry__slider">
                                <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/ecuador/marcha-movimientos-sociales-combustibles-guayaquil.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/FUT-G-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Reclamos por costos de combustibles marcan movilizac&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/ecuador/via-habilitada-buena-fe-santo-domingo.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/mtop-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Circulación en la vía Buena Fe-Santo Domingo se normalizó</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/movimientos-tungurahua-cotopaxi-marcha-quito.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/tungurahua-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Movimientos indígenas de Tungurahua y Cotopaxi no ac&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/peruanos-inmunizaran-vacunas-astrazeneca-donadas-ecuador.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/vacunasperu-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>168 000 peruanos se inmunizarán con vacunas Astrazen&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/vanegas-desiste-queja-fernando-villavicencio.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/SALUDO-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Ricardo Vanegas desiste de queja contra Fernando Vil&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/lasso-evento-guamote-dialogo-pacifico.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/lasso-quispe-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Lasso: el cambio se logra con diálogo pacífico, no c&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/fut-21-marchas-desde-2014-conaie.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/marchas-2-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>El FUT protagonizó 21 marchas desde el 2014</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/fiscal-salazar-reunion-familiares-periodistas-comercio.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/rivas-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Fiscal Salazar se reunió con familiares del equipo a&hellip;</span>
                </a>
            </div>
                </div>
        <div class="row">
        <div class="col-lg-8">
                            <article class="post-737579 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-seguridad tag-ecuador tag-ee-uu tag-listado tag-produccion-de-drogas tag-trafico-de-drogas">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/actualidad/" class="text-dark">Actualidad</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/actualidad/seguridad/"><b>Seguridad</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      15 de septiembre de 2021 17:19    </time>
</div>
        <h1 class="entry__title">EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html&text=EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#d6e9a5a3b4bcb3b5a2eb9eb9bab7faf3e4e6a2b3f3e4e6b3b8a0157bb9f3e4e6a3b8f3e4e6b7a4a2157bb5a3bab9f3e4e6a7a3b3f3e4e6bbb3f3e4e6a6b7a4b3b5bf1565f3e4e6bfb8a2b3a4b3a5b7b8a2b3f8f0b4b9b2afeb93baf3e4e6e0e5f3e4e3f3e4e6b2b3f3e4e6bab7a5f3e4e6b5b9bba3b8b7a5f3e4e6b3b8f3e4e6b5a3b7a4b3b8a2b3b8b7f3e4e6b3a5a2b3f3e4e6b7f395e5f394e7b9f3e4e6beb7f3e4e6b7a3bbb3b8a2b7b2b9f3e4e6a5a3a5f3e4e6b5b9b8a2b7b1bfb9a59393f88383f8f6a3b4bfb5b7f6b7f693b5a3b7b2b9a4f6b3b8f6babfa5a2b7b2b9f6b2b3f6a6b7157ba5b3a5f6b5b9b8f6bbb7afb9a4f6a2a41577b0bfb5b9f6b9f6a6a4b9b2a3b5b5bf1565b8f6b2b3f6b2a4b9b1b7a5f6f3e697f3e697bea2a2a6a5ecf9f9a1a1a1f8b3bab5b9bbb3a4b5bfb9f8b5b9bbf9b7b5a2a3b7babfb2b7b2f9a5b3b1a3a4bfb2b7b2f9b3b3a3a3fbb3b5a3b7b2b9a4fbbabfa5a2b7b2b9fba6b7bfa5b3a5fba2a4b7b0bfb5b9fba6a4b9b2a3b5b5bfb9b8fbb2a4b9b1b7a5f8bea2bbba"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html&text=EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/casablanca-700x417.jpg" class="img-fluid" alt="" loading="lazy">
        <p>El documento oficial fue firmado por el presidente de EE.UU., Joseph Biden. Foto: archivo / Reuters</p>
    </div>
            <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
            <div class="entry__author">
                Diego Puente (I)            </div>
            <div class="entry__content">
                
<p>Es un <strong>documento oficial </strong>firmado por el presidente de los Estados Unidos, <strong>Joseph Biden</strong>. Se trata de un memorando que él envía al <strong>Secretario de Estado</strong> de ese país sobre la determinación de “los principales países productores de drogas ilícitas o de tránsito de drogas importantes para el año fiscal 2022”. En ese grupo se encuentra <strong>Ecuador</strong>.</p>



<p>“Por la presente identifico a los siguientes países como principales países de<strong> tránsito de drogas </strong>o <strong>principales productores </strong>de <strong>drogas ilícitas</strong>: Afganistán, Las Bahamas, Belice, Bolivia, Birmania, Colombia, Costa Rica, República Dominicana, Ecuador, El Salvador, Guatemala, Haití, Honduras, India, Jamaica, Laos, México, Nicaragua, Pakistán, Panamá, Perú y Venezuela”, indica el memorando.</p>



<p>En el mismo documento se destaca que la presencia de un país en esa lista no es un reflejo de “los <strong>esfuerzos antidrogas </strong>de su <strong>gobierno </strong>ni del nivel de cooperación con los Estados Unidos”.</p>



<p>Biden indica que la razón por la <strong>inclusión </strong>de los <strong>países </strong>en la lista es la “combinación de factores geográficos, comerciales y económicos” que permiten el tránsito o la producción de drogas, incluso si un gobierno ha adoptado medidas sólidas de control de narcóticos y la aplicación de la ley.</p>



<p>En el documento, el Presidente norteamericano indica que la <strong>epidemia </strong>de <strong>sobredosis </strong>y <strong>adicción </strong>a las <strong>drogas </strong>que está en curso en los Estados Unidos “es una de las principales prioridades de salud pública” en su administración. Por eso, abordar esa epidemia requerirá nuevas inversiones y una mayor cooperación con socios extranjeros para atacar a los proveedores de drogas ilícitas y las organizaciones criminales que se benefician del tráfico.</p>



<p>“Al crear nuestras prioridades de política de drogas para el primer año, mi administración esbozó una estrategia que incluye ampliar el acceso a la prevención, el tratamiento, la reducción de daños basada en evidencia y los servicios de apoyo a la recuperación para frenar la adicción a las drogas y la epidemia de sobredosis. La<strong> Ley del Plan de Rescate Estadounidense </strong>de 2021 es una inversión en estas prioridades, comprometiendo casi USD 4 mil millones para apoyar programas de salud conductual y trastornos por uso de sustancias”, indica el documento que está disponible en la <a href="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/15/a-memorandum-for-the-secretary-of-state-on-presidential-determination-on-major-drug-transit-or-major-illicit-drug-producing-countries-for-fiscal-year-2022/" title="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/15/a-memorandum-for-the-secretary-of-state-on-presidential-determination-on-major-drug-transit-or-major-illicit-drug-producing-countries-for-fiscal-year-2022/" data-type="URL" data-id="https://www.whitehouse.gov/briefing-room/presidential-actions/2021/09/15/a-memorandum-for-the-secretary-of-state-on-presidential-determination-on-major-drug-transit-or-major-illicit-drug-producing-countries-for-fiscal-year-2022/" target="_blank" rel="noreferrer noopener">página web de la Casa Blanca</a>.</p>



<p>El comunicado indica que Estados Unidos está comprometido a trabajar junto con los <strong>países </strong>del <strong>hemisferio occidental </strong>“como vecinos y socios para enfrentar nuestros desafíos compartidos del tráfico y el consumo de drogas”.</p>



<p>La administración Biden promete que además buscará ampliar la <strong>cooperación</strong> con <strong>socios clave</strong>, como México y Colombia, para “dar forma a una respuesta colectiva e integral y ampliar los esfuerzos para abordar la producción y el tráfico de drogas sintéticas peligrosas”.</p>



<p>Además, Estados Unidos buscará ampliar la <strong>cooperación </strong>con <strong>China</strong>, <strong>India </strong>y otros países para interrumpir el flujo global de drogas sintéticas y sus precursores químicos.</p>



<ul><li><a href="https://www.elcomercio.com/actualidad/seguridad/ecuador-eeuu-memorando-combate-narcotrafico.html" title=" Ecuador y Estados Unidos intercambiarán información para combatir el narcotráfico" data-type="post" data-id="736584">Ecuador y Estados Unidos intercambiarán información para combatir el narcotráfico</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/cartel-jalisco-mexico-envio-droga-guayaquil.html" title=" El cartel de Jalisco estuvo detrás del gran envío de droga" data-type="post" data-id="732181">El cartel de Jalisco estuvo detrás del gran envío de droga</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/militar-fae-detencion-armas-carcel.html" title=" Un militar de la FAE fue detenido con armas de fuego y droga afuera de la cárcel de Cotopaxi" data-type="post" data-id="729483">Un militar de la FAE fue detenido con armas de fuego y droga afuera de la cárcel de Cotopaxi</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/policias-quito-guayaquil-intervencion-barrios.html" title=" 250 policías de Quito llegaron a Guayaquil para nueva intervención en los barrios" data-type="post" data-id="729029">250 policías de Quito llegaron a Guayaquil para nueva intervención en los barrios</a></li></ul>



<iframe loading="lazy" observable-embed data-src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Felcomerciocom%2Fposts%2F5001959549827767&#038;show_text=true&#038;width=500" width="500" height="626" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
                <!-- Composite Start -->
<div id="M740387ScriptRootC1185483"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="mgid-article-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185483.js" async></script>
<!-- Composite End -->

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185483'), function () {

        let $script = document.querySelector('#mgid-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>
            </div>
            <div class="entry__tags">
                Etiquetas: <a href="https://www.elcomercio.com/tag/ecuador/" rel="tag">Ecuador</a> • <a href="https://www.elcomercio.com/tag/ee-uu/" rel="tag">EE.UU.</a> • <a href="https://www.elcomercio.com/tag/listado/" rel="tag">Listado</a> • <a href="https://www.elcomercio.com/tag/produccion-de-drogas/" rel="tag">producción de drogas</a> • <a href="https://www.elcomercio.com/tag/trafico-de-drogas/" rel="tag">tráfico de drogas</a>            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html&text=EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78efbdcdfd29f968183c7d6968183d6ddc5701edc968183c6dd968183d2c1c7701ed0c6dfdc968183c2c6d6968183ded6968183c3d2c1d6d0da7000968183daddc7d6c1d6c0d2ddc7d69d95d1dcd7ca8ef6df9681838580968186968183d7d6968183dfd2c0968183d0dcdec6ddd2c0968183d6dd968183d0c6d2c1d6ddc7d6ddd2968183d6c0c7d6968183d296f08096f182dc968183dbd2968183d2c6ded6ddc7d2d7dc968183c0c6c0968183d0dcddc7d2d4dadcc0f6f69de6e69d93c6d1dad0d293d293f6d0c6d2d7dcc193d6dd93dfdac0c7d2d7dc93d7d693c3d2701ec0d6c093d0dcdd93ded2cadcc193c7c17012d5dad0dc93dc93c3c1dcd7c6d0d0da7000dd93d7d693d7c1dcd4d2c0939683f29683f2dbc7c7c3c0899c9cc4c4c49dd6dfd0dcded6c1d0dadc9dd0dcde9cd2d0c7c6d2dfdad7d2d79cc0d6d4c6c1dad7d2d79cd6d6c6c69ed6d0c6d2d7dcc19edfdac0c7d2d7dc9ec3d2dac0d6c09ec7c1d2d5dad0dc9ec3c1dcd7c6d0d0dadcdd9ed7c1dcd4d2c09ddbc7dedf"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                            <div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel banner-background d-md-none"
        id="ec-banner-middel-mobile"
        data-banner-pos="_middle_ec"
        htl-device-exclude="tablet|desktop"></div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

    (function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();

</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        </div>
                    <div class="col-lg-4">
                <div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel d-none d-md-block"
        id="ec-banner-middel"
        data-banner-pos="_middle_ec"
        htl-device-exclude="mobile"></div>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/ecuador/marcha-movimientos-sociales-combustibles-guayaquil.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">17:19</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Reclamos por costos de combustibles marcan movilización del FUT en Guayaquil</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">17:19</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/ecuador/via-habilitada-buena-fe-santo-domingo.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">17:05</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Circulación en la vía Buena Fe-Santo Domingo se normalizó</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/politica/movimientos-tungurahua-cotopaxi-marcha-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">16:54</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Movimientos indígenas de Tungurahua y Cotopaxi no acudirán a la marcha en Quito</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed widget-feed--videos">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/danos-penitenciaria-litoral-ataque-drones.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJAQMAAAAB5D5xAAAAA1BMVEXr6+uInxNMAAAACklEQVQI12PADQAAGwABCuPkfAAAAABJRU5ErkJggg==" alt="">
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                                <span class="widget-feed__list-counter">1</span>
                                            Daños en la Penitenciaría del Litoral tras ataque con drones                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/desolacion-nueva-esperanza-desalojos-masivos.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJAQMAAAAB5D5xAAAAA1BMVEXr6+uInxNMAAAACklEQVQI12PADQAAGwABCuPkfAAAAABJRU5ErkJggg==" alt="">
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Desolación en Nueva Esperanza por desalojos masivos                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/zapatos-colgados-cables-paisaje-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJAQMAAAAB5D5xAAAAA1BMVEXr6+uInxNMAAAACklEQVQI12PADQAAGwABCuPkfAAAAABJRU5ErkJggg==" alt="">
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Zapatos colgados en cables ya son parte del paisaje de Quito                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/richard-carapaz-homenaje-medalla-tokio.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJAQMAAAAB5D5xAAAAA1BMVEXr6+uInxNMAAAACklEQVQI12PADQAAGwABCuPkfAAAAABJRU5ErkJggg==" alt="">
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Richard Carapaz es homenajeado en el Palacio de Carondelet                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/momento-conductora-se-lanza-auto-accidente-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/rk8k55h7-1920-300x169.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Momento cuando una conductora se lanza de un auto luego de un accidente en Quito                </div>
                            </div>
        </div>
    </a>
</div>
    </section>
    <a href="/multimedia/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/tag/intercultural/">Contenido Intercultural</a>
        </h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/cultura/nucanchi-allpa-aniversario-tradicion-cultura.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/Ballet-300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Ñucanchi Allpa celebra 15 años de tradición y cultura</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/augusto-calazacon-plantas-medicinales-tsachila.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/ecuador-1-1-300x177.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Augusto Calazacón es el custodio del saber cultural y medicina tsáchila</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/politica/corte-constitucional-prision-preventiva-personas-indigenas-parametros.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/corteconstitucional-300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Corte Constitucional dispone que no se podrá dictar prisión preventiva a personas indígenas de reciente contacto, sin parámetros de interculturalidad</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/el-certamen-nusta-andina-convoco-a-20-candidatas.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/06/concurso--300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">El certamen Ñusta Andina convocó a 20 candidatas</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/educacion-imbabura-aulas-escuela-karanqui.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://imagenes.elcomercio.com/files/article_main/uploads/2021/04/06/606d0cbbcf95c.jpeg" alt="Victoria Carlosama llegó a la escuela de la comunidad Naranjito, para una ceremonia ancestral. Foto: José Luis Rosales / El Comercio" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Una campesina logró el retorno progresivo de los niños a las aulas</div>
        </div>
    </a>
</div>
    </section>
    <a href="/tag/intercultural/" class="widget-feed__more">Ver m&aacute;s</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                data-src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                id="suplementos-publicidad"
                title="Suplementos digitales">
            </iframe>

            <script>
                (function () {

                    const loadFanPage = function () {

                        const $suplementos = document.querySelector('#suplementos-publicidad');

                        if ($suplementos && ($suplementos.offsetTop - window.scrollY - window.innerHeight) < window.innerHeight / 2) {

                            if (!$suplementos.hasAttribute('src')) {

                                console.log('load suplementos');
                                $suplementos.src = $suplementos.getAttribute('data-src');

                            }

                        }

                    };

                    window.addEventListener('load', function () {

                        loadFanPage();

                    });

                    window.addEventListener('scroll', function (event) {

                        loadFanPage();

                    });

                })();
            </script>

        </div>
    </section>
</div>
                <div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
                
<!-- Composite Start -->
<div id="M740387ScriptRootC1185097" style="margin-top: 1rem;"></div>
<script id="mgid-sidebar-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185097.js" async></script>

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185097'), function () {

        let $script = document.querySelector('#mgid-sidebar-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>

<!-- Composite End -->
                            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                
<div class="widget-por-si-te-lo-perdiste">
    <h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3>
    				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="">
									<article class="article-highlighted" data-layout="image-full" data-post-id="737587">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/ecuador/marcha-movimientos-sociales-combustibles-guayaquil.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/09/FUT-G-300x201.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/ecuador/marcha-movimientos-sociales-combustibles-guayaquil.html">Reclamos por costos de combustibles marcan movilización del FUT en Guayaquil</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="737579">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/09/casablanca-300x179.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/eeuu-ecuador-listado-paises-trafico-produccion-drogas.html">EE.UU. ubica a Ecuador en listado de países con mayor tráfico o producción de drogas</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="737581">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/ecuador/via-habilitada-buena-fe-santo-domingo.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/09/mtop-300x180.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/ecuador/via-habilitada-buena-fe-santo-domingo.html">Circulación en la vía Buena Fe-Santo Domingo se normalizó</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="737553">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/politica/movimientos-tungurahua-cotopaxi-marcha-quito.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/09/tungurahua-300x190.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/politica/movimientos-tungurahua-cotopaxi-marcha-quito.html">Movimientos indígenas de Tungurahua y Cotopaxi no acudirán a la marcha en Quito</a></h3>
		</div>
	</article>

	
				</div>
			
		</div>
				</div>
            </div>
        </div>
    </div>

</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/construir/">Construir</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
	<li><a href="https://www.elcomercio.com/categoria/guaifai/">Guaifai</a></li>
	<li><a href="https://www.elcomercio.com/categoria/narices-frias/">Narices Frias</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https:/www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Fotogalerías</a></li>
</ul>
</li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/site-map/">Mapa del sitio</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO
                                Términos y
                                Condiciones.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script>

    var googletag = googletag || {cmd: []};
    var interstitial;

    googletag.cmd.push(function () {

        interstitial = googletag
            .defineOutOfPageSlot('/106021898/elcomercio_interstitial', googletag.enums.OutOfPageFormat.INTERSTITIAL);

        if (interstitial) {

            console.warn('INTERSTITIAL SUPPORTED');
            interstitial.addService(googletag.pubads());
            // googletag.display(interstitial);

        } else {

            console.warn('INTERSTITIAL NOT SUPPORTED BY PAGE OR DEVICE');

        }


    });

</script>

<!--    <script defer-fetch data-src="https://octogonebids.com/v3/elcomercio.com/octogonebid.js"></script>-->
    <script>
        window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;
    </script>
<script>
    // !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="elcomercio.com" src="//cdn.parsely.com/keys/elcomercio.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' defer-fetch defer-library onload='(function () {var libEvent = new Event("loadDeferedLibrary"); document.dispatchEvent(libEvent);})();' data-src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_5b394423.js' id='deferred-ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                // js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                js.setAttribute('defer-fetch', true)
                js.setAttribute('data-src', p + "://platform.twitter.com/widgets.js")
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.defer = 1;
                // e.src = u;
                e.setAttribute('defer-fetch' ,true);
                e.setAttribute('data-src', u);
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>

<script>

    loadEmbeds(document.querySelectorAll('[observable-embed]'));

</script>

<script>
    (function () {

        let related = [];
        document.querySelectorAll('ul li a[data-type="post"]').forEach(function ($post) {

            related.push($post.getAttribute('data-id'));

        });


        fetch('/wp-json/wp/v2/posts/?_embed&include=' + related.join(',')).then((response) => {

            return response.json();

        }).then((data) => {

            data.forEach(function (post) {

                console.log({
                    title: post.title.rendered,
                    link: post.link,
                    image: post._embedded['wp:featuredmedia'][0].source_url
                });

            });

        });

    });
</script>

<!-- Sitio desarrollado y mantenido por NED Media Works -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":293,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
