<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="Repetto, apostar, Favaro, El Nacional, Liga de Quito, deportes,">
                <meta name="description" content="Pablo Repetto, entrenador de Liga de Quito, admitió entre risas que debe tres pagos de apuestas a su amigo y colega Eduardo Favaro, DT de El Nacional. “Estoy moroso. No le he pagado. Algún día le voy a pagar”, indicó en son de broma.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="El DT Pablo Repetto no volverá a apostar con su colega Eduardo Favaro"/>

            <meta property="og:description" content="Pablo Repetto, entrenador de Liga de Quito, admitió entre risas que debe tres pagos de apuestas a su amigo y colega Eduardo Favaro, DT de El Nacional. “Estoy moroso. No le he pagado. Algún día le voy a pagar”, indicó en son de broma."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/deportes/repetto-apuesta-favaro-liga-elnacional-1.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2017/08/15/59933ad6636f2.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="El DT Pablo Repetto no volverá a apostar con su colega Eduardo Favaro" />
    <meta name="twitter:description" content="Pablo Repetto, entrenador de Liga de Quito, admitió entre risas que debe tres pagos de apuestas a su amigo y colega Eduardo Favaro, DT de El Nacional. “Estoy moroso. No le he pagado. Algún día le voy a pagar”, indicó en son de broma." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2017/08/15/59933ad6636f2.jpeg" />
           

        <title>    
                    
            El DT Pablo Repetto no volverá a apostar con su colega Eduardo Favaro | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "https://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "futbol,el-nacional,liga-de-quito,deporte,deportes,avance-noticioso,deportes";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m78-77-79" class="">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <div class="visto-center">  <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<script type="text/javascript">OAS_AD("x09");</script>
</div>
<div id="m84-1-85" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
<div id="m90-2-91" class="hovered"><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-350689';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/deportes/repetto-apuesta-favaro-liga-elnacional-1.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	
	<!-- Logos Luto -->
	
	
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">


    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

	
	
	
                    </head>
    <body     
    class="article-page section-deportes"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m6-5-7" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m12-1-13" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m18-2-19" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m24-3-25" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m30-29-31" class=""><script type="text/javascript">OAS_AD('Top');</script></div>
<div id="m36-1-37" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m48-47-49" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m54-1-55" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/deportes" class="category-name">Deportes</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-08-01" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes current expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">JUEVES 02 DE AGOSTO DEL 2018</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-08-01" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m48-47-49" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m54-1-55" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m60-2-61" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m66-3-67" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m78-77-79" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/07/21/5b5394fe89006.jpeg" />
                                                    </div>
                        <a href="/deportes/futbol-clubes-premierleague-lesionados-millones.html" class="title "  >Los clubes de la Premier League gastaron unos USD 283...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/08/02/5b632792babfb.jpeg" />
                                                    </div>
                        <a href="/deportes/pato-mejores-goles-temporada-china.html" class="title "  >Pato marca uno de los mejores goles de la temporada...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/19/5b2977f3ef72c.jpeg" />
                                                    </div>
                        <a href="/deportes/modric-realmadrid-inter-futbol-italia.html" class="title "  >Modric quiere irse al Inter de Milán, según La Gazzetta...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/08/02/5b63180d2f8c7.jpeg" />
                                                    </div>
                        <a href="/deportes/higuain-pruebas-medicas-milan-futbol.html" class="title "  >Higuaín se somete a pruebas médicas en Italia antes...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/07/16/5b4cc154e7f37.jpeg" />
                                                    </div>
                        <a href="/deportes/argentino-lucas-matthysse-retiro-boxeo.html" class="title "  >El argentino Lucas Matthysse deja el boxeo tras perder...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/08/02/5b630c019087f.jpeg" />
                                                    </div>
                        <a href="/deportes/real-madrid-entrenador-twitter-futbol.html" class="title "  >El Real Madrid se queda de nuevo sin entrenador......</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2015/08/31/55e49ea7640b4.jpeg" />
                                                    </div>
                        <a href="/deportes/rutadelasiglesias-estrenara-nuevo-chip-carrera.html" class="title "  >La Ruta de las Iglesias estrenará nuevo chip para la...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/08/01/5b6271f980b2c.jpeg" />
                                                    </div>
                        <a href="/deportes/pichincha-guayas-titulos-goalball-deportes.html" class="title "  >Pichincha y Guayas se adjudicaron los títulos de goalball,...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/deportes" >Deportes</a>

                        <a class="highlighted" href="/tag/deportes">Deportes</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">2 de agosto de 2018 11:31</div></div>
                        <div class="title"><h1 id="m345-344-346">El DT Pablo Repetto no volverá a apostar con su colega Eduardo Favaro</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">200</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m467-466-468">                <div class="description-image"></div>                <div class="image"><div id="m471-470-472" class="image" style="background: none;"><img alt="Los directores técnicos Luis Favaro y Pablo Repetto se conocen desde Uruguay" src="/files/article_main/uploads/2017/08/15/59933ad6636f2.jpeg"></div></div>                <div class="description-overlay-image"><p id="m478-1-479">Los directores técnicos Luis Favaro y Pablo Repetto se conocen desde Uruguay. Fotos: Archivo / EL COMERCIO</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/deportes/repetto-apuesta-favaro-liga-elnacional-1.html" data-text="El DT Pablo Repetto no volverá a apostar con su colega Eduardo Favaro"></div>
<div class="twitter" data-url="/deportes/repetto-apuesta-favaro-liga-elnacional-1.html"></div>

  <a href="whatsapp://send" data-text="El DT Pablo Repetto no volverá a apostar con su colega Eduardo Favaro" data-href="https://www.elcomercio.com/deportes/repetto-apuesta-favaro-liga-elnacional-1.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="350689">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature">
<div id="m19-18-20"></div>
<div id="m357-1-358">Redacción Deportes (D)</div>
</div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
							
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m375-374-376"><b>Pablo Repetto</b>, entrenador de <b>Liga de Quito</b>, admitió entre risas que debe tres pagos de apuestas a su amigo y colega <b>Eduardo Favaro</b>, DT de El Nacional. “Estoy moroso. No le he pagado. Algún día le voy a pagar”, indicó en son de broma.</p>
<p id="m381-1-382">Agregó que mientras no pague no puede apostar y no lo hará previo al partido entre <b>Liga de Quito y El Nacional</b> de este sábado 4 de agosto del 2018 en el <b>estadio Olímpico Atahualpa</b>, a las 15:30.</p>
<p id="m387-2-388">Para Repetto, el juego ante los criollos será muy complicado, puesto que ese equipo “ha mejorado en los últimos partidos”.<br><br>“Los goles que le hizo Delfín a Él Nacional no fueron de jugada. El Nacional tuvo un buen primer tiempo”, expresó el charrúa.<br>​</p>
<div id="m499-3-500" class=""><iframe allowfullscreen webkitallowfullscreen mozallowfullscreen width="460" height="340" src="https://fast.player.liquidplatform.com/pApiv2/embed/f56cc7b946a8470933a21d7a0bc084ab/043fcdafd8ef90ef53b2dc78c45a02f6" scrolling="no" frameborder="0" allow="geolocation; microphone; camera; encrypted-media; midi"></iframe></div>
<p id="m488-3-489"><br>Para el encuentro, el DT empezó a pensar en variantes en su alineación titular.<br>​</p>
<div class="captioned-image image-article slider-wrapper" id="m393-3-394">                <div class="description-image"></div>                <div class="image"><div id="m397-396-398" class="image" style="background: none;"><img alt="Partido de la fecha 14 del Campeonato Ecuatoriano de Fútbol, entre Liga de Quito y El Nacional, jugado en el estadio Olímpico Atahualpa, el domingo 20 de mayo de 2018. Foto: Patricio Terán/ EL COMERCIO" src="/files/content_thumbnail/uploads/2018/05/20/5b01c97762ebb.jpeg"></div></div>                <div class="description-overlay-image"><p id="m404-1-405">El Nacional y Liga de Quito jugarán en el estadio Atahualpa. Foto: Patricio Terán/ EL COMERCIO</p></div>
</div>
<p id="m413-4-414"><br>No contará con<b> Anderson Ordoñez</b>, quien se espera pueda jugar en unas tres semanas. <b>Christian Cruz</b> volvió a ejercitarse con sus compañeros. Sin embargo, aún debe mejorar su estado físico y, por ello, está casi descartado para el sábado.<br><br>Los albos viajarán el lunes 6 de agosto a <b>Río de Janeiro</b>. Ahí, jugarán ante <b>Vasco da Gama</b> por la revancha de la segunda fase de la Sudamericana, el jueves 9 de agosto.<br><br>Repetto ya vio videos del cuadro brasileño.</p>
<ul class="collection page-collection link-wrapper" id="m419-5-420">
<li class="page-anchor" id="m423-422-424" data-collection="m419-5-420"><a href="/deportes/repetto-apuesta-favaro-liga-elnacional.html" class="page-item-link" id="m427-426-428">Pablo Repetto todavía le debe una apuesta a Eduardo Favaro</a></li>
<li class="page-anchor" id="m437-1-438" data-collection="m419-5-420"><a href="/deportes/pablorepetto-eduardofavaro-amistad-instituto-apuesta.html" class="page-item-link" id="m441-440-442">Pablo Repetto y Eduardo Favaro forjaron su amistad en un instituto</a></li>
<li class="page-anchor" id="m451-2-452" data-collection="m419-5-420"><a href="/deportes/pablorepetto-apuesta-eduardofavaro-liga-elnacional.html" class="page-item-link" id="m455-454-456">Pablo Repetto apostó dos asados y un postre con el DT de El Nacional</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/futbol">Fútbol</a>
        </li>
                <li>
            <a href="/tag/el-nacional">el nacional</a>
        </li>
                <li>
            <a href="/tag/liga-de-quito-2">Liga de Quito</a>
        </li>
                <li>
            <a href="/tag/deporte">deporte</a>
        </li>
                <li>
            <a href="/tag/deportes">Deportes</a>
        </li>
                <li>
            <a href="/tag/avance-noticioso">Avance Noticioso</a>
        </li>
                <li>
            <a href="/tag/deportes-1">Deportes</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">200</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="350689">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">1</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m21-20-22" class="">​<div class="visto-mobile"><script type="text/javascript">OAS_AD("x95");</script></div>
</div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m6-5-7">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/animal-extinto-mitologico-avistamiento-rusia.html">        </a><a class="page-link" href="/tendencias/animal-extinto-mitologico-avistamiento-rusia.html">
        <img src="/files/listing_afull_listado/uploads/2018/08/01/5b621ed91b6d1.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/animal-extinto-mitologico-avistamiento-rusia.html">Animal que se creía extinto y mitológico fue visto por primera vez en décadas</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/madame-mujer-proxeneta-red-explotacionsexual.html">        </a><a class="page-link" href="/actualidad/madame-mujer-proxeneta-red-explotacionsexual.html">
        <img src="/files/listing_afull_listado/uploads/2018/08/02/5b62ffbb223bf.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/madame-mujer-proxeneta-red-explotacionsexual.html">Quién es La Madame, la mujer acusada de ser una de las mayores proxenetas en Colombia</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/inmigrante-ecuatoriano-nuevayork-compensacion-cancilleria.html">        </a><a class="page-link" href="/actualidad/inmigrante-ecuatoriano-nuevayork-compensacion-cancilleria.html">
        <img src="/files/listing_afull_listado/uploads/2018/08/01/5b61eabcd5e42.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/inmigrante-ecuatoriano-nuevayork-compensacion-cancilleria.html">Un inmigrante ecuatoriano en Nueva York recibirá una compensación salarial de USD 40 000</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/dianasalazar-denuncia-entrevista-ivanespinel-jueza.html">        </a><a class="page-link" href="/actualidad/dianasalazar-denuncia-entrevista-ivanespinel-jueza.html">
        <img src="/files/listing_afull_listado/uploads/2018/08/01/5b626f34a192e.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/dianasalazar-denuncia-entrevista-ivanespinel-jueza.html">Diana Salazar, directora de la UAFE: 'No podemos burlarnos de la ciudadanía, y esto es una burla'</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m6-5-7"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1533230520">    12:22
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/marea-toxica-muerte-animales-florida.html">Marea tóxica fulmina la vida silvestre en Florida: 4 300 animales muertos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1533229680">    12:08
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/cientificos-descubrimiento-secreto-piramide-giza.html">Científicos descubrieron otro secreto que escondía la Gran Pirámide de Giza</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1533229500">    12:05
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/polen-flores-condiciones-ambiente-pasado.html">El polen de las flores sirve para conocer las condiciones ambientales del pasado</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1533229320">    12:02
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/calor-record-noruega-renos-tuneles.html">Calor récord en Noruega lleva a los renos a refugiarse en túneles</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m20-2-21">            <a href="http://www.elcomercio.com/multimedia" id="m24-23-25" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m30-1-31" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/kilometros-riel-metro-quito-transporte.html">        </a><a class="page-link" href="/video/kilometros-riel-metro-quito-transporte.html">
        <img src="/files/listing_afull_listado/uploads/2018/08/01/5b625891dc3db.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/kilometros-riel-metro-quito-transporte.html">4, 5 kilómetros de riel del Metro de Quito se encuentran colocados</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/kilometros-riel-metro-quito-transporte.html"></div>
    <div class="twitter" data-url="/video/kilometros-riel-metro-quito-transporte.html"></div>
    <div class="gplus" data-url="/video/kilometros-riel-metro-quito-transporte.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/paoladavila-denuncia-errada-maliciosa-ivanespinel.html">        </a><a class="page-link" href="/video/paoladavila-denuncia-errada-maliciosa-ivanespinel.html">
        <img src="/files/listing-home-multimedia/uploads/2018/08/01/5b6257d72d768.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/paoladavila-denuncia-errada-maliciosa-ivanespinel.html">Jueza Paola Dávila: 'La denuncia es errada, falsa y maliciosa'</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/paoladavila-denuncia-errada-maliciosa-ivanespinel.html"></div>
    <div class="twitter" data-url="/video/paoladavila-denuncia-errada-maliciosa-ivanespinel.html"></div>
    <div class="gplus" data-url="/video/paoladavila-denuncia-errada-maliciosa-ivanespinel.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/universidades-institucionespublicas-privadas-lactancia-lechematerna.html">        </a><a class="page-link" href="/video/universidades-institucionespublicas-privadas-lactancia-lechematerna.html">
        <img src="/files/listing-home-multimedia/uploads/2018/08/01/5b6254345b50b.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/universidades-institucionespublicas-privadas-lactancia-lechematerna.html">Universidades e instituciones públicas y privadas promueven la lactancia materna</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/universidades-institucionespublicas-privadas-lactancia-lechematerna.html"></div>
    <div class="twitter" data-url="/video/universidades-institucionespublicas-privadas-lactancia-lechematerna.html"></div>
    <div class="gplus" data-url="/video/universidades-institucionespublicas-privadas-lactancia-lechematerna.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/bolillogomez-presentado-directortecnico-seleccion-ecuador.html">        </a><a class="page-link" href="/video/bolillogomez-presentado-directortecnico-seleccion-ecuador.html">
        <img src="/files/listing-home-multimedia/uploads/2018/08/01/5b624f9022fc2.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/bolillogomez-presentado-directortecnico-seleccion-ecuador.html">'Bolillo' Gómez fue presentado como nuevo DT de Ecuador</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/bolillogomez-presentado-directortecnico-seleccion-ecuador.html"></div>
    <div class="twitter" data-url="/video/bolillogomez-presentado-directortecnico-seleccion-ecuador.html"></div>
    <div class="gplus" data-url="/video/bolillogomez-presentado-directortecnico-seleccion-ecuador.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m100-10-101">            <a href="http://www.elcomercio.com/tag/intercultural" id="m104-103-105" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m110-1-111" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/waoranis-macco-orellana-costumbres-tradiciones.html">        </a><a class="page-link" href="/tendencias/waoranis-macco-orellana-costumbres-tradiciones.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/08/01/5b621947c3d5b.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/waoranis-macco-orellana-costumbres-tradiciones.html">Los Wao muestran su cultura en el Museo Arqueológico de Orellana</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/pujili-cotopaxi-artesanos-danzantes-intercultural.html">        </a><a class="page-link" href="/tendencias/pujili-cotopaxi-artesanos-danzantes-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/08/01/5b6215f2d4132.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/pujili-cotopaxi-artesanos-danzantes-intercultural.html">Los artesanos jóvenes recuperan al tradicional danzante</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/peliculas-cine-vida-lamoya-intercultural.html">        </a><a class="page-link" href="/tendencias/peliculas-cine-vida-lamoya-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/07/31/5b60f9154d691.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/peliculas-cine-vida-lamoya-intercultural.html">Tres películas sobre la vida en La Moya</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/huyayayarte-musicos-turismo-intercultural-otavalo.html">        </a><a class="page-link" href="/tendencias/huyayayarte-musicos-turismo-intercultural-otavalo.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/07/31/5b60f821ab729.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/huyayayarte-musicos-turismo-intercultural-otavalo.html">El Huyayay Arte trae de vuelta a músicos y activa el turismo</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m133-12-134"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m139-13-140"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m148-14-149"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m154-15-155"> </div>
<div class="title-bar" id="m160-16-161">            <a href="http://suplementos.elcomercio.com/" id="m164-163-165" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m170-1-171" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m185-17-186">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m191-18-192"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m197-19-198">
<frame src="https://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m203-20-204"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m209-21-210">            <div id="m213-212-214">BLOGS </div>
<div id="m219-1-220" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/esclavas-machismo-frontera-opinion-delito.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos y Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/esclavas-machismo-frontera-opinion-delito.html">Esclavas del machismo en la frontera</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/planeta-deporte/bolillo-gomez-ecuador-mundial-catar.html">
                <img src="/files/listing_author_small/uploads/2017/02/16/58a617d8dee86.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/planeta-deporte">    <span class="listing-category">Planeta Deporte</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/planeta-deporte/bolillo-gomez-ecuador-mundial-catar.html">El 'Bolillo' nos llevará al Mundial de Catar, pero no es el indicado para la Selección</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/planeta-deporte">            <div class="listing-author-name">
            <div class="author-name">Santiago Guerrero</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/informe-judicial/manejo-insensible-caso-gabela-informejudicial.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b5861e6d3183.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/informe-judicial">    <span class="listing-category">Informe Judicial</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/informe-judicial/manejo-insensible-caso-gabela-informejudicial.html">El manejo insensible del caso Gabela</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/informe-judicial">            <div class="listing-author-name">
            <div class="author-name">Geovanny Tipanluisa</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-ecuador-fifa19-ribadeneira.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-ecuador-fifa19-ribadeneira.html">¡Ecuador en el FIFA 19!</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/observaciones-encargos-cpccs-opinion-jorgeimbaquingo.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/observaciones-encargos-cpccs-opinion-jorgeimbaquingo.html">Dos observaciones a los encargos del Cpccs</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/planeta-deporte/bolillo-gomez-ecuador-mundial-catar.html">
                <img src="/files/listing_author_small/uploads/2017/02/16/58a617d8dee86.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/planeta-deporte">    <span class="listing-category">Planeta Deporte</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/planeta-deporte/bolillo-gomez-ecuador-mundial-catar.html">El 'Bolillo' nos llevará al Mundial de Catar, pero no es el indicado para la Selección</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/planeta-deporte">            <div class="listing-author-name">
            <div class="author-name">Santiago Guerrero</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m242-23-243"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m248-24-249">            <a href="http://www.elcomercio.com/mas/vistas" id="m252-251-253" title="Lo+leído">Lo + LEÍDO</a><div id="m258-1-259" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/animal-extinto-mitologico-avistamiento-rusia.html">        </a><a class="page-link" href="/tendencias/animal-extinto-mitologico-avistamiento-rusia.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/08/01/5b621ed91b6d1.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/animal-extinto-mitologico-avistamiento-rusia.html">Animal que se creía extinto y mitológico fue visto por primera vez en décadas</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/madame-mujer-proxeneta-red-explotacionsexual.html">        </a><a class="page-link" href="/actualidad/madame-mujer-proxeneta-red-explotacionsexual.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/08/02/5b62ffbb223bf.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/madame-mujer-proxeneta-red-explotacionsexual.html">Quién es La Madame, la mujer acusada de ser una de las mayores proxenetas en Colombia</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m281-26-282">            <a href="http://www.elcomercio.com/mas/compartido" id="m285-284-286" title="Lo+compartido">Lo + Compartido</a><div id="m291-1-292" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/explosion-gas-muertes-escuela-argentina.html">Una explosión de gas causa dos muertes en una escuela en Argentina</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/jerusalen-celebracion-marcha-orgullogay-seguridad.html">        </a><a class="page-link" href="/actualidad/jerusalen-celebracion-marcha-orgullogay-seguridad.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/08/02/5b62fc78775a4.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/jerusalen-celebracion-marcha-orgullogay-seguridad.html">Jerusalén celebra la marcha del Orgullo Gay bajo un importante dispositivo de seguridad</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-350689" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m6-5-7" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>


	</div>
	</div></div>
<div id="m12-1-13" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m20-19-21" class="">placeholder</div>
<div id="m26-1-27" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


