<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="La poda ‘drástica’ de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano"/>
<meta property="og:description" content="Tres árboles del centro de Guayaquil quedaron con las ramas desnudas. Una poda antitécnica dejó sin nada de follaje a dos árboles de nim y un olivo negro en Guayaquil."/>
<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_29.png"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="447"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="La poda ‘drástica’ de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano"/>
<meta name="twitter:description" content="Tres árboles del centro de Guayaquil quedaron con las ramas desnudas. Una poda antitécnica dejó sin nada de follaje a dos árboles de nim y un olivo negro en Guayaquil."/>
<meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_29.png"/>
<meta name="author" content="Roxana Madrid"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La poda &#039;drástica&#039; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano - El Comercio</title>
	<meta name="description" content="Tres árboles del centro de Guayaquil quedaron con las ramas desnudas. Una poda antitécnica dejó sin nada de follaje a dos árboles de nim y un olivo negro en Guayaquil." />
	<link rel="canonical" href="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2021-07-14T20:52:02+00:00" />
	<meta property="article:modified_time" content="2021-07-14T20:52:20+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_29.png" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="447" />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano RSS de los comentarios" href="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.elcomercio.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1626281606' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.7.2' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-non-critical-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/deferred_3f5c885b.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<!-- Critical CSS /code/wp-content/themes/elcomercio/assets/styles/critical_0aa6c819.css  -->
<style>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</style>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-vendor-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_98e19638.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-main-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_90639e5c.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-entry-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/entry_42c6a77d.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/677502" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=677502' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fguayaquil%2Fpoda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fguayaquil%2Fpoda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
				<meta name="parsely-title" content="La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano"/>
			<meta name="parsely-link" content="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_29-150x150.png"/>
			<meta name="parsely-pub-date" content="2021-07-14T20:52:02Z"/>
			<meta name="parsely-section" content="Ecuador"/>
				<meta name="parsely-author" content="Roxana Madrid"/>
					<meta name="parsely-author" content="Alexander García"/>
				<meta name="parsely-tags" content="ciudad,guayaquil,municipio de guayaquil,poda de árboles,protocolo"/>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
    <script async src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-6323223-1');
    </script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>
</head>
<body class="post-template-default single single-post postid-677502 single-format-standard actualidad ecuador guayaquil">
<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
    </div>
</div>

<div class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none" id="ec-banner-sticky" data-banner-pos="_sticky_ec"></div>
<div class="ec-banner ec-banner--richmedia ec-banner--hidden" id="ec-banner-richmedia" data-banner-pos="_richmedia_ec"></div>
<div class="ec-banner ec-banner-outstream ec-banner--hidden" id="ec-banner-outstream" data-banner-pos="videooutstream" htl-no-prefix></div>
<div class="ec-banner ec-banner--outstream1 ec-banner--hidden" id="ec-banner-outstream1" data-banner-pos="videooutstream1" htl-no-prefix></div>
<div class="ec-banner ec-banner--wallpaper ec-banner--hidden" id="ec-banner-wallpaper" data-banner-pos="_wallpaper_ec"></div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/actualidad/"
                           class="site-header__page-title-link">Actualidad</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Galerías</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/opinion/editorial">Editorial</a>
                    </li>
                    <li>
                        <a href="/opinion/caricaturas">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/multimedia"><span>Multimedia</span></a></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/video">Video</a>
                    </li>
                    <li>
                        <a href="/galerias">Fotogalerias</a>
                    </li>
                    <li>
                        <a href="/audios">Audio</a>
                    </li>
                </ul>
            </li>
            <li category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <div class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden" id="ec-banner-marquee-1" data-banner-pos="_marquee_ec"></div>

                <div class="entry__slider">
                                <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/futuro-cordicom-autorregulacion-proyecto-ley-libre-expresion.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_28-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>El futuro del Cordicom y la autorregulación centran &hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/video/sospechosos-robo-guayaquil-camaras-cscg.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/robo-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Sospechosos son captados en intentos de robo en Guayaquil</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/bolsonaro-trasladado-sao-paulo-posible-cirugia-intestinal.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_27-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Bolsonaro será trasladado a Sao Paulo para una posib&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/video/actualidad/imagenes-caida-turistas-abismo-rusia.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/precipicio-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Imágenes de la caída de dos turistas en un abismo de&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/caida-turistas-columpio-abismo-panico.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/turistas-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>La caída de turistas de un columpio hacia el abismo &hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/alexandra-vela-ministra-gobierno-lasso.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/alexandravela-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Alexandra Vela asumirá el Ministerio de Gobierno, en&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/porcentaje-poblacion-provincia-el-oro-vacunada-covid19.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_25-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>El 37% de la población de El Oro ha sido vacunada; s&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/ecuador/estado-excepcion-variante-delta-coronavirus.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/guayaquil-2-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Estado de excepción y toque de queda en Guayaquil y &hellip;</span>
                </a>
            </div>
                </div>
        <div class="row">
        <div class="col-lg-8">
                            <article class="post-677502 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-ecuador category-guayaquil tag-ciudad tag-guayaquil tag-municipio-de-guayaquil tag-poda-de-arboles tag-protocolo">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/actualidad/" class="text-dark">Actualidad</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/actualidad/guayaquil/"><b>Guayaquil</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      14 de julio de 2021 15:52    </time>
</div>
        <h1 class="entry__title">La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html&text=La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089fcdbd8d598918684c0d1918684d1dac27719db918684c1da918684d5c6c07719d7c1d8db918684c5c1d1918684d9d1918684c4d5c6d1d7dd7707918684dddac0d1c6d1c7d5dac0d19a92d6dbd0cd89f1d89186848287918681918684d0d1918684d8d5c7918684d7dbd9c1dad5c7918684d1da918684d7c1d5c6d1dac0d1dad5918684d1c7c0d1918684d591f78791f685db918684dcd5918684d5c1d9d1dac0d5d0db918684c7c1c7918684d7dbdac0d5d3dddbc7f8d594c4dbd0d59492978c8685828fd0c67715c7c0ddd7d592978c8685838f94d0d1947715c6d6dbd8d1c794d1da94f3c1d5cdd5c5c1ddd894c6d5c0ddd2ddd7d594d2d5d8c0d594d0d194c1da94c4c6dbc0dbd7dbd8db94d0d194d5c6d6dbd8d5d0db94c1c6d6d5dadb949184f59184f5dcc0c0c4c78e9b9bc3c3c39ad1d8d7dbd9d1c6d7dddb9ad7dbd99bd5d7c0c1d5d8ddd0d5d09bd3c1d5cdd5c5c1ddd89bc4dbd0d599d5c6d6dbd8d1c799d3c1d5cdd5c5c1ddd899d2d5d8c0d599c4c6dbc0dbd7dbd8db99d5c6d6dbd8d5d0db99c1c6d6d5dadb9adcc0d9d8"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html&text=La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_29.png" class="img-fluid" alt="" loading="lazy">
        <p>Tres árboles fueron dejados sin follaje en las calles Luis Urdaneta y Esmeraldas, en el centro de la, lo que ocasionó el rechazo del Municipio de Guayaquil. Foto: Cortesía Adrián Calderón @AdriancalderonU</p>
    </div>
            <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
            <div class="entry__author">Redacción Guayaquil </div>
            <div class="entry__content">
                
<p>Tres árboles del centro de<strong> Guayaquil </strong>quedaron con las ramas desnudas. Una poda antitécnica dejó sin nada de <strong>follaje </strong>a dos árboles de nim y un olivo negro en las calles Luis Urdaneta y Esmeraldas, en el <strong>centro de Guayaquil</strong>. </p>



<p>El hecho fue denunciado el  12 de julio del 2021 en las <strong>redes sociales </strong>luego que el <strong>Municipio de Guayaquil</strong> rechazara la tala de un árbol en el sector de Los Lojas, en el cantón Daule, derribado para cerrar una vía durante las protestas de los campesinos a inicios de esta semana. </p>



<p>El Municipio de Guayaquil rechazó la “drástica” poda, de “cortes incorrectos”, realizada en el centro de la ciudad por una contratista de la <strong>Corporación Nacional de Electricidad (CNEL)</strong> sin la coordinación previa de la Fundación Municipal Guayaquil Siglo XXI, a cargo de la zona regenerada. </p>



<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">📌COMUNICADO | Ante la denuncia realizada en redes sociales sobre la poda de un árbol en Guayaquil, informamos que <a href="https://twitter.com/CNEL_EP?ref_src=twsrc%5Etfw">@CNEL_EP</a> solicitó al contratista el detalle técnico de las acciones realizadas. <br><br>Más detalles ⬇️ <a href="https://t.co/f27i6ROLsy">pic.twitter.com/f27i6ROLsy</a></p>&mdash; CNEL EP (@CNEL_EP) <a href="https://twitter.com/CNEL_EP/status/1415126015219752971?ref_src=twsrc%5Etfw">July 14, 2021</a></blockquote><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>Andrea Fiallos, ​activista y presidenta de<strong> Fundación La Iguana</strong>, sostuvo que prácticas de poda antitécnicas como las presentadas esta semana ratifican la falta de un<strong> protocolo de arbolado urbano</strong>, un problema de vieja data, dijo. </p>



<p>“Los contratistas de todo tipo de organismos hacen lo que les da la gana, sin ser expertos en la poda de <strong>arbolado urbano</strong>. El mismo<strong> Municipio </strong>carece de orden, regulaciones y protocolos”, cuestionó Fiallos, cuya Fundación ha plantado 10 000 árboles en Guayaquil.</p>



<p>La activista indicó que el <strong>Cabildo</strong> debe emitir regulaciones y comenzar a capacitar a técnicos para evitar este tipo de “podas salvajes”. La mala práctica puede devenir en la<strong> aparición de plagas</strong> en los árboles de la zona, en mayor vulnerabilidad y en una pérdida para el<strong> patrimonio de la ciudad</strong>, sostuvo.  </p>



<blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="es" dir="ltr">Estimado Adrian, NO, no fue el municipio.<br><br>Esta poda antitécnica fue ejecutada por un contratista de <a href="https://twitter.com/CNEL_EP?ref_src=twsrc%5Etfw">@CNEL_EP</a> por lo que he dispuesto que se realice la denuncia ante la <a href="https://twitter.com/FiscaliaEcuador?ref_src=twsrc%5Etfw">@FiscaliaEcuador</a> para ser investigada como posible delito ambiental. <a href="https://t.co/QI1Pmextdq">https://t.co/QI1Pmextdq</a></p>&mdash; Cynthia Viteri (@CynthiaViteri6) <a href="https://twitter.com/CynthiaViteri6/status/1415071052120604674?ref_src=twsrc%5Etfw">July 13, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>



<p>La Municipalidad informó que interpondrá una denuncia ante la<strong> Fiscalía </strong>para que se investigue el cometimiento de un delito ambiental. Y abrió un expediente administrativo para reclamar una compensación de hasta <strong>10 salarios básicos unificados</strong>.</p>



<p>La <strong>CNEL </strong>informó en un comunicado que “el desbroce de ramas está amparado en la regulación de <strong>Arconel 001-18</strong>, que señala que la vegetación debe mantener un margen de distancia” de las<strong> redes eléctricas</strong>. </p>



<p>Fiallos apuntó además a una falta de planificación en el tipo de especies que se plantan bajo<strong> tendido eléctrico</strong>, al lado de edificios y de paso de buses o <strong>vehículos pesados</strong>. Y cuestionó el uso de especies “invasoras” o introducidas como el nim, en detrimento de los <strong>árboles nativos</strong>.</p>



<p>En el 2019 el equipo de la <strong>Fundación La Iguana </strong>entregó al Municipio un proyecto de ordenanza de árboles patrimoniales para proteger a 200 ejemplares catastrados en la ciudad, pero aún el <strong>Cabildo porteño n</strong>o lo discute.</p>



<ul><li><a href="https://www.elcomercio.com/tendencias/protestas-tala-arbol-hogar-iguana.html" title=" Autoridades de Ambiente anuncia sanciones por tala de samán durante protestas en Guayas" data-type="post" data-id="675516">Autoridades de Ambiente anuncia sanciones por tala de samán durante protestas en Guayas</a></li><li><a href="https://www.elcomercio.com/tendencias/cultura/arte-milenario-cultivo-poda-planta-bonsai.html" title=" El arte milenario del cultivo y poda del bonsái" data-type="post" data-id="673096">El arte milenario del cultivo y poda del bonsái</a></li><li><a href="https://www.elcomercio.com/actualidad/quito/quito-incedio-forestal-clima-bomberos.html" title=" 38 zonas de Quito son susceptibles a incendios forestales" data-type="post" data-id="672906">38 zonas de Quito son susceptibles a incendios forestales</a></li></ul>



<iframe loading="lazy" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Felcomerciocom%2Fposts%2F4798105450213179&#038;show_text=true&#038;width=500" width="500" height="627" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe>
            </div>
            <div class="entry__tags">
                Etiquetas: <a href="https://www.elcomercio.com/tag/ciudad/" rel="tag">ciudad</a> • <a href="https://www.elcomercio.com/tag/guayaquil/" rel="tag">Guayaquil</a> • <a href="https://www.elcomercio.com/tag/municipio-de-guayaquil/" rel="tag">municipio de guayaquil</a> • <a href="https://www.elcomercio.com/tag/poda-de-arboles/" rel="tag">poda de árboles</a> • <a href="https://www.elcomercio.com/tag/protocolo/" rel="tag">protocolo</a>            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html&text=La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#f7c88482959d929483cabf989b96dbd2c5c78392d2c5c7929981345a98d2c5c78299d2c5c7968583345a94829b98d2c5c7868292d2c5c79a92d2c5c787968592949e3444d2c5c79e99839285928496998392d9d19598938ecab29bd2c5c7c1c4d2c5c2d2c5c79392d2c5c79b9684d2c5c794989a82999684d2c5c79299d2c5c794829685929983929996d2c5c792848392d2c5c796d2b4c4d2b5c698d2c5c79f96d2c5c796829a929983969398d2c5c7848284d2c5c79498998396909e9884bb96d787989396d7d1d4cfc5c6c1cc9385345684839e9496d1d4cfc5c6c0ccd79392d734568595989b9284d79299d7b082968e9686829e9bd78596839e919e9496d791969b8396d79392d78299d7878598839894989b98d79392d7968595989b969398d7828595969998d7d2c7b6d2c7b69f83838784cdd8d8808080d9929b94989a9285949e98d994989ad896948382969b9e939693d89082968e9686829e9bd887989396da968595989b9284da9082968e9686829e9bda91969b8396da878598839894989b98da968595989b969398da828595969998d99f839a9b"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                        </div>
                    <div class="col-lg-4">
                <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middel" id="ec-banner-middel-front" data-banner-pos="_middle_ec"></div>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">15:52</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/politica/futuro-cordicom-autorregulacion-proyecto-ley-libre-expresion.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">15:35</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">El futuro del Cordicom y la autorregulación centran discusión en proyecto de Ley</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/video/sospechosos-robo-guayaquil-camaras-cscg.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">15:31</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Sospechosos son captados en intentos de robo en Guayaquil</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/mundo/bolsonaro-trasladado-sao-paulo-posible-cirugia-intestinal.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">15:09</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Bolsonaro será trasladado a Sao Paulo para una posible cirugía intestinal</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed widget-feed--videos">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/sospechosos-robo-guayaquil-camaras-cscg.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/robo-300x145.png" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                                <span class="widget-feed__list-counter">1</span>
                                            Sospechosos son captados en intentos de robo en Guayaquil                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/imagenes-caida-turistas-abismo-rusia.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/precipicio-300x187.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Imágenes de la caída de dos turistas en un abismo del cañón de Sulak                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/ecu911-reporte-conato-incendio-chimbacalle.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/chimbacalle-300x174.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        ECU 911 captó incendio en un  inmueble de Chimbacalle                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/falta-quorum-concejo-metropolitano-quito-sesion.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/mpv0kcwo-1920-300x169.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Falta de quórum en el Concejo Metropolitano hizo que no se pueda instalar la sesión                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/ciudades-mundo-emisiones-gases-efecto-invernadero.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/vavozeoh-1920-300x169.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Las 25 ciudades que generan más emisiones urbanas de gases de efecto invernadero en el mundo                </div>
                            </div>
        </div>
    </a>
</div>
    </section>
    <a href="/multimedia/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/tag/intercultural/">Contenido Intercultural</a>
        </h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/educacion-imbabura-aulas-escuela-karanqui.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://imagenes.elcomercio.com/files/article_main/uploads/2021/04/06/606d0cbbcf95c.jpeg" alt="Victoria Carlosama llegó a la escuela de la comunidad Naranjito, para una ceremonia ancestral. Foto: José Luis Rosales / El Comercio" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Una campesina logró el retorno progresivo de los niños a las aulas</div>
        </div>
    </a>
</div>
    </section>
    <a href="/tag/intercultural/" class="widget-feed__more">Ver m&aacute;s</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                title="Suplementos digitales">
            </iframe>
        </div>
    </section>
</div>
                <div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                <div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

    (function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {


        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();

</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                
<div class="widget-por-si-te-lo-perdiste">
    <h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3>
    				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="">
									<article class="article-highlighted" data-layout="image-full" data-post-id="677502">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_29-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/guayaquil/poda-arboles-guayaquil-falta-protocolo-arbolado-urbano.html">La poda &#8216;drástica&#8217; de árboles en Guayaquil ratifica falta de un protocolo de arbolado urbano</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="677469">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/politica/futuro-cordicom-autorregulacion-proyecto-ley-libre-expresion.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_28-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/politica/futuro-cordicom-autorregulacion-proyecto-ley-libre-expresion.html">El futuro del Cordicom y la autorregulación centran discusión en proyecto de Ley</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="677420">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/mundo/bolsonaro-trasladado-sao-paulo-posible-cirugia-intestinal.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_27-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/mundo/bolsonaro-trasladado-sao-paulo-posible-cirugia-intestinal.html">Bolsonaro será trasladado a Sao Paulo para una posible cirugía intestinal</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="677361">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/mundo/caida-turistas-columpio-abismo-panico.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/07/turistas-300x184.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/mundo/caida-turistas-columpio-abismo-panico.html">La caída de turistas de un columpio hacia el abismo causa pánico</a></h3>
		</div>
	</article>

	
				</div>
			
		</div>
				</div>
            </div>
        </div>
    </div>
</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/construir/">Construir</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
	<li><a href="https://www.elcomercio.com/categoria/guaifai/">Guaifai</a></li>
	<li><a href="https://www.elcomercio.com/categoria/narices-frias/">Narices Frias</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https:/www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Fotogalerías</a></li>
</ul>
</li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/site-map/">Mapa del sitio</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO
                                Términos y
                                Condiciones.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
    <script src="https://octogonebids.com/v3/elcomercio.com/octogonebid.js"></script>
    <script>
        window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;
    </script>
<script>
    !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="elcomercio.com" src="//cdn.parsely.com/keys/elcomercio.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_3c141c42.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":279,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
