<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <!-- LogRocket -->
    <link rel="preconnect" href="https://cdn.lr-in.com">

    <script async src="https://www.googletagmanager.com/gtag/js?id=G-ESXBCCCS5Y"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-6323223-1');
        gtag('config', 'G-ESXBCCCS5Y', {
            'linker': {
              'domains': [
                'elcomercio.com',
                'benditofutbol.com',
                'carburando.ec',
                'clasificados.carburando.ec',
                'revistalideres.ec',
                'revistafamilia.ec',
                'ultimasnoticias.ec'
              ]
            }
          } );
    </script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio - El Comercio</title>
	<meta name="description" content="La Unión de Cooperativas de Transporte de Taxis de Pichincha emitió un comunicado para desmentir cualquier intento de toma de la capital." />
	<link rel="canonical" href="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio - El Comercio" />
	<meta property="og:description" content="La Unión de Cooperativas de Transporte de Taxis de Pichincha emitió un comunicado para desmentir cualquier intento de toma de la capital." />
	<meta property="og:url" content="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2022-06-27T03:55:54+00:00" />
	<meta property="article:modified_time" content="2022-06-27T03:56:09+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="466" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio - El Comercio" />
	<meta name="twitter:description" content="La Unión de Cooperativas de Transporte de Taxis de Pichincha emitió un comunicado para desmentir cualquier intento de toma de la capital." />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elcomercio.com/#organization","name":"El Comercio","url":"https://www.elcomercio.com/","sameAs":["https://www.instagram.com/elcomerciocom","https://www.youtube.com/user/Elcomerciocom","https://www.facebook.com/elcomerciocom","https://twitter.com/elcomerciocom"],"logo":{"@type":"ImageObject","inLanguage":"es-EC","@id":"https://www.elcomercio.com/#/schema/logo/image/","url":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","width":640,"height":360,"caption":"El Comercio"},"image":{"@id":"https://www.elcomercio.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.elcomercio.com/#website","url":"https://www.elcomercio.com/","name":"El Comercio","description":"Noticias del Ecuador y del mundo","publisher":{"@id":"https://www.elcomercio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elcomercio.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-EC"},{"@type":"ImageObject","inLanguage":"es-EC","@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#primaryimage","url":"https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg","width":700,"height":466,"caption":"Una caravana pacífica del gremio de taxistas se llevó a cabo el 18 de junio de 2022. Foto: Patricio Terán / EL COMERCIO"},{"@type":"WebPage","@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#webpage","url":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html","name":"Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio - El Comercio","isPartOf":{"@id":"https://www.elcomercio.com/#website"},"primaryImageOfPage":{"@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#primaryimage"},"datePublished":"2022-06-27T03:55:54+00:00","dateModified":"2022-06-27T03:56:09+00:00","description":"La Unión de Cooperativas de Transporte de Taxis de Pichincha emitió un comunicado para desmentir cualquier intento de toma de la capital.","breadcrumb":{"@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#breadcrumb"},"inLanguage":"es-EC","potentialAction":[{"@type":"ReadAction","target":["https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elcomercio.com/"},{"@type":"ListItem","position":2,"name":"Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio"}]},{"@type":"Article","@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#article","isPartOf":{"@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#webpage"},"author":{"@id":"https://www.elcomercio.com/#/schema/person/014ac1e675eafe4ea432b4d5517c0cde"},"headline":"Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio","datePublished":"2022-06-27T03:55:54+00:00","dateModified":"2022-06-27T03:56:09+00:00","mainEntityOfPage":{"@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#webpage"},"wordCount":243,"publisher":{"@id":"https://www.elcomercio.com/#organization"},"image":{"@id":"https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html#primaryimage"},"thumbnailUrl":"https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg","keywords":["Ecuador","paro nacional","paro nacional indígena","Pichincha","protestas de junio 2022","taxistas"],"articleSection":["Actualidad","Quito"],"inLanguage":"es-EC"},{"@type":"Person","@id":"https://www.elcomercio.com/#/schema/person/014ac1e675eafe4ea432b4d5517c0cde","name":"Claudia Pazan","url":"https://www.elcomercio.com/autor/cpazan/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:title" content="Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio"/>
<meta property="og:description" content="La Unión de Cooperativas de Transporte de Taxis de Pichincha emitió un comunicado para desmentir cualquier intento de toma de la capital."/>
<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio"/>
<meta name="twitter:description" content="La Unión de Cooperativas de Transporte de Taxis de Pichincha emitió un comunicado para desmentir cualquier intento de toma de la capital."/>
<meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg"/>
<meta name="author" content="Claudia Pazan"/>
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio RSS de los comentarios" href="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.8.4' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-non-critical-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/deferred_3f5c885b.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<!-- Critical CSS /code/wp-content/themes/elcomercio/assets/styles/critical_47e8cde2.css  -->
<style>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</style>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-vendor-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_98e19638.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-main-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_90639e5c.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-entry-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/entry_cfa7afe6.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/942223" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=942223' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fquito%2Funion-taxis-pichincha-desmiente-posible-paralizacion.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fquito%2Funion-taxis-pichincha-desmiente-posible-paralizacion.html&#038;format=xml" />

<meta name="parsely-title" content="Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio" />
<meta name="parsely-link" content="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1-150x150.jpg" />
<meta name="parsely-pub-date" content="2022-06-27T03:55:54Z" />
<meta name="parsely-section" content="Quito" />
<meta name="parsely-tags" content="ecuador,paro nacional,paro nacional indígena,pichincha,protestas de junio 2022,taxistas" />
<meta name="parsely-author" content="Claudia Pazan" />

		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async defer-fetch data-src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.setAttribute('data-src', "https://d31qbv1cthcecs.cloudfront.net/atrk.js");
            as.setAttribute('defer-fetch', true);
            // as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>

    <script>
        (function () {

            window.addEventListener('load', function () {

                document.querySelectorAll('script[defer-fetch], link[defer-fetch]').forEach(function ($elem) {

                    if ($elem.getAttribute('data-src')) {

                        $elem.setAttribute('src', $elem.getAttribute('data-src'));

                    }
                    if ($elem.getAttribute('data-href')) {

                        $elem.setAttribute('href', $elem.getAttribute('data-href'));

                    }

                });

            });

        })();

        function getOffsetTop ($elem) {

            if (!$elem.offsetTop) {

                return getOffsetTop($elem.parentElement);

            } else {

                return $elem.offsetTop;

            }

        }

        function loadEmbeds ($embeds, fn) {

            $embeds.forEach(function ($embed) {

                const observer = new IntersectionObserver((entries) => {

                    entries.forEach((entry) => {

                        if (entry.intersectionRatio > 0) {

                            if (fn) {
                                fn($embed);
                            }
                            $embed.fetched = true;
                            $embed.src = $embed.getAttribute('data-src') || '';

                            observer.unobserve(entry.target);

                        }

                    });

                }, {
                    rootMargin: `10%`,
                    threshold: 0,
                });

                observer.observe($embed);


            });



        }

    </script>
            
    <!-- LogRocket
    <script src="https://cdn.lr-in.com/LogRocket.min.js" crossorigin="anonymous"></script>
    <script>window.LogRocket && window.LogRocket.init('nezazj/ned-media-works');</script>
     -->

    <!-- Adjacent Publisher Key -->
    <meta name="adjacent:publisher-key" content="721tfA8IRXwRo7Amw0D8Bi" />

    <!-- Adjacent Library -->
    <script src="https://cdn.getadjacent.com/amd/ned-adjacent.min.js?460"></script>

</head>
<body class="post-template-default single single-post postid-942223 single-format-standard actualidad quito" style="overflow: initial">
<script>

    if (window.location.pathname === '/') {

        document.addEventListener('NedTechAdConnected', function (event) {

            let $ad = event.detail.ad;
            if (['ad-slot-top','ad-slot-marquee-1','ad-slot-skyscraper-right','ad-slot-skyscraper-left'].includes($ad.getAttribute('ad-name'))) {

                // $ad.remove();

            }

        });

    }

</script>

<script> // var vpb = window.vpb || {}; apstag.init({pubID: 'bd4e1a12-61e3-418a-9dc7-63528e3e4504', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <!--
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
            -->
            <div class="ec-banner--top">
                <!--
                <ned-ad
                    ad-type="horizontal"
                    ad-unit="106021898,22645211547/elcomercio_top_ec/{{section}}_top_ec"
                    ad-defer
                    ad-refreshes>
                </ned-ad>
                -->
                <ned-ad ad-name="ad-slot-top" ad-jacent></ned-ad>
            </div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <!--
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
        -->
        <div class="ec-banner--left">
            <!--
            <ned-ad
                ad-type="display"
                ad-sizes='[[120, 600], [160, 600]]'
                ad-unit="106021898,22645211547/elcomercio_skyscaper_ec_izquierdo/{{section}}_skyscaper_ec_izquierdo"
                ad-devices='["desktop"]'
                ad-defer
                ad-refreshes>
            </ned-ad>
            -->
            <ned-ad ad-name="ad-slot-skyscraper-left" ad-jacent></ned-ad>
        </div>
        <div class="ec-banner--right">
            <!--
            <ned-ad
                ad-type="display"
                ad-sizes='[[120, 600], [160, 600]]'
                ad-unit="106021898,22645211547/elcomercio_skyscaper_ec_derecho/{{section}}_skyscaper_ec_derecho"
                ad-devices='["desktop"]'
                ad-defer
                ad-refreshes>
            </ned-ad>
            -->
            <ned-ad ad-name="ad-slot-skyscraper-right" ad-jacent></ned-ad>
        </div>
    </div>
</div>

<!--
<div
    class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none"
    id="ec-banner-sticky"
    data-banner-pos="_sticky_ec">
</div>
-->
<div class="ec-banner ec-banner--sticky w-100 b-0 position-fixed">
    <!--
    <ned-ad
        ad-type="horizontal"
        ad-devices='["mobile"]'
        ad-unit="/106021898,22645211547/elcomercio_sticky_ec/{{section}}_sticky_ec"
        ad-defer
        ad-refreshes>
    </ned-ad>
    -->
    <ned-ad ad-name="ad-slot-sticky" ad-jacent></ned-ad>
</div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/actualidad/"
                           class="site-header__page-title-link">Actualidad</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
<!--                    <paywall-session></paywall-session>-->
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="/video/">Video</a></li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/categoria/opinion/editorial/">Editorial</a>
                    </li>
                    <li>
                        <a href="/categoria/opinion/caricaturas/">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/tag/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/categoria/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/video"><span>Video</span></a></a>
            </li>
            <li data-category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <!--
<div
    class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden"
    id="ec-banner-marquee-1"
    data-banner-pos="_marquee_ec">
</div>
-->
<div class="my-3">
    <!--
    <ned-ad
        ad-type="horizontal"
        ad-unit="/106021898,22645211547/elcomercio_marquee_ec/{{section}}_marquee_ec"
        ad-refreshes>
    </ned-ad>
    -->
    <ned-ad ad-name="ad-slot-marquee-1" ad-jacent></ned-ad>
</div>

                <div class="entry__slider">
                                <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/quito/locales-reapertura-avenida-patria-danos-protestas-quito.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/arbolito-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Locales reabrieron en sector de av. Patria, en segun&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/militares-heridos-protestas-paro-ecuador-afectaciones.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/Aloag-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>99 militares resultaron heridos durante 14 días de protestas</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/quito/habitantes-visitaron-parques-quito-cierres-protestas.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/24-2-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Habitantes aprovecharon los parques de Quito, luego &hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/guillermo-lasso-anuncia-reduccion-precio-combustibles.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/vpn-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Guillermo Lasso anuncia la reducción del precio de l&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/negocios/gobierno-anticipa-paralizacion-produccion-petrolera-protestas.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/produccion-petrolera-paro-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Gobierno anticipa paralización de producción petrole&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/caminata-mes-orgullo-lgbtiq-postergada-protestas-quito.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/India-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>La caminata por mes del orgullo Lgbtiq+ se postergó &hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/cambios-fin-estado-excepcion-ecuador-lasso-protestas.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/militares-3-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Estos son los cambios con el fin del estado de excepción</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/policia-impide-marcha-orgullo-estambul.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/0d14bba266599a55fecffc354c77ee00177e2c05w-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>La policía impide la marcha del orgullo en Estambul</span>
                </a>
            </div>
                </div>
        <div class="row">
        <div class="col-lg-8">
                            <article class="post-942223 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-quito tag-ecuador tag-paro-nacional tag-paro-nacional-indigena tag-pichincha tag-protestas-de-junio-2022 tag-taxistas">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/actualidad/" class="text-dark">Actualidad</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/actualidad/quito/"><b>Quito</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      26 de junio de 2022 22:55    </time>
</div>
        <h1 class="entry__title">Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html&text=Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosUnión de Taxis de Pichincha desmiente una posible paralización este 27 de junio %0A%0Ahttps://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html&text=Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1.jpg" class="img-fluid" alt="" loading="lazy">
    </div>
    <p>Una caravana pacífica del gremio de taxistas se llevó a cabo el 18 de junio de 2022. Foto: Patricio Terán / EL COMERCIO</p>
            <!--
<div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middle1_ec/{{section}}_middle1_ec"
    ad-placeholder
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-1" ad-jacent></ned-ad>
            <div class="entry__author">
                Redacción Elcomercio.com            </div>
            <div class="entry__content">
                
<p>La Unión de Cooperativas de Transporte de Taxis de Pichincha (<strong>Ucttp</strong>) emitió un comunicado este domingo, 26 de junio de 2022, para desmentir una<strong> serie de rumores</strong> que se han generado a través de las <strong>redes sociales</strong>.</p>



<p>En el comunicado señalan que respetan las <strong>movilizaciones pacíficas</strong> y que “rechazamos los actos de vandalismo de personas inescrupulosas que se infiltran en las legítimas movilizaciones, con el fin de desprestigiar y dañar las justas acciones”.</p>



<p>También se explica que el <strong>20 de junio</strong>, en una sesión telemática, decidieron (con mayoría de votos) <strong>no realizar movilizaciones</strong>.</p>



<p>Al mismo tiempo, se recalca que <strong>rechazan</strong> cualquier <strong>acto de violencia</strong> que se pue<strong>da generar dentro del </strong>Distrito Metropolitano de Tránsito y se deslindan de la autoconvocatoria que se llevó a cabo desde el 15 de junio.</p>



<p>El gremio señaló que abogan por el <strong>diálogo </strong>y explican que resolvieron realizar <strong>caravanas pacíficas</strong> desde diferentes puntos de la capital para exigir que se del diálogo entre todas las organizaciones y el Gobierno Nacional.</p>



<p>El comunicado finaliza con la ratificación de continuar ofreciendo el servicio de transporte en toda la capital.</p>



<ul><li><a href="https://www.elcomercio.com/actualidad/seguridad/militares-heridos-protestas-paro-ecuador-afectaciones.html" title="99 militares resultaron heridos durante 14 días de protestas" data-type="post" data-id="942089">99 militares resultaron heridos durante 14 días de protestas</a></li><li><a href="https://www.elcomercio.com/actualidad/quito/habitantes-visitaron-parques-quito-cierres-protestas.html" title="Habitantes aprovecharon los parques de Quito, luego de cierres por protestas" data-type="post" data-id="941924">Habitantes aprovecharon los parques de Quito, luego de cierres por protestas</a></li><li><a href="https://www.elcomercio.com/actualidad/politica/guillermo-lasso-anuncia-reduccion-precio-combustibles.html" title="Guillermo Lasso anuncia la reducción del precio de los combustibles" data-type="post" data-id="942196">Guillermo Lasso anuncia la reducción del precio de los combustibles</a></li></ul>



<figure class="wp-block-embed is-type-rich is-provider-facebook wp-block-embed-facebook"><div class="wp-block-embed__wrapper">
<div id="fb-root"></div><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&amp;version=v14.0" nonce="66ToCUAf"></script><div class="fb-post" data-href="https://www.facebook.com/elcomerciocom/photos/a.169485459741891/5941665349190511/" data-width="500"><blockquote cite="https://www.facebook.com/elcomerciocom/photos/a.169485459741891/5941665349190511/?type=3" class="fb-xfbml-parse-ignore"><p>#URGENTE | En el marco del #ParoNacional2022Ec, el presidente Guillermo Lasso anuncia reducción del precio de las gasolinas extra, ecopaís y diésel » https://bit.ly/3OFjEy7</p>Posted by <a href="https://www.facebook.com/137510846272686">El Comercio</a> on&nbsp;<a href="https://www.facebook.com/elcomerciocom/photos/a.169485459741891/5941665349190511/?type=3">Sunday, June 26, 2022</a></blockquote></div>
</div></figure>
                <!-- Composite Start -->
<div id="M740387ScriptRootC1185483"></div>
<script id="mgid-article-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185483.js" async></script>
<!-- Composite End -->

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185483'), function () {

        let $script = document.querySelector('#mgid-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>
                <script>
    let $oneByOneArticle = document.createElement('ned-ad');
    $oneByOneArticle.setAttribute('ad-class', 'adjacent-embed');
    $oneByOneArticle.setAttribute('ad-name', 'ad-slot-1x1-embed-article');
    $oneByOneArticle.setAttributeNode(document.createAttribute('ad-jacent'));

    document.addEventListener('DOMContentLoaded', function () {

        document.querySelector('div.entry__content').insertBefore($oneByOneArticle, document.querySelector('div.entry__content p:nth-of-type(2)'));

    });

</script>
<style>
    [ad-class="adjacent-embed"] {
        margin: 20px auto;
    }
</style>
            </div>
            <div class="entry__tags">
                Etiquetas: <a href="https://www.elcomercio.com/tag/ecuador/" rel="tag">Ecuador</a> • <a href="https://www.elcomercio.com/tag/paro-nacional/" rel="tag">paro nacional</a> • <a href="https://www.elcomercio.com/tag/paro-nacional-indigena/" rel="tag">paro nacional indígena</a> • <a href="https://www.elcomercio.com/tag/pichincha/" rel="tag">Pichincha</a> • <a href="https://www.elcomercio.com/tag/protestas-de-junio-2022/" rel="tag">protestas de junio 2022</a> • <a href="https://www.elcomercio.com/tag/taxistas/" rel="tag">taxistas</a>            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html&text=Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosUnión de Taxis de Pichincha desmiente una posible paralización este 27 de junio %0A%0Ahttps://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                            <!--
<div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel banner-background d-md-none"
        id="ec-banner-middel-mobile"
        data-banner-pos="_middle_ec"
        htl-device-exclude="tablet|desktop"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middel_ec/{{section}}_middle_ec"
    ad-devices='["mobile"]'
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-mobile" ad-jacent></ned-ad>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">

    (function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();

</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        </div>
                    <div class="col-lg-4">
                <!--
<div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel d-none d-md-block"
        id="ec-banner-middel"
        data-banner-pos="_middle_ec"
        htl-device-exclude="mobile"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middel_ec/{{section}}_middle_ec"
    ad-devices='["tablet", "desktop"]'
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle" ad-jacent></ned-ad>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/quito/locales-reapertura-avenida-patria-danos-protestas-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">23:36</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Locales reabrieron en sector de av. Patria, en segundo fin de semana de protestas</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/tendencias/embarcacion-captura-especies-protegidas-galapagos.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">23:06</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Embarcación capturó iguanas y tortugas, especies protegidas de Galápagos</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">22:55</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/seguridad/militares-heridos-protestas-paro-ecuador-afectaciones.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">22:45</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">99 militares resultaron heridos durante 14 días de protestas</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                <div class="mt-3">
    <ned-ad ad-name="ad-slot-1x1-embed-sidebar" ad-jacent></ned-ad>
</div>
                <div class="widget-feed widget-feed--videos">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/edad-aprender-talentos-adultos-mayores-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/4-16-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                                <span class="widget-feed__list-counter">1</span>
                                            Edad no impide aprender nuevos talentos                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/registro-usuarios-compra-gas-domestico-quito.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/gas-1-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Con registro, usuarios lograron comprar gas doméstico en Quito                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/asamblea-pueblos-casa-cultura-conaie-protestas.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/paro-5-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        La Asamblea de los Pueblos se realizó en Casa de la Cultura                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/falta-gas-filas-quito-desabastecimiento-protestas.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/gas_-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Falta de gas provocó largas filas en Quito                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/activista-reclamo-empujon-agente-municipal-marcha-guayaquil.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/06/reclamo-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Activista reclama agresión de agente municipal en marcha en Guayaquil                </div>
                            </div>
        </div>
    </a>
</div>
    </section>
    <a href="/multimedia/" class="widget-feed__more">Ver más</a>
</div>
                                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                data-src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                id="suplementos-publicidad"
                title="Suplementos digitales">
            </iframe>

            <script>
                window.addEventListener('load', () => {

                    let $suplementos = document.querySelector('#suplementos-publicidad');
                    $suplementos.setAttribute('src', $supplementos.getAttribute('data-src'));

                });
            </script>

        </div>
    </section>
</div>
                <!--
<div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middlesidebar2_ec/{{section}}_middlesidebar2_ec"
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-2" ad-jacent></ned-ad>
                
<!-- Composite Start -->
<div id="M740387ScriptRootC1185097" style="margin-top: 1rem;"></div>
<script id="mgid-sidebar-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185097.js" async></script>

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185097'), function () {

        let $script = document.querySelector('#mgid-sidebar-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>

<!-- Composite End -->
                            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                
<div class="widget-por-si-te-lo-perdiste">
    <h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3>
    				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="">
									<article class="article-highlighted" data-layout="image-full" data-post-id="941333">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/quito/locales-reapertura-avenida-patria-danos-protestas-quito.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/06/arbolito-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/quito/locales-reapertura-avenida-patria-danos-protestas-quito.html">Locales reabrieron en sector de av. Patria, en segundo fin de semana de protestas</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="942223">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/06/caravana-700x466-1-300x200.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/quito/union-taxis-pichincha-desmiente-posible-paralizacion.html">Unión de Taxis de Pichincha desmiente una posible paralización este 27 de junio</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="942089">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/seguridad/militares-heridos-protestas-paro-ecuador-afectaciones.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/06/Aloag-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/militares-heridos-protestas-paro-ecuador-afectaciones.html">99 militares resultaron heridos durante 14 días de protestas</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="941924">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/quito/habitantes-visitaron-parques-quito-cierres-protestas.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/06/24-2-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/quito/habitantes-visitaron-parques-quito-cierres-protestas.html">Habitantes aprovecharon los parques de Quito, luego de cierres por protestas</a></h3>
		</div>
	</article>

	
				</div>
			
		</div>
				</div>
            </div>
        </div>
    </div>

</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https://www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/mapa-sitio/">Mapa del sitio</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos EL COMERCIO</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2022 Grupo EL COMERCIO. Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!--    <script defer-fetch data-src="https://octogonebids.com/v3/elcomercio.com/octogonebid.js"></script>-->
    <script>
        window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;
    </script>
<!--<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(vpbSrc); })() </script>-->
<script>
    // !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript' data-parsely-site="elcomercio.com" src='https://cdn.parsely.com/keys/elcomercio.com/p.js?ver=3.1.3' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_2cc2940b.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>
    (() => {

        let adjacent = new Adjacent();
        adjacent.init().then((response) => {

            if (response.publisher.enableHb && !window.location.pathname.includes('/publirreportajes/')) {

                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.platform.octogonehb.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); /*loadScript(gptSrc);*/ loadScript(vpbSrc); })()

            }

        });

    })();
</script>

<!-- no pwall -->
<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                // js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                js.setAttribute('defer-fetch', true)
                js.setAttribute('data-src', p + "://platform.twitter.com/widgets.js")
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.defer = 1;
                // e.src = u;
                e.setAttribute('defer-fetch' ,true);
                e.setAttribute('data-src', u);
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>

<script>

    loadEmbeds(document.querySelectorAll('[observable-embed]'));

</script>

<script>
    (function () {

        let related = [];
        document.querySelectorAll('ul li a[data-type="post"]').forEach(function ($post) {

            related.push($post.getAttribute('data-id'));

        });


        fetch('/wp-json/wp/v2/posts/?_embed&include=' + related.join(',')).then((response) => {

            return response.json();

        }).then((data) => {

            data.forEach(function (post) {

                console.log({
                    title: post.title.rendered,
                    link: post.link,
                    image: post._embedded['wp:featuredmedia'][0].source_url
                });

            });

        });

    });
</script>

<script type='text/javascript'> var metadata=(typeof epublish !== "undefined")?JSON.stringify(epublish.foundation.userData):""; (function(b, o, i) {b.wO = {t: "68e5587e-60ac-4a1e-8de1-aa056db1e86c", original_session_id: "", widget_platform: 7, uniqueId:"", autoDerivate: false, defaultOpenStatus : false , derivationText: "hola", metadata:metadata}; var e = o.createElement(i); var r = o.getElementsByTagName(i)[0]; e.src = "https://widget-blocks.keos.co/widget/script.js"; r.parentNode.insertBefore(e, r);}(window, document, 'script'));</script>

<!-- Sitio desarrollado y mantenido por NED Media Works:
https://www.nedmedia.io/ -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":224,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
