<!DOCTYPE html><html lang="es-EC"><head><meta charset="UTF-8"/><link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/><meta name="viewport" content="width=device-width"/><link rel="preconnect" href="https://securepubads.g.doubleclick.net"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://tpc.googlesyndication.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://cdn.parsely.com"><link rel="preconnect" href="https://cdn.ampproject.org"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://serving.octogoneapp.com"><link rel="preconnect" href="https://octogonebids.com"><link rel="preconnect" href="https://boot.pbstck.com"><link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net"><link rel="preconnect" href="https://serving.octogoneapp.com"><link rel="preconnect" href="https://platform.twitter.com"><link rel="preconnect" href="https://connect.facebook.net"><link rel="preconnect" href="https://www.facebook.com"><link rel="preconnect" href="https://pixel.advertising.com"><link rel="preconnect" href="https://ups.analytics.yahoo.com"><link rel="preconnect" href="https://www.gecpublicidad.com"><link rel="preconnect" href="https://vidstat.taboola.com"><link rel="preconnect" href="https://cdn.taboola.com"><link rel="preconnect" href="https://sync.taboola.com"><link rel="preconnect" href="https://sync-t1.taboola.com"><link rel="preconnect" href="https://images.taboola.com"><link rel="preconnect" href="https://match.taboola.com"><link rel="preconnect" href="https://la-vid-events.taboola.com"><link rel="preconnect" href="https://cdn.lr-in.com"> <script async src="https://www.googletagmanager.com/gtag/js?id=G-ESXBCCCS5Y"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-6323223-1');
        gtag('config', 'G-ESXBCCCS5Y', {
            'linker': {
              'domains': [
                'elcomercio.com',
                'benditofutbol.com',
                'carburando.ec',
                'clasificados.carburando.ec',
                'revistalideres.ec',
                'revistafamilia.ec',
                'ultimasnoticias.ec'
              ]
            }
          } );</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_2829e761d086d134677ca078068b365d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_4f0f0d992a4f6d84d9742e62cb42d347.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_ab718127e2203d74396181c121ebc034.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_3f5c885bc2c02fbaa96a7dc284b37dc7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_98e19638d45473ef61ca75a210a43035.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_90639e5ca4f464f52dc850d425a8d8e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_cfa7afe69506756cdc00720c45bc7f00.css" rel="stylesheet" /><title>Madre de María Belén Bernal contesta a Ordóñez - El Comercio</title><meta name="description" content="abeth Otavalo, la madre de María Bélen Bernal (la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso." /><link rel="canonical" href="https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Madre de María Belén Bernal contesta a Ordóñez" /><meta property="og:description" content="abeth Otavalo, la madre de María Bélen Bernal (la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso." /><meta property="og:url" content="https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html" /><meta property="og:site_name" content="El Comercio" /><meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" /><meta property="article:published_time" content="2022-09-20T19:11:30+00:00" /><meta property="article:modified_time" content="2022-09-20T20:33:06+00:00" /><meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="477" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Madre de María Belén Bernal contesta a Ordóñez - El Comercio" /><meta name="twitter:description" content="abeth Otavalo, la madre de María Bélen Bernal (la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso." /><meta name="twitter:creator" content="@elcomerciocom" /><meta name="twitter:site" content="@elcomerciocom" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elcomercio.com/#organization","name":"El Comercio","url":"https://www.elcomercio.com/","sameAs":["https://www.instagram.com/elcomerciocom","https://www.youtube.com/user/Elcomerciocom","https://www.facebook.com/elcomerciocom","https://twitter.com/elcomerciocom"],"logo":{"@type":"ImageObject","inLanguage":"es-EC","@id":"https://www.elcomercio.com/#/schema/logo/image/","url":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","width":640,"height":360,"caption":"El Comercio"},"image":{"@id":"https://www.elcomercio.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.elcomercio.com/#website","url":"https://www.elcomercio.com/","name":"El Comercio","description":"Noticias del Ecuador y del mundo","publisher":{"@id":"https://www.elcomercio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elcomercio.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-EC"},{"@type":"ImageObject","inLanguage":"es-EC","@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#primaryimage","url":"https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez.jpg","width":800,"height":477,"caption":"Elizabeth Otavalo, madre de María Belén Bernal (izquierda). Diego Ordóñez, Secretario de Seguridad (derecha). Fotos: EL COMERCIO"},{"@type":"WebPage","@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#webpage","url":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html","name":"Madre de María Belén Bernal contesta a Ordóñez - El Comercio","isPartOf":{"@id":"https://www.elcomercio.com/#website"},"primaryImageOfPage":{"@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#primaryimage"},"datePublished":"2022-09-20T19:11:30+00:00","dateModified":"2022-09-20T20:33:06+00:00","description":"abeth Otavalo, la madre de María Bélen Bernal (la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso.","breadcrumb":{"@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#breadcrumb"},"inLanguage":"es-EC","potentialAction":[{"@type":"ReadAction","target":["https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elcomercio.com/"},{"@type":"ListItem","position":2,"name":"Madre de María Belén Bernal contesta a Ordóñez"}]},{"@type":"Article","@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#article","isPartOf":{"@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#webpage"},"author":{"@id":"https://www.elcomercio.com/#/schema/person/37bbb1e8eaccc6a5d3e449f1a812a28e"},"headline":"Madre de María Belén Bernal contesta a Ordóñez","datePublished":"2022-09-20T19:11:30+00:00","dateModified":"2022-09-20T20:33:06+00:00","mainEntityOfPage":{"@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#webpage"},"wordCount":612,"publisher":{"@id":"https://www.elcomercio.com/#organization"},"image":{"@id":"https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html#primaryimage"},"thumbnailUrl":"https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez.jpg","keywords":["diego ordóñez","Fiscalía","María Belén Bernal","Policía Nacional"],"articleSection":["Actualidad","Política"],"inLanguage":"es-EC"},{"@type":"Person","@id":"https://www.elcomercio.com/#/schema/person/37bbb1e8eaccc6a5d3e449f1a812a28e","name":"Marco Sánchez Enríquez","url":"https://www.elcomercio.com/autor/msanchez/"}]}</script> <meta property="og:title" content="Madre de María Belén Bernal contesta a Ordóñez"/><meta property="og:description" content="abeth Otavalo, la madre de María Bélen Bernal (la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso."/><meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez.jpg"/><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Madre de María Belén Bernal contesta a Ordóñez"/><meta name="twitter:description" content="abeth Otavalo, la madre de María Bélen Bernal (la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso."/><meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez.jpg"/><meta name="author" content="Marco Sánchez Enríquez"/><link rel='dns-prefetch' href='//cdn.parsely.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" /><link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Madre de María Belén Bernal contesta a Ordóñez RSS de los comentarios" href="https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.htmlfeed/" /> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <style>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</style> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <script>document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});</script> <link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/1021260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.elcomercio.com/?p=1021260' /><link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fpolitica%2Fmadre-de-maria-belen-bernal-contesta-a-ordonez.html" /><link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fpolitica%2Fmadre-de-maria-belen-bernal-contesta-a-ordonez.html&#038;format=xml" /><meta name="parsely-title" content="Madre de María Belén Bernal contesta a Ordóñez" /><meta name="parsely-link" content="https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html" /><meta name="parsely-type" content="post" /><meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez-150x150.jpg" /><meta name="parsely-pub-date" content="2022-09-20T19:11:30Z" /><meta name="parsely-section" content="Política" /><meta name="parsely-tags" content="diego ordóñez,fiscalía,maría belén bernal,policía nacional" /><meta name="parsely-author" content="Marco Sánchez Enríquez" /><style type="text/css" id="wp-custom-css">.home-heading--primary {
    z-index: 100;
	  display: block !important;
}</style> <script>window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";</script> <script async defer-fetch data-src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script> <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8"> <script type="text/javascript">_atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.setAttribute('data-src', "https://d31qbv1cthcecs.cloudfront.net/atrk.js");
            as.setAttribute('defer-fetch', true);
            // as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();</script> <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
height="1" width="1" alt=""></noscript><style>.entry__content div.image:first-child {
            display: none;
        }</style> <script>(function () {

            window.addEventListener('load', function () {

                document.querySelectorAll('script[defer-fetch], link[defer-fetch]').forEach(function ($elem) {

                    if ($elem.getAttribute('data-src')) {

                        $elem.setAttribute('src', $elem.getAttribute('data-src'));

                    }
                    if ($elem.getAttribute('data-href')) {

                        $elem.setAttribute('href', $elem.getAttribute('data-href'));

                    }

                });

            });

        })();

        function getOffsetTop ($elem) {

            if (!$elem.offsetTop) {

                return getOffsetTop($elem.parentElement);

            } else {

                return $elem.offsetTop;

            }

        }

        function loadEmbeds ($embeds, fn) {

            $embeds.forEach(function ($embed) {

                const observer = new IntersectionObserver((entries) => {

                    entries.forEach((entry) => {

                        if (entry.intersectionRatio > 0) {

                            if (fn) {
                                fn($embed);
                            }
                            $embed.fetched = true;
                            $embed.src = $embed.getAttribute('data-src') || '';

                            observer.unobserve(entry.target);

                        }

                    });

                }, {
                    rootMargin: `10%`,
                    threshold: 0,
                });

                observer.observe($embed);


            });



        }</script> <meta name="adjacent:publisher-key" content="721tfA8IRXwRo7Amw0D8Bi" /> <script src="https://cdn.getadjacent.com/amd/ned-adjacent.min.js?462"></script> </head><body class="post-template-default single single-post postid-1021260 single-format-standard actualidad politica" style="overflow: initial"> <script>if (window.location.pathname === '/') {

        document.addEventListener('NedTechAdConnected', function (event) {

            let $ad = event.detail.ad;
            if (['ad-slot-top','ad-slot-marquee-1','ad-slot-skyscraper-right','ad-slot-skyscraper-left'].includes($ad.getAttribute('ad-name'))) {

                // $ad.remove();

            }

        });

    }</script> <script>// var vpb = window.vpb || {}; apstag.init({pubID: 'bd4e1a12-61e3-418a-9dc7-63528e3e4504', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); }</script> <div class="banner-wrapper"> <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button><div class="container mb-2"><div class="position-relative text-center py-2"><div class="ec-banner--top"> <ned-ad ad-name="ad-slot-top" ad-jacent></ned-ad></div></div></div><div class="container position-relative d-none d-lg-block"><div class="ec-banner--left"> <ned-ad ad-name="ad-slot-skyscraper-left" ad-jacent></ned-ad></div><div class="ec-banner--right"> <ned-ad ad-name="ad-slot-skyscraper-right" ad-jacent></ned-ad></div></div></div><div class="ec-banner ec-banner--sticky w-100 b-0 position-fixed"> <ned-ad ad-name="ad-slot-sticky" ad-jacent></ned-ad></div><div class="site-wrapper"><header class="site-header"><div class="container"><div class="site-header__menu"><div> <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos </button> <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios </button></div><div class="site-header__page-title"> <a href="https://www.elcomercio.com/actualidad/"
class="site-header__page-title-link">Actualidad</a></div><div class="site-header__icons d-flex align-items-center"><a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a> <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a> <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button><div class="site-header__search"><form method="get" action="https://www.elcomercio.com/search"> <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value=""></form> <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button></div></div></div><div class="site-header__submenus"><ul class="site-header__submenu site-header__submenu--productos"><li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li><li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li><li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li><li><a href="/afull/">Afull</a></li><li><a href="/narices-frias/">Narices Frías</a></li><li><a href="/guaifai/">Guaifai</a></li><li><a href="/sabores/">Sabores</a></li></ul><ul class="site-header__submenu site-header__submenu--servicios"><li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li><li><a href="/suscripcion/">Suscripción</a></li><li><a href="/rss/">RSS</a></li><li><a href="/apps-moviles/">App móviles</a></li><li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li><li><a href="#">Síntesis Noticiosa</a></li><li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li><li><a href="/puntos-servicio/">Puntos de Servicio</a></li></ul></div><div class="site-header__logo"> <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto"> <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
alt="Elcomercio.com" loading="eager"> </a></div></div></header><div class="site-menu"><div class="container"><div class="d-flex align-items-center"> <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile"> <label for="menu-mobile-toggle"> <i class="fa fa-bars"></i> </label> </button><div class="site-menu__icons d-md-none ml-auto"> <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a> <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a> <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button><div class="site-header__search"><form method="get" action="https://www.elcomercio.com/search"> <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value=""></form> <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button></div></div></div></div><div class="container"><ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li><li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a><ul class="sub-menu"><li><a href="https://goo.gl/VVHzRF">Educacción</a></li><li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li></ul></li><li><a href="https://www.elcomercio.com/deportes/">Deportes</a><ul class="sub-menu"><li><a href="https://www.elcomercio.com/mundial-catar/">Conexión Mundial 593</a></li></ul></li><li><a href="https://www.elcomercio.com/opinion/">Opinión</a><ul class="sub-menu"><li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li><li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li><li><a href="/tag/columnistas">Columnistas</a></li><li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li></ul></li><li><a href="/video/">Video</a></li><li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li></ul></div></div><nav class="menu-mobile"> <input type="checkbox" id="menu-mobile-toggle"><div class="menu-mobile__overlay"> <label for="menu-mobile-toggle"></label></div><div class="menu-mobile__content"> <button class="menu-mobile__toggle" aria-label="Control menu"> <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label> </button><ul class="menu-mobile__list"><li data-category="actualidad"> <a href="/actualidad"><span>Actualidad</span></a></li><li data-category="tendencias"> <a href="/tendencias"><span>Tendencias</span></a><ul class="menu-mobile__list"><li> <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a></li></ul></li><li data-category="deportes"> <a href="/deportes"><span>Deportes</span></a></a></li><li data-category="datos"> <a href="/datos"><span>Data</span></a></a></li><li data-category="opinion"> <a href="/opinion"><span>Opinión</span></a><ul class="menu-mobile__list"><li> <a href="/categoria/opinion/editorial/">Editorial</a></li><li> <a href="/categoria/opinion/caricaturas/">Caricaturas</a></li><li> <a href="/tag/columnistas">Columnistas</a></li><li> <a href="/categoria/cartas">Cartas al director</a></li></ul></li><li data-category="multimedia"> <a href="/video"><span>Video</span></a></a></li><li data-category="blogs"> <a href="/blogs"><span>Blogs</span></a></li></ul><ul class="menu-mobile__list"><li data-category="productos"> <span>Productos</span><ul class="menu-mobile__list"><li> <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a></li><li> <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a></li><li> <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li><li> <a href="/afull">AFULL</a></li><li> <a href="/narices-frias">NARICES FRÍAS</a></li><li> <a href="/guaifai">GUAIFAI</a></li><li> <a href="/sabores">SABORES</a></li></ul></li><li data-category="servicios"> <a href="/pages/servicios.html"><span>Servicios</span></a><ul class="menu-mobile__list"><li> <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li><li> <a href="/pages/suscripcion.html">Suscripción</a></li><li> <a href="/pages/rss.html">RSS</a></li><li> <a href="/pages/aplicaciones-moviles.html">App móviles</a></li><li> <a href="/ediciones-anteriores/">Ediciones Anteriores</a></li><li> <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a></li><li> <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li><li> <a href="/pages/puntos-servicio.html">Puntos de Servicio</a></li></ul></li></ul></div></nav><main class="site-main"><div class="container"><div class="my-3"> <ned-ad ad-name="ad-slot-marquee-1" ad-jacent></ned-ad></div><div class="entry__slider"><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/ya-no-quiero-la-solidaridad-de-las-instituciones-dice-elizabeth-otavalo.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/busqueda-Maria-Belen-Bernal800-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>‘Ya no quiero la solidaridad de las instituciones', &hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/politica/candidatos-inscritos-alcaldia-guayaquil-seccionales.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/En-la-Delegacion-Provincial-Electoral-del-Guayas-se-reciben-inscripciones-hasta-las-18.00-de-este-20-de-septiembre-del-2022.-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Estos son los candidatos inscritos a la Alcaldía de &hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/seguridad/elizabeth-otavalo-facebook-maria-belen-bernal.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/maria-belen-bernal-desaparecida-abogada-policia-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Elizabeth Otavalo cerrará el Facebook de su hija Mar&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/negocios/plazas-docentes-contrato-ocasional-nombramiento.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/5-15-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>2 838 plazas se abren para docentes con contrato oca&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/petro-inicia-tratos-con-disidentes-farc.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/Gustavo-Petro-FARC-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Petro inicia tratos con disidentes de las FARC</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/mundo/mujeres-jordanas-combaten-desertificacion.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/Mujeres-jordanas-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Mujeres jordanas combaten al desierto</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/concluyen-funerales-isabel-ii-sus-restos-descansan-en-windsor.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/Funerales-Isabel-II-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>Concluyen los funerales de Isabel II y sus restos ya&hellip;</span> </a></div><div class="entry__slider-item"> <a href="https://www.elcomercio.com/actualidad/quito/lluvia-bajas-temperaturas-inamhi-quito.html"><div class="embed-responsive-item"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/4-12-150x150.jpg"
loading="lazy" style="object-fit: cover; width: 100%; height: 100%;"></div> <span>La lluvia y las bajas temperaturas son recurrentes en Quito</span> </a></div></div><div class="row"><div class="col-lg-8"><article class="post-1021260 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-politica tag-diego-ordonez tag-fiscalia tag-maria-belen-bernal tag-policia-nacional"><header><nav><ol class="breadcrumb"><li class="breadcrumb-item"> <a href="https://www.elcomercio.com/actualidad/" class="text-dark">Actualidad</a></li><li class="breadcrumb-item active text-uppercase" aria-current="page"> <a href="https://www.elcomercio.com/categoria/actualidad/politica/"><b>Política</b></a></li></ol></nav><div class="entry__date text-nowrap text-muted"> <time> 20 de septiembre de 2022 14:11 </time></div><h1 class="entry__title">Madre de María Belén Bernal contesta a Ordóñez</h1><div class="entry__meta"><div class="dropdown entry__meta-dropdown"> <button
class="btn text-primary dropdown-toggle"
type="button"
data-toggle="dropdown"
aria-haspopup="true"
aria-expanded="false"
aria-label="Mostrar redes sociales"> <i class="fa fa-lg fa-share-alt"></i> </button><div class="dropdown-menu"> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html"
aria-label="Compartir en Facebook"> <i class="fa fa-facebook bg-facebook text-white"></i>Facebook </button> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html&text=Madre de María Belén Bernal contesta a Ordóñez"
aria-label="Compartir en Twitter"> <i class="fa fa-twitter bg-twitter text-white"></i> Twitter </button> <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Madre de María Belén Bernal contesta a Ordóñez https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html" target="_blank" rel="noopener"> <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp </a></div></div><div class="dropdown entry__meta-dropdown border-left"> <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-cogs"></i> </button><div class="dropdown-menu"><div class="meta-tool"> <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button> <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button></div> <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosMadre de María Belén Bernal contesta a Ordóñez %0A%0Ahttps://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html"><i class="fa fa-envelope"></i> Email</a> <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button></div></div></div></header><div class="row no-gutters"><div class="col-md-1"><div class="entry__sidebar"><div class="entry__sidebar-social"> <button
class="btn btn-sm bg-facebook"
data-action="open-popup"
data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html"
aria-label="Compartir en Facebook"> <i class="fa fa-facebook fa-lg"></i> </button> <button
class="btn btn-sm bg-twitter"
data-action="open-popup"
data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html&text=Madre de María Belén Bernal contesta a Ordóñez"
aria-label="Compartir en Twitter"> <i class="fa fa-twitter fa-lg"></i> </button></div></div></div><div class="col-md-11"><div class="entry__media entry__media--image"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/Otavalo-Ordonez-700x417.jpg" class="img-fluid" alt="" loading="lazy"></div><p>Elizabeth Otavalo, madre de María Belén Bernal (izquierda). Diego Ordóñez, Secretario de Seguridad (derecha). Fotos: EL COMERCIO</p><ned-ad ad-name="ad-slot-middle-1" ad-jacent></ned-ad><div class="entry__author"> Redacción ElComercio.com</div><div class="entry__content"><p>Elizabeth Otavalo, la madre de <strong>María Belén Bernal </strong>(la mujer de 34 años desaparecida en la Escuela de Policía), aseguró que no hay desestabilización por parte de las organizaciones de mujeres que piden al Estado acciones y respuestas en este caso.</p><p>Bernal desapareció desde el pasado 11 de septiembre en la Escuela de Policía. Allí visitó a su esposo, Germán Cáceres, quien era adiestrador de cadetes, y quien ahora está prófugo. Por esto, varios grupos de derechos humanos y colectivos de mujeres han emitido opiniones y pedidos al Gobierno para acelerar las investigaciones.</p><p>El secretario nacional de Seguridad Pública y del Estado, <strong>Diego Ordóñez,</strong> dijo en una entrevista en EcuadorTV: “Las activistas que defienden la violencia, aquellos que <strong>quieren desestabilizar</strong> la institucionalidad de seguridad en el país ya encontraron aquí un motivo para crear un relato que pretende concluir que se trata de un acto institucional. Se trata de un acto de un <strong>mal policía</strong> y habrá que ver si hay más”.</p><h2 id="h-reaccion-de-otavalo"><strong>Reacción de Otavalo</strong></h2><p>Ante eso, <strong>Otavalo reaccionó </strong>en una entrevista concedida a Radio Quito la mañana de este martes 20 de septiembre del 2022. Allí explicó que <strong>no se trata de desestabilización</strong>, sino un apoyo de organizaciones sociales en el caso de la desaparición de su hija, María Belén.</p><p>“Solamente quiero saber dónde está mi hija -dijo Otavalo-. Ayer, el secretario decía que quieren desestabilizar. <strong>¿Desestabilizar qué? </strong>Si son organizaciones sociales de Derechos Humanos las organizaciones de mujeres, esos padres de familia que están caminando por la calle esas personas que vinieron ayer a acompañarme, de los mercados, porque ellos tienen miedo que sus hijas se pierdan, porque ellos ellos tienen miedo, simplemente de que les pase algo a sus hijos. No es desestabilización”.</p><p>Al momento, la investigación la lleva la Fiscalía. Se inició una vez que Cáceres puso la denuncia de la desaparición de María Belén. Luego de rendir su testimonio, el 13 de septiembre pasado, quedó en libertad y desde ese momento<strong> está prófugo</strong>.</p><p>Según versión de cadetes de la escuela, la pareja habría tenido una <strong>fuerte discusión</strong> en la habitación de Cáceres, dentro de la Escuela Policial. Luego de eso no se registró la salida de Bernal. Únicamente su esposo abandonó la institución en el <strong>vehículo de Bernal.</strong></p><p>Hasta la fecha se han realizado varias <strong>acciones de búsqueda</strong>, incluso en algunas de ellas ha participado la madre de Bernal, Elizabeth Otavalo. Hoy las búsquedas llegaron a Caitagua, Guápulo, Galo y el bosque protector de Jerusalem.</p><h2 id="h-anteriores-declaraciones"><strong>Anteriores declaraciones</strong></h2><p>En rueda de prensa el <strong>16 de septiembre</strong>, el funcionario declaró que se fortalecían las labores de búsqueda del "<strong>cuerpo</strong>" de la abogada. Posteriormente, corrigió alegando que se trata de una "<strong>persona desaparecida</strong>".</p><p>De igual manera, Ordóñez manifestó que le parece "inapropiadas" las declaraciones de <strong>Fiscalía </strong>sobre la fuga del esposo de María Belén Bernal. El secretario tomó las declaraciones de <strong>Diana Salazar</strong> como una forma para "<strong>desacreditar</strong> la institución", haciendo referencia a la Policía.</p><ul><li><a href="https://www.elcomercio.com/actualidad/seguridad/agentes-indicios-bosque-jerusalem-maria-belen-bernal.html" title="Agentes hallan indicios en bosque Jerusalem en caso María Belén Bernal" data-type="post" data-id="1021202">Agentes hallan indicios en bosque Jerusalem en caso María Belén Bernal</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/buscan-maria-belen-bernal-guapulo-casitagua-gualo.html" title="Buscan a María Belén Bernal en Guápulo, Casitagua y Gualo" data-type="post" data-id="1021044">Buscan a María Belén Bernal en Guápulo, Casitagua y Gualo</a></li><li><a href="https://www.elcomercio.com/actualidad/seguridad/video-policia-agresion-mujer-vinces.html" title="Policía agresor de mujer en Los Ríos será sancionado, dice su institución" data-type="post" data-id="1020913">Policía agresor de mujer en Los Ríos será sancionado, dice su institución</a></li></ul><ul><li>Las noticias de Quito&nbsp;<a rel="noreferrer noopener" href="https://www.ultimasnoticias.ec/" target="_blank">www.ultimasnoticias.ec</a></li><li>Lo mejor del fútbol&nbsp;<a rel="noreferrer noopener" href="https://www.benditofutbol.com/" target="_blank">www.benditofutbol.com</a></li><li>Negocios y emprendimientos&nbsp;<a rel="noreferrer noopener" href="https://www.revistalideres.ec/" target="_blank">www.revistalideres.ec</a></li><li>Más sobre el hogar&nbsp;<a href="http://www.revistafamilia.ec/">www.revistafamilia.ec</a></li></ul><div id="M740387ScriptRootC1185483"></div> <script id="mgid-article-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185483.js" async></script> <script>loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185483'), function () {

        let $script = document.querySelector('#mgid-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });</script>  <script>let $oneByOneArticle = document.createElement('ned-ad');
    $oneByOneArticle.setAttribute('ad-class', 'adjacent-embed');
    $oneByOneArticle.setAttribute('ad-name', 'ad-slot-1x1-embed-article');
    $oneByOneArticle.setAttributeNode(document.createAttribute('ad-jacent'));

    document.addEventListener('DOMContentLoaded', function () {

        document.querySelector('div.entry__content').insertBefore($oneByOneArticle, document.querySelector('div.entry__content p:nth-of-type(2)'));

    });</script> <style>[ad-class="adjacent-embed"] {
        margin: 20px auto;
    }</style></div><div class="entry__tags"> Etiquetas: <a href="https://www.elcomercio.com/tag/diego-ordonez/" rel="tag">diego ordóñez</a> • <a href="https://www.elcomercio.com/tag/fiscalia/" rel="tag">Fiscalía</a> • <a href="https://www.elcomercio.com/tag/maria-belen-bernal/" rel="tag">María Belén Bernal</a> • <a href="https://www.elcomercio.com/tag/policia-nacional/" rel="tag">Policía Nacional</a></div></div></div><div class="entry__meta"><div class="dropdown entry__meta-dropdown"> <button
class="btn text-primary dropdown-toggle"
type="button"
data-toggle="dropdown"
aria-haspopup="true"
aria-expanded="false"
aria-label="Mostrar redes sociales"> <i class="fa fa-lg fa-share-alt"></i> </button><div class="dropdown-menu"> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html"
aria-label="Compartir en Facebook"> <i class="fa fa-facebook bg-facebook text-white"></i>Facebook </button> <button
class="dropdown-item entry__meta-btn btn"
data-action="open-popup"
data-href="https://twitter.com/share?url=https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html&text=Madre de María Belén Bernal contesta a Ordóñez"
aria-label="Compartir en Twitter"> <i class="fa fa-twitter bg-twitter text-white"></i> Twitter </button> <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Madre de María Belén Bernal contesta a Ordóñez https://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html" target="_blank" rel="noopener"> <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp </a></div></div><div class="dropdown entry__meta-dropdown border-left"> <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-cogs"></i> </button><div class="dropdown-menu"><div class="meta-tool"> <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button> <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button></div> <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosMadre de María Belén Bernal contesta a Ordóñez %0A%0Ahttps://www.elcomercio.com/actualidad/politica/madre-de-maria-belen-bernal-contesta-a-ordonez.html"><i class="fa fa-envelope"></i> Email</a> <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button></div></div></div></article><ned-ad ad-name="ad-slot-middle-mobile" ad-jacent></ned-ad><div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">(function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();</script> <script type="text/javascript">window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script> </div><div class="col-lg-4"><ned-ad ad-name="ad-slot-middle" ad-jacent></ned-ad><div class="widget-feed"><header class="widget-feed__header"><h3 class="widget-feed__title"> <a href="/ultima-hora/">Última hora</a></h3></header><section class="widget-feed__list"><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/actualidad/ya-no-quiero-la-solidaridad-de-las-instituciones-dice-elizabeth-otavalo.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">16:28</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">‘Ya no quiero la solidaridad de las instituciones', dice Elizabeth Otavalo </div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/actualidad/politica/candidatos-inscritos-alcaldia-guayaquil-seccionales.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">16:27</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">Estos son los candidatos inscritos a la Alcaldía de Guayaquil</div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/tendencias/entretenimiento/adam-levine-maroon5-infidelidad-consecuencias.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">16:26</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">Adam Levine, de Maroon 5, niega infidelidad aunque asumirá las consecuencias</div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--timing"> <a href="https://www.elcomercio.com/actualidad/seguridad/elizabeth-otavalo-facebook-maria-belen-bernal.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-time">16:21</div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content">Elizabeth Otavalo cerrará el Facebook de su hija María Belén Bernal</div></div> </a></div></section> <a href="/ultima-hora/" class="widget-feed__more">Ver más</a></div><div class="mt-3"> <ned-ad ad-name="ad-slot-1x1-embed-sidebar" ad-jacent></ned-ad></div><div class="widget-feed widget-feed--videos"><header class="widget-feed__header"><h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3></header><section class="widget-feed__list"><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/madre-maria-belen-bernal-clama-aparicion.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/busqueda-300x172.jpg" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> <span class="widget-feed__list-counter">1</span> Madre de María Belén Bernal clama por la aparición de su hija</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/migracion-atiende-normalidad-aeropuerto-guayaquil.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/migracion-300x168.png" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> Migración atiende con normalidad en el aeropuerto de Guayaquil</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/chavo-primer-perro-tanatologia-ecuador.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/chavo-300x168.png" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> Chavo, el primer perro de tanatología del país</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/evolucion-diseno-camiseta-seleccion-ecuador-catar.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/08/camiseta-seleccion-ecuador-evolucion-300x168.jpg" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> La evolución del diseño de la camiseta de la Selección de Ecuador</div></div></div> </a></div><div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video"> <a href="https://www.elcomercio.com/video/primer-grupo-danza-transformista-ecuador.html" class="widget-feed__list-anchor"><div class="widget-feed__list-leading"><div class="widget-feed__list-thumb"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/08/danza-300x168.png" alt="" loading="lazy" /></div></div><div class="widget-feed__list-trailing"><div class="widget-feed__list-content"><div> Así es el primer grupo de danza transformista de Ecuador</div></div></div> </a></div></section> <a href="/multimedia/" class="widget-feed__more">Ver más</a></div><div class="widget-feed"><header class="widget-feed__header"><h3 class="widget-feed__title"> <a href="//suplementos.elcomercio.com">Suplementos digitales</a></h3></header><section class="widget-feed__list"><div class="widget-feed__list-item text-center"> <iframe
width="300"
height="90"
data-src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
frameBorder="0"
class="m-auto"
loading="lazy"
id="suplementos-publicidad"
title="Suplementos digitales"> </iframe> <script>window.addEventListener('load', () => {

                    let $suplementos = document.querySelector('#suplementos-publicidad');
                    $suplementos?.setAttribute('src', $supplementos.getAttribute('data-src'));

                });</script> </div></section></div><ned-ad ad-name="ad-slot-middle-2" ad-jacent></ned-ad><div id="M740387ScriptRootC1185097" style="margin-top: 1rem;"></div> <script id="mgid-sidebar-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185097.js" async></script> <script>loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185097'), function () {

        let $script = document.querySelector('#mgid-sidebar-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });</script> </div></div><div class="row"><div class="col-lg-8"></div></div><div class="row"><div class="col-lg-8"><div class="widget-por-si-te-lo-perdiste"><h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3><div
class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
style=""
><div data-posts data-current-post-id=""><article class="article-highlighted" data-layout="image-full" data-post-id="1021696"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/ya-no-quiero-la-solidaridad-de-las-instituciones-dice-elizabeth-otavalo.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/busqueda-Maria-Belen-Bernal800-300x179.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/ya-no-quiero-la-solidaridad-de-las-instituciones-dice-elizabeth-otavalo.html">‘Ya no quiero la solidaridad de las instituciones', dice Elizabeth Otavalo </a></h3></div></article><article class="article-highlighted" data-layout="image-full" data-post-id="1021603"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/politica/candidatos-inscritos-alcaldia-guayaquil-seccionales.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/En-la-Delegacion-Provincial-Electoral-del-Guayas-se-reciben-inscripciones-hasta-las-18.00-de-este-20-de-septiembre-del-2022.-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/politica/candidatos-inscritos-alcaldia-guayaquil-seccionales.html">Estos son los candidatos inscritos a la Alcaldía de Guayaquil</a></h3></div></article><article class="article-highlighted" data-layout="image-full" data-post-id="1021596"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/seguridad/elizabeth-otavalo-facebook-maria-belen-bernal.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/maria-belen-bernal-desaparecida-abogada-policia-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/elizabeth-otavalo-facebook-maria-belen-bernal.html">Elizabeth Otavalo cerrará el Facebook de su hija María Belén Bernal</a></h3></div></article><article class="article-highlighted" data-layout="image-full" data-post-id="1021678"><div class="article-highlighted__media"> <a href="https://www.elcomercio.com/actualidad/negocios/plazas-docentes-contrato-ocasional-nombramiento.html" class="embed-responsive embed-responsive-16by9"> <img src="https://www.elcomercio.com/wp-content/uploads/2022/09/5-15-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy"> </a></div><div class="article-highlighted__body"><h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/negocios/plazas-docentes-contrato-ocasional-nombramiento.html">2 838 plazas se abren para docentes con contrato ocasional y nombramiento provisional</a></h3></div></article></div></div></div></div></div></div></main><footer class="site-footer"><div class="container"><div class="site-footer__shadow"></div></div><div class="footer-products"><div class="container"><div class="footer-products__container"><ul class="footer-products__wrapper"><li class="footer-products__item"> <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
alt="Logo Últimas Noticias"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
alt="Logo Revista Líderes"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
alt="Logo Revista Familia"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
alt="Logo Super Pandilla"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
alt="Logo Radio Quito"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
alt="Logo Radio Plantinum"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
alt="Logo Club de Suscriptores El Comercio"
loading="lazy"> </a></li><li class="footer-products__item"> <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
alt="Logo Bendito Futbol"
loading="lazy"> </a></li></ul></div></div></div><div class="footer-columns"><div class="container"><ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li><li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a><ul class="sub-menu"><li><a href="http://www.educaccion.ec">Educacción</a></li><li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li></ul></li><li><a href="https://www.elcomercio.com/deportes/">Deportes</a><ul class="sub-menu"><li><a href="https://www.elcomercio.com/mundial-catar/">Conexión Mundial 593</a></li></ul></li><li><a href="https://www.elcomercio.com/opinion/">Opinión</a><ul class="sub-menu"><li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li><li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li><li><a href="/tag/columnistas">Columnistas</a></li><li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li></ul></li><li><a href="#footer-servicios">Servicios</a><ul class="sub-menu"><li><a href="https://www.gec.com.ec/">Tarifario</a></li><li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li><li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li><li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li><li><a href="https://www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li><li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li><li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li><li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li><li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li></ul></li><li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li><li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li></ul></div></div><div class="footer-legal"><div class="container"><ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/mapa-sitio/">Mapa del sitio</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos EL COMERCIO</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li></ul></div></div><div class="footer-brand"><div class="container"><div class="footer-brand__container"><div class="row"><div class="col-md-6"><div class="footer-brand__copyright"><p>© Derechos reservados 2022 Grupo EL COMERCIO. Queda prohibida la reproducción total o
parcial, por
cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO.</p></div></div><div class="col-md-6"><div class="footer-brand__holding"><div class="row justify-content-center"> <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
alt="Logo grupo el comercio"
loading="lazy"> </a> <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener"> <img
src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
alt="logo IAB Ecuador"
loading="lazy"> </a></div></div></div></div></div></div></div></footer> <script>window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;</script>  <script>// !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");</script> <script type='text/javascript' data-parsely-site="elcomercio.com" src='https://cdn.parsely.com/keys/elcomercio.com/p.js?ver=3.1.3' id="parsely-cfg"></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_2cc2940b.js' id='ec-main-js-js'></script> <script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script> <script>(() => {

        let adjacent = new Adjacent();
        adjacent.init().then((response) => {

            if (response.publisher.enableHb && !window.location.pathname.includes('/publirreportajes/')) {

                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.platform.octogonehb.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); /*loadScript(gptSrc);*/ loadScript(vpbSrc); })()

            }

        });

    })();</script>  <script>(function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();</script> <script>!function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                // js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                js.setAttribute('defer-fetch', true)
                js.setAttribute('data-src', p + "://platform.twitter.com/widgets.js")
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.defer = 1;
                // e.src = u;
                e.setAttribute('defer-fetch' ,true);
                e.setAttribute('data-src', u);
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }</script> </div> <script>document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };</script> <script>loadEmbeds(document.querySelectorAll('[observable-embed]'));</script> <script>(function () {

        let related = [];
        document.querySelectorAll('ul li a[data-type="post"]').forEach(function ($post) {

            related.push($post.getAttribute('data-id'));

        });


        fetch('/wp-json/wp/v2/posts/?_embed&include=' + related.join(',')).then((response) => {

            return response.json();

        }).then((data) => {

            data.forEach(function (post) {

                console.log({
                    title: post.title.rendered,
                    link: post.link,
                    image: post._embedded['wp:featuredmedia'][0].source_url
                });

            });

        });

    });</script> <script type='text/javascript'>var metadata=(typeof epublish !== "undefined")?JSON.stringify(epublish.foundation.userData):""; (function(b, o, i) {b.wO = {t: "68e5587e-60ac-4a1e-8de1-aa056db1e86c", original_session_id: "", widget_platform: 7, uniqueId:"", autoDerivate: false, defaultOpenStatus : false , derivationText: "hola", metadata:metadata}; var e = o.createElement(i); var r = o.getElementsByTagName(i)[0]; e.src = "https://widget-blocks.keos.co/widget/script.js"; r.parentNode.insertBefore(e, r);}(window, document, 'script'));</script> </body></html>
<!-- Cache served by breeze CACHE - Last modified: Tue, 20 Sep 2022 21:29:36 GMT -->
