<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="corte, suprema, peru, rechazo, suspensión, reingreso, prision, alberto fujimori">
                <meta name="description" content="La Corte Suprema de Justicia de Perú rechazó hoy (5 de octubre del 2018) suspender el reingreso en prisión del expresidente peruano Alberto Fujimori mientras se resuelve la apelación presentada por su abogado a la anulación de su indulto, que le eximía de terminar de cumplir una condena de 25 años de prisión por crímenes de lesa humanidad.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Corte Suprema rechaza suspender reingreso a prisión de Fujimori"/>

            <meta property="og:description" content="La Corte Suprema de Justicia de Perú rechazó hoy (5 de octubre del 2018) suspender el reingreso en prisión del expresidente peruano Alberto Fujimori mientras se resuelve la apelación presentada por su abogado a la anulación de su indulto, que le eximía de terminar de cumplir una condena de 25 años de prisión por crímenes de lesa humanidad."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/actualidad/corte-rechazo-susension-reingreso-fujimori.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2018/10/05/5bb7ecbfa659c.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Corte Suprema rechaza suspender reingreso a prisión de Fujimori" />
    <meta name="twitter:description" content="La Corte Suprema de Justicia de Perú rechazó hoy (5 de octubre del 2018) suspender el reingreso en prisión del expresidente peruano Alberto Fujimori mientras se resuelve la apelación presentada por su abogado a la anulación de su indulto, que le eximía de terminar de cumplir una condena de 25 años de prisión por crímenes de lesa humanidad." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2018/10/05/5bb7ecbfa659c.jpeg" />
           

        <title>    
                    
            Corte Suprema rechaza suspender reingreso a prisión de Fujimori | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "https://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "peru,mundo,prision,suspension,rechazo,alberto-fujimori,corte-suprema";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m78-77-79" class="">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <div class="visto-center">  <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<script type="text/javascript">OAS_AD("x09");</script>
</div>
<div id="m84-1-85" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
<div id="m90-2-91" class="hovered"><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-357981';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/corte-rechazo-susension-reingreso-fujimori.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	
	<!-- Logos Luto -->
	
	
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">


    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

	
	
	
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m261-260-262" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m267-1-268" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m273-2-274" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m279-3-280" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m285-284-286" class=""><script type="text/javascript">OAS_AD('Top');</script></div>
<div id="m291-1-292" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m303-302-304" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m309-1-310" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-10-04" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">VIERNES 05 DE OCTUBRE DEL 2018</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-10-04" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m48-47-49" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m54-1-55" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m60-2-61" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m66-3-67" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m78-77-79" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7f71c20e4d.jpeg" />
                                                    </div>
                        <a href="/actualidad/inocencia-justicia-narcotrafico-represalias-vernaza.html" class="title "  >César Vernaza: ‘Jueces y fiscales pueden estar tranquilos,...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7ec660e0c0.jpeg" />
                                                    </div>
                        <a href="/actualidad/informe-debate-ley-recuperacion-capitales.html" class="title "  >Informe para primer debate de la Ley de Recuperación...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7e91a2836f.jpeg" />
                                                    </div>
                        <a href="/actualidad/cne-contraloria-convenio-actos-proselitistas.html" class="title "  >CNE y Contraloría firmaron un convenio para vigilar...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7ead7bd722.jpeg" />
                                                    </div>
                        <a href="/actualidad/concurso-dragado-puerto-guayaquil-canal.html" class="title "  >Empresa Jan De Nul ganó el concurso para dragar canal...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/07/30/5b5f4ce3f2a29.jpeg" />
                                                    </div>
                        <a href="/actualidad/diosdado-cabello-estados-unidos-sanciones.html" class="title "  >Diosdado Cabello pide a EE.UU. levantar sanciones contra...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7e377e6307.jpeg" />
                                                    </div>
                        <a href="/actualidad/abuso-sexual-vaticano-expulsion-cordero.html" class="title "  >La decisión de El Vaticano de expulsar a César Cordero...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7e373b4a96.jpeg" />
                                                    </div>
                        <a href="/actualidad/profesor-medicina-universidad-central-acoso.html" class="title "  >Profesor de Medicina de la Universidad Central es denunciado...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/10/05/5bb7d96261275.jpeg" />
                                                    </div>
                        <a href="/actualidad/colombia-ofensa-maduro-duque-crisis.html" class="title "  >Colombia rechaza &#039;ofensa&#039; de Maduro contra Duque y...</a>
                        
                    </div>
                                                                                                                                                                                                            </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">5 de octubre de 2018 18:01</div></div>
                        <div class="title"><h1 id="m6-5-7">Corte Suprema rechaza suspender reingreso a prisión de Fujimori</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">162</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2018/10/05/5bb7ecbfa659c.jpeg" alt="La Corte Suprema de Perú dio a la defensa de Alberto Fujimori cinco días para presentar los fundamentos de la apelación a la anilación del indulto. Foto: AFP/ Abdon Cárdenas/ Jusicia de Perú."></div></div>                <div class="description-overlay-image"><p id="m47-1-48">La Corte Suprema de Perú dio a la defensa de Alberto Fujimori cinco días para presentar los fundamentos de la apelación a la anilación del indulto. Foto: AFP/ Abdon Cárdenas/ Jusicia de Perú.</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/actualidad/corte-rechazo-susension-reingreso-fujimori.html" data-text="Corte Suprema rechaza suspender reingreso a prisión de Fujimori"></div>
<div class="twitter" data-url="/actualidad/corte-rechazo-susension-reingreso-fujimori.html"></div>

  <a href="whatsapp://send" data-text="Corte Suprema rechaza suspender reingreso a prisión de Fujimori" data-href="https://www.elcomercio.com/actualidad/corte-rechazo-susension-reingreso-fujimori.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="357981">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">1</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Agencia EFE</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
							
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">La<b> Corte Suprema de Justicia de Perú </b>rechazó hoy (5 de octubre del 2018) suspender el <b>reingreso </b>en <b>prisión </b>del expresidente peruano <b>Alberto Fujimori </b>mientras se resuelve la <b>apelación </b>presentada por su abogado a la <b>anulación </b>de su <b>indulto</b>, que le eximía de terminar de cumplir una <b>condena </b>de 25 años de prisión por <b>crímenes de lesa humanidad.</b></p>
<p id="m58-1-59"><b></b>El juez Hugo Núñez, del Juzgado Supremo de Investigación Preparatoria, dio a la <b>defensa </b>de Fujimori un plazo de cinco días para presentar los fundamentos de la <a href="https://www.elcomercio.com/actualidad/abogado-alberto-fujimori-apelacion-indulto.html" title="El abogado de Alberto Fujimori apela la anulación del indulto">apelación </a>a su <b>sentencia </b>que anulaba el indulto que el exmandatario gozaba desde la pasada Navidad.<br><br>El abogado de Fujimori, Miguel Pérez Arroyo, acusó al juez Núñez de actuar sin humanidad con el <b>expresidente </b>por no atender el efecto de dejar suspendida la ejecución de la <b>sentencia </b>emitida el miércoles 3 de octubre en primera instancia hasta que una instancia superior resuelva la apelación.<br><br>"Le solicitábamos al juez que, en vías de una aplicación progresiva, se atendiera el hecho de que estamos ante una <b>persona de edad avanzada</b> y patologías diversas", comentó Pérez en el Canal N.<br><br>Pérez consideró que el magistrado sí actuó de manera humanitaria al atender el <b>recurso </b>contra el indulto presentado por los <b>familiares </b>de los <b>crímenes </b>por los que fue condenado Fujimori y además hacer suyos sus argumentos en esta sentencia.<br><br>El letrado indicó que Fujimori regresará a la prisión "en la medida que los médicos así lo establezcan" y advirtió que "su <b>salud </b>es débil y su <b>vida </b>corre peligro".<br><br>El expresidente permanece <b>hospitalizado </b>desde el mismo miércoles en el que salió la sentencia, aparentemente por una<a href="https://www.elcomercio.com/actualidad/alberto-fujimori-hospital-nulidad-indulto.html" title="Alberto Fujimori está hospitalizado por descompensación al conocer nulidad de indulto, según su médico"> descompensación sufrida al enterarse que debía volver a la cárcel,</a> lo que reavivó su cuadro de fibrilación auricular paroxística, uno de los males crónicos que padece.<br><br>Fujimori fue indultado la pasada <b>Navidad </b>por el expresidente <a href="https://www.elcomercio.com/tag/Pedro%20Pablo%20Kuczynski" title="Ver más sobre Pedro Pablo Kuczynski ">Pedro Pablo Kuczynski </a>bajo serias sospechas de tratarse de un <b>acuerdo político</b>, a pesar de que fue otorgado como una <b>decisión humanitaria </b>por la deteriorada salud del preso, de 80 años.<br><br>El <b>indulto </b>llegó solo tres días después de que Kuczynski se salvara de ser <b>destituido por el Congreso</b> gracias a la <b>abstención </b>de un pequeño grupo de congresistas fujimoristas liderado por <a href="https://www.elcomercio.com/tag/Kenji%20Fujimori," title="Ver más sobre Kenji Fujimori">Kenji Fujimori,</a> hijo menor del expresidente, quien había pedido en reiteradas ocasiones al entonces mandatario liberar a su padre.<br><br>Con esa decisión, Fujimori quedó eximido de seguir cumpliendo la condena a 25 años de prisión que le fue impuesta en 2009 por la misma <b>Corte Suprema.<br>​</b><br>El exmandatario fue condenado como <b>autor mediato (con dominio del hecho)</b> de las matanzas de Barrios Altos (1991) y La Cantuta (1992), donde murieron 25 personas a manos del grupo militar encubierto Colina, y de los secuestros del empresario Samuel Dyer y del periodista Gustavo Gorriti.</p>
<p id="m81-2-82">A Fujimori, que gobernó <b>Perú </b>entre 1990 y 2000, le quedan por cumplir en prisión más de 14 años de pena, por lo que la terminaría de purgar en 2032 con 94 años.</p>
<ul class="collection page-collection link-wrapper" id="m87-3-88">
<li class="page-anchor" id="m184-183-185" data-collection="m87-3-88"><a href="/actualidad/justicia-peru-anulacion-indulto-fujimori.html" class="page-item-link" id="m188-187-189">Justicia peruana anula el indulto a Alberto Fujimori y ordena su captura</a></li>
<li class="page-anchor" id="m198-197-199" data-collection="m87-3-88"><a href="/actualidad/abogado-alberto-fujimori-apelacion-indulto.html" class="page-item-link" id="m202-201-203">El abogado de Alberto Fujimori apela la anulación del indulto</a></li>
<li class="page-anchor" id="m212-211-213" data-collection="m87-3-88"><a href="/actualidad/kuczynski-arrepentimiento-indulto-fujimori-peru.html" class="page-item-link" id="m216-215-217">Kuczynski dice que no se arrepiente de haber indultado a Fujimori</a></li>
<li class="page-anchor" id="m226-225-227" data-collection="m87-3-88"><a href="/actualidad/keiko-fujimori-apoyo-ley-padre.html" class="page-item-link" id="m230-229-231">Keiko Fujimori apoya ley de libertad anticipada que beneficiaría a su padre</a></li>
<li class="page-anchor" id="m240-239-241" data-collection="m87-3-88"><a href="/actualidad/fujimori-regreso-prision-condena-muerte.html" class="page-item-link" id="m244-243-245">Fujimori dice que si vuelve a prisión será 'una condena a muerte'</a></li>
<li class="page-anchor" id="m254-253-255" data-collection="m87-3-88"><a href="/actualidad/alberto-fujimori-hospital-nulidad-indulto.html" class="page-item-link" id="m258-257-259">Alberto Fujimori está hospitalizado por descompensación al conocer nulidad de indulto, según su médico</a></li>
<li class="page-anchor" id="m268-267-269" data-collection="m87-3-88"><a href="/actualidad/gobierno-peru-acatara-resolucion-indulto.html" class="page-item-link" id="m272-271-273">Gobierno de Perú acatará la resolución que anula el indulto de Fujimori</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/peru">Perú</a>
        </li>
                <li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/prision">prisión</a>
        </li>
                <li>
            <a href="/tag/suspension">suspensión</a>
        </li>
                <li>
            <a href="/tag/rechazo">rechazo</a>
        </li>
                <li>
            <a href="/tag/alberto-fujimori">Alberto Fujimori</a>
        </li>
                <li>
            <a href="/tag/corte-suprema">corte suprema</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">162</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="357981">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m21-20-22" class="">​<div class="visto-mobile"><script type="text/javascript">OAS_AD("x95");</script></div>
</div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m6-5-7">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/historias-hombres-impugnacion-paternidad-ecuador.html">        </a><a class="page-link" href="/actualidad/historias-hombres-impugnacion-paternidad-ecuador.html">
        <img src="/files/listing_afull_listado/uploads/2018/10/04/5bb6343226d25.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/historias-hombres-impugnacion-paternidad-ecuador.html">Hombres cuentan cómo descubrieron que no son padres biológicos de sus hijos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/barrios-sur-quito-servicio-agua.html">        </a><a class="page-link" href="/actualidad/barrios-sur-quito-servicio-agua.html">
        <img src="/files/listing_afull_listado/uploads/2018/10/04/5bb6747f1a6f6.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/barrios-sur-quito-servicio-agua.html">Consulte qué barrios de Quito se quedarán sin agua el sábado 6 y domingo 7 de octubre del 2018</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/sacerdote-cuencano-expulsado-abusos-iglesia.html">        </a><a class="page-link" href="/actualidad/sacerdote-cuencano-expulsado-abusos-iglesia.html">
        <img src="/files/listing_afull_listado/uploads/2018/09/30/5bb124a155068.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/sacerdote-cuencano-expulsado-abusos-iglesia.html">La Iglesia Católica expulsa a sacerdote César Cordero del estado clerical</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/mujer-detenida-descuartizamiento-crimen-guayaquil.html">        </a><a class="page-link" href="/actualidad/mujer-detenida-descuartizamiento-crimen-guayaquil.html">
        <img src="/files/listing_afull_listado/uploads/2018/10/04/5bb656e8bbb51.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mujer-detenida-descuartizamiento-crimen-guayaquil.html">Mujer de 19 años detenida por el descuartizamiento de universitaria</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m6-5-7"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1538783220">    18:47
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/inocencia-justicia-narcotrafico-represalias-vernaza.html">César Vernaza: ‘Jueces y fiscales pueden estar tranquilos, no tengo rencor contra ellos’</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1538782680">    18:38
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/canelo-alvarez-titulo-supermedianos-fielding.html">'Canelo' Álvarez peleará por el título de supermedianos ante Rocky Fielding</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1538782320">    18:32
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/futbol-libertadores-semifinales-argentina-brasil.html">La Libertadores ante unas semifinales argentino-brasileñas de alto voltaje</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1538781300">    18:15
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/actor-game-thrones-guion-hbo.html">Actor de Tyrion Lannister, satisfecho con guion del final de ‘Game Of Thrones’</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m20-2-21">            <a href="http://www.elcomercio.com/multimedia" id="m24-23-25" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m30-1-31" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/funcionamiento-petro-criptomoneda-venezuela-maduro.html">        </a><a class="page-link" href="/video/funcionamiento-petro-criptomoneda-venezuela-maduro.html">
        <img src="/files/listing_afull_listado/uploads/2018/10/05/5bb7de9d0a3e0.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/funcionamiento-petro-criptomoneda-venezuela-maduro.html">¿Cómo funciona el petro, la criptomoneda de Venezuela?</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/funcionamiento-petro-criptomoneda-venezuela-maduro.html"></div>
    <div class="twitter" data-url="/video/funcionamiento-petro-criptomoneda-venezuela-maduro.html"></div>
    <div class="gplus" data-url="/video/funcionamiento-petro-criptomoneda-venezuela-maduro.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/amt-operativo-control-motociclistas-quito.html">        </a><a class="page-link" href="/video/amt-operativo-control-motociclistas-quito.html">
        <img src="/files/listing-home-multimedia/uploads/2018/10/04/5bb6de042445c.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/amt-operativo-control-motociclistas-quito.html">AMT realizó operativo de control a motociclistas</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/amt-operativo-control-motociclistas-quito.html"></div>
    <div class="twitter" data-url="/video/amt-operativo-control-motociclistas-quito.html"></div>
    <div class="gplus" data-url="/video/amt-operativo-control-motociclistas-quito.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/abandono-perros-problema-fauna-urbana.html">        </a><a class="page-link" href="/video/abandono-perros-problema-fauna-urbana.html">
        <img src="/files/listing-home-multimedia/uploads/2018/10/04/5bb67bbd8581c.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/abandono-perros-problema-fauna-urbana.html">El abandono de perros agudiza el problema de la fauna urbana en Quito</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/abandono-perros-problema-fauna-urbana.html"></div>
    <div class="twitter" data-url="/video/abandono-perros-problema-fauna-urbana.html"></div>
    <div class="gplus" data-url="/video/abandono-perros-problema-fauna-urbana.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/cabezas-asamblea-visita-espin-falcon.html">        </a><a class="page-link" href="/video/cabezas-asamblea-visita-espin-falcon.html">
        <img src="/files/listing-home-multimedia/uploads/2018/09/18/5ba1bdfec25c6.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/cabezas-asamblea-visita-espin-falcon.html">Elizabeth Cabezas, presidenta de la Asamblea, habla sobre el procedimiento en el caso de la legisladora Sofía Espín</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/cabezas-asamblea-visita-espin-falcon.html"></div>
    <div class="twitter" data-url="/video/cabezas-asamblea-visita-espin-falcon.html"></div>
    <div class="gplus" data-url="/video/cabezas-asamblea-visita-espin-falcon.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m100-10-101">            <a href="http://www.elcomercio.com/tag/intercultural" id="m104-103-105" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m110-1-111" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/esmeraldas-madera-construcciones-afroecuatorianos-intercultural.html">        </a><a class="page-link" href="/tendencias/esmeraldas-madera-construcciones-afroecuatorianos-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/10/04/5bb6a939a6a80.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/esmeraldas-madera-construcciones-afroecuatorianos-intercultural.html">El norte de Esmeraldas mantiene la madera en sus construcciones</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/picoaza-parroquia-portoviejo-manabi-desfile.html">        </a><a class="page-link" href="/tendencias/picoaza-parroquia-portoviejo-manabi-desfile.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/10/04/5bb6a6a3450b0.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/picoaza-parroquia-portoviejo-manabi-desfile.html">Una tribu ancestral es recordada cada 12 de octubre en Picoazá</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/colectivo-arte-mujeres-indigenas-intercultural.html">        </a><a class="page-link" href="/tendencias/colectivo-arte-mujeres-indigenas-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/10/03/5bb559fa74b04.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/colectivo-arte-mujeres-indigenas-intercultural.html">El colectivo Warmi Muyo reflexiona sobre el arte indígena</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/esmeraldas-afroecuatorianos-negritud-actos-intercultural.html">        </a><a class="page-link" href="/tendencias/esmeraldas-afroecuatorianos-negritud-actos-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/10/03/5bb557583fc17.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/esmeraldas-afroecuatorianos-negritud-actos-intercultural.html">Pueblo afro festeja su mes con varios actos en Esmeraldas</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m133-12-134"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m139-13-140"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m148-14-149"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m154-15-155"> </div>
<div class="title-bar" id="m160-16-161">            <a href="http://suplementos.elcomercio.com/" id="m164-163-165" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m170-1-171" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m185-17-186">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m191-18-192"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m197-19-198">
<frame src="https://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m203-20-204"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m209-21-210">            <div id="m213-212-214">BLOGS </div>
<div id="m219-1-220" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/a-innovar/pedro-maldonado-futuro-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589f13e3577.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/a-innovar">    <span class="listing-category">A Innovar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/a-innovar/pedro-maldonado-futuro-opinion.html">El trabajo del futuro y viceversa</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/a-innovar">            <div class="listing-author-name">
            <div class="author-name">Pedro Maldonado</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/dimitri-barreto-desaparecidos-cidh-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos y Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/dimitri-barreto-desaparecidos-cidh-opinion.html">Estado y desaparecidos ante la CIDH</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/informe-judicial/geovanny-tipanluisa-buses-terror-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b5861e6d3183.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/informe-judicial">    <span class="listing-category">Informe Judicial</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/informe-judicial/geovanny-tipanluisa-buses-terror-opinion.html">Buses del terror</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/informe-judicial">            <div class="listing-author-name">
            <div class="author-name">Geovanny Tipanluisa</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/liga-quito-familia-paz-futbol.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/liga-quito-familia-paz-futbol.html">Pánico en Liga porque se van los Paz</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/jorge-imbaquingo-jardin-leyes-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/jorge-imbaquingo-jardin-leyes-opinion.html">Bienvenidos al Jardín de las leyes que se bifurcan</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/a-innovar/pedro-maldonado-futuro-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589f13e3577.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/a-innovar">    <span class="listing-category">A Innovar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/a-innovar/pedro-maldonado-futuro-opinion.html">El trabajo del futuro y viceversa</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/a-innovar">            <div class="listing-author-name">
            <div class="author-name">Pedro Maldonado</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m242-23-243"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m248-24-249">            <a href="http://www.elcomercio.com/mas/vistas" id="m252-251-253" title="Lo+leído">Lo + LEÍDO</a><div id="m258-1-259" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/historias-hombres-impugnacion-paternidad-ecuador.html">        </a><a class="page-link" href="/actualidad/historias-hombres-impugnacion-paternidad-ecuador.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/10/04/5bb6343226d25.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/historias-hombres-impugnacion-paternidad-ecuador.html">Hombres cuentan cómo descubrieron que no son padres biológicos de sus hijos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/barrios-sur-quito-servicio-agua.html">        </a><a class="page-link" href="/actualidad/barrios-sur-quito-servicio-agua.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/10/04/5bb6747f1a6f6.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/barrios-sur-quito-servicio-agua.html">Consulte qué barrios de Quito se quedarán sin agua el sábado 6 y domingo 7 de octubre del 2018</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m281-26-282">            <a href="http://www.elcomercio.com/mas/compartido" id="m285-284-286" title="Lo+compartido">Lo + Compartido</a><div id="m291-1-292" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/pasaporte-momia-ramses-egipto-francia.html">        </a><a class="page-link" href="/actualidad/pasaporte-momia-ramses-egipto-francia.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/10/05/5bb77cded676b.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/pasaporte-momia-ramses-egipto-francia.html">Así obtuvo un pasaporte la momia de Ramsés II para viajar de Egipto a Francia</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/seguridad/gerente-de-tc-testifico-audiencia.html">El gerente de TC testificó en la audiencia por el caso Valdiviezo</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-357981" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m6-5-7" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>


	</div>
	</div></div>
<div id="m12-1-13" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content"><div id="m26-1-27" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div></div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


