<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="Carlos Granja, escalada, Europa, Asia, Juegos Olímpicos">
                <meta name="description" content="El 2018 marcó un nuevo inicio en la carrera de Carlos Granja. El escalador cumplió con su último año como juvenil, categoría en la que consiguió tres campeonatos mundiales, y compitió en dos eventos senior, categoría en la que deberá continuar desde enero.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Granja escalará en Europa y Asia para llegar a Olímpicos"/>

            <meta property="og:description" content="El 2018 marcó un nuevo inicio en la carrera de Carlos Granja. El escalador cumplió con su último año como juvenil, categoría en la que consiguió tres campeonatos mundiales, y compitió en dos eventos senior, categoría en la que deberá continuar desde enero."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/deportes/carlos-granja-escalada-europa-asia.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2018/12/26/5c23137dd731e.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Granja escalará en Europa y Asia para llegar a Olímpicos" />
    <meta name="twitter:description" content="El 2018 marcó un nuevo inicio en la carrera de Carlos Granja. El escalador cumplió con su último año como juvenil, categoría en la que consiguió tres campeonatos mundiales, y compitió en dos eventos senior, categoría en la que deberá continuar desde enero." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2018/12/26/5c23137dd731e.jpeg" />
           

        <title>    
                    
            Granja escalará en Europa y Asia para llegar a Olímpicos | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "https://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "europa,escalada,asia,sintesis-noticiosa,carlos-granja,deportes";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m86-85-87" class=""><script type="text/javascript">
    //create empty apntag object if it doesn't exist
    var apntag = apntag || {};
    //create a queue on the apntag object       
    apntag.anq = apntag.anq || [];
     
    //load ast.js - async
    (function() {
       var d = document, e = d.createElement('script'), p = d.getElementsByTagName('head')[0];
       e.type = 'text/javascript';  e.async = true;
       e.src = 'https://acdn.adnxs.com/ast/ast.js';
       p.insertBefore(e, p.firstChild);
    })();
    //push commands to loading queue, to allow for async loading
apntag.anq.push(function() {
    //set global page options
    apntag.setPageOpts({
        member: 9722,
    });
    //define ad tags
apntag.defineTag({
    invCode: 'home_middle_top',
     sizeMapping:[{minWidth:969,
				 sizes:[970,90]
				 },
						{
						minWidth:727,
						 sizes:[300,90]
						},
						{
						minWidth:0,
						sizes:[300,90]
						}
					],
    targetId: 'apn_ad_slot_1'
});


apntag.defineTag({
	    invCode: 'Actualidad_middle_top',								// ex. 3535 - impaktu 9923  // Set either on global 
		targetId: 'div_Actualidad_middle_top',
		sizes: [1, 1],
		allowedFormats: ['video'],
		targetingParams: {},
		rendererOptions: {
			"playerTechnology": ["html5"],
			"adText": "",
			"showMute": true,
			"showVolume": true,
			"nonViewableBehavior" : "pause",
			"showProgressBar": true,
			"autoInitialSize": true,
			"allowFullscreen": true,
			"skippable": {
				"videoThreshold": 15,
				"videoOffset": 5,
				"skipLocation": "top-left",
				"skipText": "El Video puede cerrar en %%TIME%% segundos",
				"skipButtonText": "Cerrar"
			}
		}
	});
	


apntag.defineTag({
    invCode: 'Sondeos',
    sizeMapping:[{minWidth:969,
				 sizes:[966,160]
				 },
						{
						minWidth:727,
						 sizes:[375,150]
						},
						{
						minWidth:0,
						sizes:[375,150]
						}
					],
    targetId: 'div_Sondeos'
});


//start loading tags
        apntag.loadTags();
    });
    </script></div>
<div id="m92-1-93" class="">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <div class="visto-center">  <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<script type="text/javascript">OAS_AD("x09");</script>
</div>
<div id="m98-2-99" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
<div id="m104-3-105" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m110-4-111" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m116-5-117" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-366694';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/deportes/carlos-granja-escalada-europa-asia.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

 
    <!-- Logos Luto -->
    
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

 
 
    
                    </head>
    <body     
    class="article-page section-deportes"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m261-260-262" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m267-1-268" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m273-2-274" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m279-3-280" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m285-284-286" class=""><script type="text/javascript">OAS_AD('Top');</script></div>
<div id="m291-1-292" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m303-302-304" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m309-1-310" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/deportes" class="category-name">Deportes</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-12-25" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes current expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">MIÉRCOLES 26 DE DICIEMBRE DEL 2018</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-12-25" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m117-116-118" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m123-1-124" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m129-2-130" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m135-3-136" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m141-140-142" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/26/5c23160b53fb1.jpeg" />
                                                    </div>
                        <a href="/deportes/feria-cali-2019-toros-corridas.html" class="title "  >La Feria de Cali 2019 comienza este 26 de diciembre...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/26/5c231296cfd13.jpeg" />
                                                    </div>
                        <a href="/deportes/juan-carlos-leon-mentor-tindependiente.html" class="title "  >Juan Carlos León es el mentor de los talentos del...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/25/5c22bb83989d1.jpeg" />
                                                    </div>
                        <a href="/deportes/cristiano-ronaldo-suplente-juventus-atalanta.html" class="title "  >Cristiano Ronaldo será suplente en el cotejo entre...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/25/5c22b04b0e191.jpeg" />
                                                    </div>
                        <a href="/deportes/federacion-rumana-critica-dirigente-machismo.html" class="title "  >La Federación rumana critica a un dirigente por declaraciones...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/25/5c22a3d98f3ec.jpeg" />
                                                    </div>
                        <a href="/deportes/giannis-antetokounmpo-navidad-nba-bucks.html" class="title "  >Antetokounmpo muestra su poder en debut del Día de...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/25/5c22952d1a459.jpeg" />
                                                    </div>
                        <a href="/deportes/newcastle-milagro-mantenerse-premier-league.html" class="title "  >El Newcastle busca &#039;otro milagro&#039; para mantenerse en...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/25/5c2286da8453e.jpeg" />
                                                    </div>
                        <a href="/deportes/barcelona-contratacion-defensa-robert-herrera.html" class="title "  >Barcelona SC confirma la contratación del defensa uruguayo...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/12/25/5c226f6b6e777.jpeg" />
                                                    </div>
                        <a href="/deportes/james-disculpas-dinero-judios-nba.html" class="title "  >James se disculpa por expresión sobre &#039;dinero judío&#039;...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/deportes" >Deportes</a>

                        <a class="highlighted" href="/tag/deportes">Deportes</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">26 de diciembre de 2018 00:40</div></div>
                        <div class="title"><h1 id="m6-5-7">Granja escalará en Europa y Asia para llegar a Olímpicos</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">14</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2018/12/26/5c23137dd731e.jpeg" alt="Cortesía Comité Olímpico Ecuatoriano"></div></div>                <div class="description-overlay-image"><p id="m47-1-48">Cortesía Comité Olímpico Ecuatoriano</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/deportes/carlos-granja-escalada-europa-asia.html" data-text="Granja escalará en Europa y Asia para llegar a Olímpicos"></div>
<div class="twitter" data-url="/deportes/carlos-granja-escalada-europa-asia.html"></div>

  <a href="whatsapp://send" data-text="Granja escalará en Europa y Asia para llegar a Olímpicos" data-href="https://www.elcomercio.com/deportes/carlos-granja-escalada-europa-asia.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="366694">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Redacción Guayaquil</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
							
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">El 2018 marcó un nuevo inicio en la carrera de <a href="https://www.elcomercio.com/tag/carlos-granja" title="Ver más de: Carlos Granja"><b>Carlos Granja</b></a>. El escalador cumplió con su último año como juvenil, categoría en la que consiguió tres campeonatos mundiales, y compitió en dos eventos senior, categoría en la que deberá continuar desde enero.</p>
<p id="m81-1-82">La transición es difícil para el imbabureño, que estaba acostumbrado a mantenerse entre los mejores de las competiciones. Su primera prueba como adulto fue en agosto pasado, en el<b> Mundial de Innsbruck</b>, <b>Austria</b>, donde se ubicó en el vigésimo puesto.<br><br>En esa ciudad consiguió su último título mundial juvenil, en el 2017. Sus otros dos campeonatos en esa categoría los obtuvo en <b>Nueva Caledonia </b>(2014) y en Italia (2015). <br><br>“Fue un cambio muy duro, porque me había acostumbrado a estar en los podios, pero iniciar de cero me motiva mucho. Soy una persona de retos y esto forma parte del crecimiento de todos los deportistas”, dijo Granja.<br><br>Se reivindicó en el <b>Campeonato Panamericano </b>que se organizó en <b>Guayaquil</b>, en noviembre, donde consiguió el segundo puesto en velocidad y se clasificó a las finales en las modalidades overall y combinado.<br><br>Reconoce que esos últimos resultados lo motivaron de cara al inicio de una nueva temporada de competencias, que arrancará en marzo del 2019.<br><br>Además del cambio de categoría, el deportista de 18 años sufrió una lesión en el 2018. En febrero pasado, durante una práctica, se fracturó la clavícula y eso lo mantuvo fuera de las competiciones nacionales e internacionales, durante un mes y medio.<br><br>En <b>Guayaquil </b>cumplió con su última participación del año, por lo que aprovecha desde entonces para pasar tiempo con su familia. Pasó las fiestas navideñas con sus padres y hermano y prevé lo mismo para fin de año.<br><br>Mientras está en su ciudad aprovecha para entrenarse en el muro de escalada de la <b>Federación Deportiva de Imbabura</b>, donde empezó a practicar esta disciplina, cuando tenía ocho años.<br><br>“Siempre es bueno estar ahí (Ibarra), porque es donde inicié, me siento en casa, conozco el muro como a mí mismo”, dijo el deportista, que se entrena con su tío Paúl López, quien lleva el control de su crecimiento desde que inició a practicar la escalada.<br><br>La relación familiar del escalador con su entrenador es una ventaja durante las prácticas y las competencias. Ellos son confidentes, su vínculo se fortaleció en los viajes y durante la convivencia diaria en las prácticas.<br><br>Granja es especialista en la <b>prueba de velocidad</b>, pero reconoce que todavía tiene aspectos por pulir. Por esa razón, en el 2016 buscó a un entrenador de atletismo para que lo ayudara a mejorar sus cualidades y fortalecer su tren inferior (piernas, pies, cadera…).<br><br><b>Johan Tama</b> se encarga de su preparación atlética, en la pista de la federación imbabureña. Con él se entrena por dos horas en la mañana y por la tarde empiezan los trabajos con su tío, que se extienden por cuatro horas. En los últimos años, <b>Rafael Tobar</b> lo ayudó a mejorar en  su alimentación.<br><br>Su agenda será intensa el próximo año. Sus competiciones se iniciarán en marzo, con una gira por  ciudades europeas y luego por Asia. Durante ese trayecto, tendrá dos Mundiales, uno en Japón y otro en Francia, que otorgarán cupos para los <b>Juegos Olímpicos de Tokio 2020.<br></b><br>Así mismo, planifica participar en el Panamericano de Estados Unidos, que es el último evento clasificatorio para los Olímpicos. “La clasificación es difícil pero no imposible, si logro estar entre los seis mejores en cualquiera de los dos mundiales ganaría un cupo”, dijo optimista.</p>
<p id="m89-2-90">Sus competencias las alterna con sus estudios de <b>Administración de Empresas Hoteleras y Turísticas.</b></p>
<ul class="collection page-collection link-wrapper" id="m95-3-96">
<li class="page-anchor" id="m178-177-179" data-collection="m95-3-96"><a href="/deportes/ecuador-segundo-panamericano-escalada-guayaquil.html" class="page-item-link" id="m182-181-183">Ecuador terminó segundo en el Panamericano de Escalada Deportiva</a></li>
<li class="page-anchor" id="m192-191-193" data-collection="m95-3-96"><a href="/deportes/escalada-velocidad-panamericano-guayaquil-deportes.html" class="page-item-link" id="m196-195-197">Escaladores de EE.UU. ganan oro en velocidad, seguidos de ecuatorianos en el Panamericano de Guayaquil</a></li>
<li class="page-anchor" id="m206-205-207" data-collection="m95-3-96"><a href="/deportes/futbol-fef-comite-trabajadores-bonificaciones.html" class="page-item-link" id="m210-209-211">Comité de Trabajadores de la Ecuafútbol reclaman el pago de bonificaciones</a></li>
<li class="page-anchor" id="m220-219-221" data-collection="m95-3-96"><a href="/viajar/pesca-vivencial-opcion-turistas-galapagos.html" class="page-item-link" id="m224-223-225">Pesca vivencial, otra opción para los turistas</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/europa">europa</a>
        </li>
                <li>
            <a href="/tag/escalada">escalada</a>
        </li>
                <li>
            <a href="/tag/asia-1">Asia</a>
        </li>
                <li>
            <a href="/tag/sintesis-noticiosa">Síntesis Noticiosa</a>
        </li>
                <li>
            <a href="/tag/carlos-granja">Carlos Granja</a>
        </li>
                <li>
            <a href="/tag/deportes">Deportes</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">14</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="366694">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m21-20-22" class="">​<div class="visto-mobile"><script type="text/javascript">OAS_AD("x95");</script></div>
</div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m6-5-7">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">        </a><a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">
        <img src="/files/listing_afull_listado/uploads/2018/12/25/5c2288428d0eb.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">Un hombre está desaparecido después de pactar reunión con un cliente en el norte de Quito</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/liga-quito-medio-campo-futbol.html">        </a><a class="page-link" href="/deportes/liga-quito-medio-campo-futbol.html">
        <img src="/files/listing_afull_listado/uploads/2018/12/24/5c21123d3e62f.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/liga-quito-medio-campo-futbol.html">Liga de Quito reajusta su medio campo para el 2019</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/visa-electronica-ecuador-vigencia-2019.html">        </a><a class="page-link" href="/actualidad/visa-electronica-ecuador-vigencia-2019.html">
        <img src="/files/listing_afull_listado/uploads/2018/12/23/5c201853e3d18.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/visa-electronica-ecuador-vigencia-2019.html">Visa electrónica entrará en vigencia en enero de 2019 en Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/teniente-denuncia-violacion-policia-colombia.html">        </a><a class="page-link" href="/actualidad/teniente-denuncia-violacion-policia-colombia.html">
        <img src="/files/listing_afull_listado/uploads/2018/12/25/5c22680728f34.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/teniente-denuncia-violacion-policia-colombia.html">Una teniente denuncia violación de oficial en fiesta de la Policía de Colombia</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m6-5-7"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1545803340">    0:49
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/feria-cali-2019-toros-corridas.html">La Feria de Cali 2019 comienza este 26 de diciembre de 2018</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1545802800">    0:40
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/carlos-granja-escalada-europa-asia.html">Granja escalará en Europa y Asia para llegar a Olímpicos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1545802380">    0:33
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/juan-carlos-leon-mentor-tindependiente.html">Juan Carlos León es el mentor de los talentos del Independiente</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1545801840">    0:24
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/washkas-joyas-embellecen-protegen-mujeres.html">Washkas, joyas que embellecen y protegen</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m20-2-21">            <a href="http://www.elcomercio.com/multimedia" id="m24-23-25" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m30-1-31" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/platillos-venezolanos-voluntarios-ayuda-migrantes.html">        </a><a class="page-link" href="/video/platillos-venezolanos-voluntarios-ayuda-migrantes.html">
        <img src="/files/listing_afull_listado/uploads/2018/12/25/5c22b0fd23463.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/platillos-venezolanos-voluntarios-ayuda-migrantes.html">Platillos venezolanos se ofrecieron a voluntarios que ayudaron a migrantes</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/platillos-venezolanos-voluntarios-ayuda-migrantes.html"></div>
    <div class="twitter" data-url="/video/platillos-venezolanos-voluntarios-ayuda-migrantes.html"></div>
    <div class="gplus" data-url="/video/platillos-venezolanos-voluntarios-ayuda-migrantes.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/pan-chicha-cuenca-nino-tradicion.html">        </a><a class="page-link" href="/video/pan-chicha-cuenca-nino-tradicion.html">
        <img src="/files/listing-home-multimedia/uploads/2018/12/23/5c200120c0858.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/pan-chicha-cuenca-nino-tradicion.html">Pan y chicha se repartirán en el pase del Niño Viajero</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/pan-chicha-cuenca-nino-tradicion.html"></div>
    <div class="twitter" data-url="/video/pan-chicha-cuenca-nino-tradicion.html"></div>
    <div class="gplus" data-url="/video/pan-chicha-cuenca-nino-tradicion.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/ninos-cancer-discriminacion-ecuador-sociedad.html">        </a><a class="page-link" href="/video/ninos-cancer-discriminacion-ecuador-sociedad.html">
        <img src="/files/listing-home-multimedia/uploads/2018/12/23/5c1fffaa258a1.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/ninos-cancer-discriminacion-ecuador-sociedad.html">El 48% de niños con cáncer ha sido discriminado por su enfermedad</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/ninos-cancer-discriminacion-ecuador-sociedad.html"></div>
    <div class="twitter" data-url="/video/ninos-cancer-discriminacion-ecuador-sociedad.html"></div>
    <div class="gplus" data-url="/video/ninos-cancer-discriminacion-ecuador-sociedad.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/banda-pop-indonesia-seventeen-tsunami.html">        </a><a class="page-link" href="/video/banda-pop-indonesia-seventeen-tsunami.html">
        <img src="/files/listing-home-multimedia/uploads/2018/12/23/5c1ff03dad68d.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/banda-pop-indonesia-seventeen-tsunami.html">La banda de pop de Indonesia 'Seventeen' fue golpeada por tsunami cuando tocaban en vivo</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/banda-pop-indonesia-seventeen-tsunami.html"></div>
    <div class="twitter" data-url="/video/banda-pop-indonesia-seventeen-tsunami.html"></div>
    <div class="gplus" data-url="/video/banda-pop-indonesia-seventeen-tsunami.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m100-10-101">            <a href="http://www.elcomercio.com/tag/intercultural" id="m104-103-105" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m110-1-111" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/historia-caranquis-comic-exposicion-intercultural.html">        </a><a class="page-link" href="/tendencias/historia-caranquis-comic-exposicion-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/12/23/5c204baea0e61.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/historia-caranquis-comic-exposicion-intercultural.html">La historia de los Caranquis, en un cómic</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/judocas-shuar-juegos-binacionales-fronterizos.html">Los judocas shuar brillaron en los Juegos Binacionales Fronterizos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/chimborazo-cebadas-cuida-fuentes-guamote.html">        </a><a class="page-link" href="/tendencias/chimborazo-cebadas-cuida-fuentes-guamote.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/12/22/5c1dda80ad20c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/chimborazo-cebadas-cuida-fuentes-guamote.html">Chimborazo, cebadas cuida sus fuentes</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/produccion-agroecologica-gancho-atraccion-turismo.html">        </a><a class="page-link" href="/tendencias/produccion-agroecologica-gancho-atraccion-turismo.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/12/21/5c1d8575b0baf.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/produccion-agroecologica-gancho-atraccion-turismo.html">La producción agroecológica es un gancho para atraer turistas</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m133-12-134"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m139-13-140"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m148-14-149"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m154-15-155"> </div>
<div class="title-bar" id="m160-16-161">            <a href="http://suplementos.elcomercio.com/" id="m164-163-165" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m170-1-171" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m185-17-186">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m191-18-192"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m197-19-198">
<frame src="https://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m203-20-204"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m209-21-210">            <div id="m213-212-214">BLOGS </div>
<div id="m219-1-220" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/informe-judicial/dinero-policias-militares-giovanny-tipanluisa.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b5861e6d3183.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/informe-judicial">    <span class="listing-category">Informe Judicial</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/informe-judicial/dinero-policias-militares-giovanny-tipanluisa.html">Menos dinero para policías y militares</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/informe-judicial">            <div class="listing-author-name">
            <div class="author-name">Geovanny Tipanluisa</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/desafio-egipcio-cifuente-goleador-futbol.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/desafio-egipcio-cifuente-goleador-futbol.html">El desafío egipcio de Cifuente</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-lupa-de-tito/barcelona-administracion-dinero-futbol-ecuador.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547de08b93f6b.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-lupa-de-tito">    <span class="listing-category">La lupa de Tito</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-lupa-de-tito/barcelona-administracion-dinero-futbol-ecuador.html">Barcelona administró mal su dinero</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-lupa-de-tito">            <div class="listing-author-name">
            <div class="author-name">Tito Rosales Cox</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/analisis-jorge-imbaquingo-pronto-habra.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/analisis-jorge-imbaquingo-pronto-habra.html">Pronto habrá Corte Constitucional</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/lanzando-numeros/lanzando-numeros-cesar-sosa-salario.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739e200ac56d.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/lanzando-numeros">    <span class="listing-category">Lanzando números</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/lanzando-numeros/lanzando-numeros-cesar-sosa-salario.html">2% más al salario básico</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/lanzando-numeros">            <div class="listing-author-name">
            <div class="author-name">César Augusto Sosa</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-lupa-de-tito/barcelona-administracion-dinero-futbol-ecuador.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547de08b93f6b.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-lupa-de-tito">    <span class="listing-category">La lupa de Tito</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-lupa-de-tito/barcelona-administracion-dinero-futbol-ecuador.html">Barcelona administró mal su dinero</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-lupa-de-tito">            <div class="listing-author-name">
            <div class="author-name">Tito Rosales Cox</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m242-23-243"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m248-24-249">            <a href="http://www.elcomercio.com/mas/vistas" id="m252-251-253" title="Lo+leído">Lo + LEÍDO</a><div id="m258-1-259" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">        </a><a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/12/25/5c2288428d0eb.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">Un hombre está desaparecido después de pactar reunión con un cliente en el norte de Quito</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/liga-quito-medio-campo-futbol.html">        </a><a class="page-link" href="/deportes/liga-quito-medio-campo-futbol.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/12/24/5c21123d3e62f.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/liga-quito-medio-campo-futbol.html">Liga de Quito reajusta su medio campo para el 2019</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m281-26-282">            <a href="http://www.elcomercio.com/mas/compartido" id="m285-284-286" title="Lo+compartido">Lo + Compartido</a><div id="m291-1-292" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">        </a><a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/12/25/5c2288428d0eb.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/hombre-desaparecido-reunion-policia-quito.html">Un hombre está desaparecido después de pactar reunión con un cliente en el norte de Quito</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/john-cena-perdon-dwayne-jhonson.html">        </a><a class="page-link" href="/tendencias/john-cena-perdon-dwayne-jhonson.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/12/25/5c22c89fa23f7.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/john-cena-perdon-dwayne-jhonson.html">John Cena pide perdón a Dwayne Johnson: 'Estaba equivocado'</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-366694" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m6-5-7" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>


	</div>
	</div></div>
<div id="m12-1-13" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content"><div id="m26-1-27" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div></div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


