<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8" /><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico' />
    <meta name="viewport" content="width=device-width" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá - El Comercio</title>
	<meta name="description" content="Dalo Bucaram y su esposa Gabriela Pazmiño retornarían a Ecuador en las próximas semanas." />
	<link rel="canonical" href="https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá - El Comercio" />
	<meta property="og:description" content="Dalo Bucaram y su esposa Gabriela Pazmiño retornarían a Ecuador en las próximas semanas." />
	<meta property="og:url" content="https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2021-05-19T16:56:25+00:00" />
	<meta property="article:modified_time" content="2021-05-19T16:56:38+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/05/dalogaby.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="447" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá - El Comercio" />
	<meta name="twitter:description" content="Dalo Bucaram y su esposa Gabriela Pazmiño retornarían a Ecuador en las próximas semanas." />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.elcomercio.com/#website","url":"https://www.elcomercio.com/","name":"El Comercio","description":"Noticias del Ecuador y del mundo","potentialAction":[{"@type":"SearchAction","target":"https://www.elcomercio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-EC"},{"@type":"ImageObject","@id":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html#primaryimage","inLanguage":"es-EC","url":"https://www.elcomercio.com/wp-content/uploads/2021/05/dalogaby.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2021/05/dalogaby.jpg","width":800,"height":447,"caption":"Dalo Bucaram y su esposa Gabriela Pazmi\u00f1o retornar\u00edan a Ecuador en las pr\u00f3ximas semanas. Foto: Archivo EL COMERCIO"},{"@type":"WebPage","@id":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html#webpage","url":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html","name":"Dalo Bucaram y Gabriela Pazmi\u00f1o analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; est\u00e1n en Panam\u00e1 - El Comercio","isPartOf":{"@id":"https://www.elcomercio.com/#website"},"primaryImageOfPage":{"@id":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html#primaryimage"},"datePublished":"2021-05-19T16:56:25+00:00","dateModified":"2021-05-19T16:56:38+00:00","author":{"@id":"https://www.elcomercio.com/#/schema/person/b795135cfd3bae938d3d8517a7f9c124"},"description":"Dalo Bucaram y su esposa Gabriela Pazmi\u00f1o retornar\u00edan a Ecuador en las pr\u00f3ximas semanas.","breadcrumb":{"@id":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html#breadcrumb"},"inLanguage":"es-EC","potentialAction":[{"@type":"ReadAction","target":["https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elcomercio.com/","url":"https://www.elcomercio.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html","url":"https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html","name":"Dalo Bucaram y Gabriela Pazmi\u00f1o analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; est\u00e1n en Panam\u00e1"}}]},{"@type":"Person","@id":"https://www.elcomercio.com/#/schema/person/b795135cfd3bae938d3d8517a7f9c124","name":"Valent\u00edn D\u00edaz","image":{"@type":"ImageObject","@id":"https://www.elcomercio.com/#personlogo","inLanguage":"es-EC","url":"https://secure.gravatar.com/avatar/2f678add8e146de463ed33bce893096b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/2f678add8e146de463ed33bce893096b?s=96&d=mm&r=g","caption":"Valent\u00edn D\u00edaz"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá RSS de los comentarios" href="https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.elcomercio.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1621439816' type='text/css' media='all' />
<link rel='stylesheet' id='ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ec-vendor-css-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_9214f6b8.css' type='text/css' media='all' />
<link rel='stylesheet' id='ec-main-css-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_e79f4f7a.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/617436" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.elcomercio.com/?p=617436' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fseguridad%2Fdalo-gabriela-retorno-ecuador-panama.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Factualidad%2Fseguridad%2Fdalo-gabriela-retorno-ecuador-panama.html&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
				<meta name="parsely-title" content="Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá"/>
			<meta name="parsely-link" content="http://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2021/05/dalogaby-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2021-05-19T16:56:25Z"/>
			<meta name="parsely-section" content="Seguridad"/>
				<meta name="parsely-author" content="Valentín Díaz"/>
					<meta name="parsely-author" content="Fernando Medina"/>
				<meta name="parsely-tags" content="dalo bucaram,ecuador,gabriela pazmiño,panamá,retorno"/>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
            <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
        <script>window.htlad_is_enabled = false;</script>
        <script async src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){ dataLayer.push(arguments); }
        gtag('js', new Date());
        gtag('config', 'UA-6323223-1');
    </script>
</head>
<body class="post-template-default single single-post postid-617436 single-format-standard actualidad seguridad">
    <div class="banner-wrapper">
    <button data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
    </div>
</div>

    <div class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none" id="ec-banner-sticky" data-banner-pos="_sticky_ec"></div>
    <div class="ec-banner ec-banner--richmedia ec-banner--hidden" id="ec-banner-richmedia" data-banner-pos="_richmedia_ec"></div>
    <div class="ec-banner ec-banner-outstream ec-banner--hidden" id="ec-banner-outstream" data-banner-pos="_outstream_ec"></div>
    <div class="ec-banner ec-banner--outstream1 ec-banner--hidden" id="ec-banner-outstream1" data-banner-pos="_outstream1_ec"></div>
    <div class="ec-banner ec-banner--wallpaper ec-banner--hidden" id="ec-banner-wallpaper" data-banner-pos="_wallpaper_ec"></div>

    <div class="site-wrapper">
        <header class="site-header">
            <div class="container">
                <div class="site-header__menu">
                    <div>
                        <button class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos</button>
                        <button class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios</button>
                    </div>
                                                            <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/actualidad/" class="site-header__page-title-link">Actualidad</a>
                    </div>
                                        <div class="site-header__icons d-flex align-items-center">
                        <a href="http://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank">CLUB</a>
                        <a href="https://pdf.elcomercio.com/" target="_blank"><i class="fa fa-lg fa-newspaper-o"></i></a>
                        <button><i class="fa fa-lg fa-share-alt"></i></button>
                                            </div>
                </div>
                <div class="site-header__submenus">
                    <ul class="site-header__submenu site-header__submenu--productos">
                        <li><a href="http://www.revistalideres.ec/" target="_blank">Revista Líderes</a></li>
                        <li><a href="http://www.revistafamilia.com.ec/" target="_blank">Revista Familia</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank">Suplementos</a></li>
                        <li><a href="/afull/">Afull</a></li>
                        <li><a href="/narices-frias/">Narices Frías</a></li>
                        <li><a href="/guaifai/">Guaifai</a></li>
                        <li><a href="/sabores/">Sabores</a></li>
                    </ul>
                    <ul class="site-header__submenu site-header__submenu--servicios">
                        <li><a href="http://gec.ec/" target="_blank">Tarifario</a></li>
                        <li><a href="/suscripcion/">Suscripción</a></li>
                        <li><a href="/rss/">RSS</a></li>
                        <li><a href="/apps-moviles/">App móviles</a></li>
                        <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                        <li><a href="#">Síntesis Noticiosa</a></li>
                        <li><a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a></li>
                        <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                    </ul>
                </div>
                <div class="site-header__logo">
                                        <h1>
                                            <a href="https://www.elcomercio.com/">
                            <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid" alt="Elcomercio.com">
                        </a>
                                        </h1>
                                    </div>
            </div>
        </header>
        <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="http://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank">CLUB</a>
                <a href="https://pdf.elcomercio.com/"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/enfermedad-del-silencio/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Galerías</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/opinion/editorial">Editorial</a>
                    </li>
                    <li>
                        <a href="/opinion/caricaturas">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/multimedia"><span>Multimedia</span></a></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/video">Video</a>
                    </li>
                    <li>
                        <a href="/galerias">Fotogalerias</a>
                    </li>
                    <li>
                        <a href="/audios">Audio</a>
                    </li>
                </ul>
            </li>
            <li category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="http://www.revistalideres.ec" target="_blank">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="http://www.revistafamilia.com.ec&quot;" target="_blank">Revista Familia</a>
                    </li>
                    <li>
                        <a href="http://suplementos.elcomercio.com/" target="_blank">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="http://www.elcomercio.com/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="http://gec.ec/" target="_blank">Tarifario</a>
                    </li>
                    <li>
                        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
                    </li>
                    <li>
                        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
        <main class="site-main">
<div class="container">
            <div class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden" id="ec-banner-marquee-1" data-banner-pos="_marquee_ec"></div>
                        <div class="row">
        <div class="col-lg-8">
                            <article class="post-617436 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-seguridad tag-dalo-bucaram tag-ecuador tag-gabriela-pazmino tag-panama tag-retorno">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/actualidad/" class="text-dark">Actualidad</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/actualidad/seguridad/"><b>Seguridad</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      19 de mayo de 2021 11:56    </time>
</div>
        <h1 class="entry__title">Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button class="dropdown-item entry__meta-btn btn" data-action="open-popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button class="dropdown-item entry__meta-btn btn" data-action="open-popup" data-href="http://twitter.com/share?https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html&text=Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html" target="_blank">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#6d521e180f07080e19502502010c41485f5d1908485f5d08031baec002485f5d1803485f5d0c1f19aec00e180102485f5d1c1808485f5d0008485f5d1d0c1f080e04aede485f5d040319081f081e0c031908434b0f020914502801485f5d5b5e485f58485f5d0908485f5d010c1e485f5d0e020018030c1e485f5d0803485f5d0e180c1f08031908030c485f5d081e1908485f5d0c482e5e482f5c02485f5d050c485f5d0c18000803190c0902485f5d1e181e485f5d0e0203190c0a04021e290c01024d2f180e0c1f0c004d144d2a0c0f1f0408010c4d3d0c170004aedc024d0c030c0104170c034d1f0819021f03024d0c4d280e180c09021f4d191f0c1e4d1e081f4d0c0f1e18080119021e4d08034d0e0c1e024d09084d09080104030e1808030e040c4d021f0a0c0304170c090c564d081e19aecc034d08034d3d0c030c00aecc4d485d2c485d2c0519191d1e5742421a1a1a4308010e0200081f0e0402430e0200420c0e19180c0104090c09421e080a181f04090c0942090c0102400a0c0f1f0408010c401f0819021f030240080e180c09021f401d0c030c000c4305190001"><i class="fa fa-envelope"></i> Email</a>
            <button class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
  <div class="entry__sidebar-social">
    <button class="btn btn-sm bg-facebook" data-action="open-popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html">
      <i class="fa fa-facebook fa-lg"></i>
    </button>
    <button class="btn btn-sm bg-twitter" data-action="open-popup" data-href="http://twitter.com/share?https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html&text=Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá">
      <i class="fa fa-twitter fa-lg"></i>
    </button>
  </div>
  </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2021/05/dalogaby.jpg" class="img-fluid" alt="">
        <p>Dalo Bucaram y su esposa Gabriela Pazmiño retornarían a Ecuador en las próximas semanas. Foto: Archivo EL COMERCIO</p>
    </div>
            <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middel banner-background" id="ec-banner-middel" data-banner-pos="_middle_ec"></div>
</div>
            <div class="entry__author">Fernando Medina</div>
            <div class="entry__content">
                
<p>Dalo Bucaram y su esposa Gabriela Pazmiño retornarían a Ecuador en las próximas semanas.&nbsp;</p>



<p>La noticia fue confirmada por dos de sus abogados. Los juristas han aclarado que el regreso no sería definitivo, sino más bien una “<strong>visita</strong>”, pues actualmente están instalados en <strong>Panamá</strong>. </p>



<p><strong>Francisco</strong> <strong>Onofa</strong>, abogado de <strong>Gabriela</strong> <strong>Pazmiño</strong>, informó que su cliente “está planificando una fecha tentativa para su regreso”. Esto ocurre debido a que sobre ella ya no pesa ninguna medida u <strong>orden de detención. </strong></p>



<p>El juez de Guayaquil, <strong>Ronald Guerrero</strong>, dispuso el sobreseimiento de la presentadora de televisión y su esposo <strong>Dalo Bucaram</strong>, el pasado 13 de mayo.  </p>



<p>En una <strong>audiencia</strong>, el magistrado liberó al matrimonio de toda responsabilidad en el presunto delito de <strong>delincuencia</strong> <strong>organizada </strong>que se seguía en su contra. </p>



<p>La <strong>Fiscalía </strong>los imputó por presuntas<strong> irregularidades en la adjudicación de contratos de insumos médicos</strong> de los hospitales del IESS de Guayaquil, a través de convenios de pago. </p>



<p>En ese proceso también fueron incluido<strong>s Jacobo y Michel Bucaram Pulley</strong>. Este último también fue absuelto de todo cargo y actualmente está en Panamá. </p>



<p><strong>Alfredo Arboleda</strong> es el abogado de Dalo y asegura es que la familia completa tiene planificado hacer una visita próximamente a Ecuador. </p>



<p>El jurista indicó que tanto Dalo, su esposa Gabriela y su hermano Michel podrían retornar en cualquier momento, pues no tienen <strong>impedimentos judiciales</strong>. </p>



<p>En torno a <strong>Jacobo Bucaram</strong>, Arboleda dice que fue llamado a juicio y que demostrará su inocencia. </p>



<figure class="wp-block-embed is-type-rich is-provider-facebook wp-block-embed-facebook"><div class="wp-block-embed__wrapper">
<div id="fb-root"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async="1" defer="1" crossorigin="anonymous" src="https://connect.facebook.net/en_GB/sdk.js#xfbml=1&amp;version=v10.0" nonce="SOIqhC0C"></script><div class="fb-post" data-href="https://www.facebook.com/elcomerciocom/posts/4613497545340638" data-width="500"><blockquote cite="https://graph.facebook.com/137510846272686/posts/4613497545340638/" class="fb-xfbml-parse-ignore"><p>#ATENCIÓN | Dalo Bucaram y Gabriela Pazmiño sobreseídos en caso delincuencia organizada por insumos médicos » https://bit.ly/3oekp5a</p>Posted by <a href="https://www.facebook.com/137510846272686">El Comercio</a> on&nbsp;<a href="https://graph.facebook.com/137510846272686/posts/4613497545340638/">Thursday, May 13, 2021</a></blockquote></div>
</div></figure>
            </div>
            <div class="entry__tags">
                            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button class="dropdown-item entry__meta-btn btn" data-action="open-popup" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button class="dropdown-item entry__meta-btn btn" data-action="open-popup" data-href="http://twitter.com/share?https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html&text=Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Dalo Bucaram y Gabriela Pazmiño analizan retorno a Ecuador tras ser absueltos en caso de delincuencia organizada; están en Panamá https://www.elcomercio.com/actualidad/seguridad/dalo-gabriela-retorno-ecuador-panama.html" target="_blank">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bacfe8ebe6aba2b5b7f3e2a2b5b7e2e9f1442ae8a2b5b7f2e9a2b5b7e6f5f3442ae4f2ebe8a2b5b7f6f2e2a2b5b7eae2a2b5b7f7e6f5e2e4ee4434a2b5b7eee9f3e2f5e2f4e6e9f3e2a9a1e5e8e3febac2eba2b5b7b1b4a2b5b2a2b5b7e3e2a2b5b7ebe6f4a2b5b7e4e8eaf2e9e6f4a2b5b7e2e9a2b5b7e4f2e6f5e2e9f3e2e9e6a2b5b7e2f4f3e2a2b5b7e6a2c4b4a2c5b6e8a2b5b7efe6a2b5b7e6f2eae2e9f3e6e3e8a2b5b7f4f2f4a2b5b7e4e8e9f3e6e0eee8f4c3e6ebe8a7c5f2e4e6f5e6eaa7fea7c0e6e5f5eee2ebe6a7d7e6fdeaee4436e8a7e6e9e6ebeefde6e9a7f5e2f3e8f5e9e8a7e6a7c2e4f2e6e3e8f5a7f3f5e6f4a7f4e2f5a7e6e5f4f2e2ebf3e8f4a7e2e9a7e4e6f4e8a7e3e2a7e3e2ebeee9e4f2e2e9e4eee6a7e8f5e0e6e9eefde6e3e6bca7e2f4f34426e9a7e2e9a7d7e6e9e6ea4426a7a2b7c6a2b7c6eff3f3f7f4bda8a8f0f0f0a9e2ebe4e8eae2f5e4eee8a9e4e8eaa8e6e4f3f2e6ebeee3e6e3a8f4e2e0f2f5eee3e6e3a8e3e6ebe8aae0e6e5f5eee2ebe6aaf5e2f3e8f5e9e8aae2e4f2e6e3e8f5aaf7e6e9e6eae6a9eff3eaeb"><i class="fa fa-envelope"></i> Email</a>
            <button class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
    <!-- no hay bloque-xstlp -->
</article>
                    </div>
                <div class="col-lg-4">
            <div class="ec-banner ec-banner--middle-1" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
            <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/mundo/protesta-paris-proteccion-sindicatos-policias.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">12:35</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Una multitudinaria protesta en París pide protección para los policías</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/narices-frias/perros-movimientos-sonidos-dormir-sueno.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">12:34</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">¿Por qué los perros hacen movimientos o sonidos al dormir?</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/mundo/muere-tiroteada-nina-fuerzas-israel.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">12:28</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Muere tiroteada una niña a manos de las fuerzas de Israel en Cisjordania</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/deportes/schmid-gana-etapa-giro-italia-bernal-liderato.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">12:25</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Mauro Schmid gana la etapa 11 del Giro de Italia y  Bernal reafirma su liderato</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                                    <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html" frameBorder="0" class="m-auto"></iframe>
        </div>
    </section>
</div>
        </div>
            </div>
        <div class="row">
        <div class="col-lg-8">
            <div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({
        mode: 'thumbnails-a',
        container: 'taboola-below-article-thumbnails',
        placement: 'Below Article Thumbnails',
        target_type: 'mix'
    });
</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        </div>
    </div>
    <div class="row">
        <div class="col-lg-8">
            <!-- no hay bloque-xstlp -->
        </div>
    </div>
    </div>
    </main>
    <footer class="site-footer">
        <div class="container">
            <div class="site-footer__shadow"></div>
        </div>

        <!-- PRODUCTS -->
        <div class="footer-products">
            <div class="container">
                <div class="footer-products__container">
                    <ul class="footer-products__wrapper">
                        <li class="footer-products__item">
                            <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png" alt="Logo Últimas Noticias">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png" alt="Logo Revista Líderes">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png" alt="Logo Revista Familia">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://tarifarionline.elcomercio.com/super-pandilla.html" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png" alt="Logo Super Pandilla">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png" alt="Logo Radio Quito">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png" alt="Logo Radio Plantinum">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://www.club.elcomercio.com/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png" alt="Logo Club de Suscriptores El Comercio">
                            </a>
                        </li>
                        <li class="footer-products__item">
                            <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank">
                                <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png" alt="Logo Bendito Futbol">
                            </a>
                        </li>
                    </ul>
                </div>
            </div>
        </div>

        <!-- COLUMNS -->
        <div class="footer-columns">
            <div class="container">
                <ul id="menu-z-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/construir/">Construir</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
	<li><a href="https://www.elcomercio.com/categoria/guaifai/">Guaifai</a></li>
	<li><a href="https://www.elcomercio.com/categoria/narices-frias/">Narices Frias</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/enfermedad-del-silencio/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="https://www.elcomercio.com/opinion/">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https:/www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https:/www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https:/www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Fotogalerías</a></li>
</ul>
</li>
</ul>            </div>
        </div>

        <!-- LEGAL -->
        <div class="footer-legal">
            <div class="container">
                <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a href="https://www.elcomercio.com/site-map/">Mapa del sitio</a></li>
<li><a href="/pages/creditos.html">Créditos</a></li>
<li><a href="https://www.elcomercio.com/contacto/">Contactos</a></li>
<li><a href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>            </div>
        </div>

        <!-- SUB FOOTER -->
        <div class="footer-brand">
            <div class="container">
                <div class="footer-brand__container">
                    <div class="row">
                        <div class="col-md-6">
                            <div class="footer-brand__copyright">
                                <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por
                                    cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y
                                    Condiciones.</p>
                            </div>
                        </div>
                        <div class="col-md-6">
                            <div class="footer-brand__holding">
                                <div class="row justify-content-center">
                                    <a href="https://grupoelcomercio.com" class="brand-holding__anchor"><img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg" alt=""></a>
                                    <a href="http://www.iabecuador.com" class="brand-holding__anchor"><img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg" alt=""></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="elcomercio.com" src="//cdn.parsely.com/keys/elcomercio.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_9c62db25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_07e7f898.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
    <script>
        (function detectIE() {
            var ua = window.navigator.userAgent;

            var msie = ua.indexOf('MSIE ');
            if (msie > 0) {
                // IE 10 or older => return version number
                var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
                document.documentElement.className += ' is-ie';
            }

            var trident = ua.indexOf('Trident/');
            if (trident > 0) {
                // IE 11 => return version number
                var rv = ua.indexOf('rv:');
                var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
                document.documentElement.className += ' is-ie';
            }
            return false;
        })();
    </script>
        <script>
        !function(d,s,id){
            var js,
            fjs=d.getElementsByTagName(s)[0],
            p=/^http:/.test(d.location)?"http":"https";
            if ( !d.getElementById(id) ){
                js=d.createElement(s);
                js.id=id;
                js.src=p+"://platform.twitter.com/widgets.js";
                fjs.parentNode.insertBefore(js,fjs);
            }
        }(document,"script","twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
        'tb_loader_script');
        if(window.performance && typeof window.performance.mark == 'function')
            {window.performance.mark('tbl_ic');}
    </script>
        </div>
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":245,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
