<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                                        
            <meta name="keywords" content="Lectura, candidatos, ecuador, opinion, cartas">
                <meta name="description" content="La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:">
                    <meta property="og:title" content="Lectura para los candidatos"/>

            <meta property="og:description" content="La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:"/>

            <meta property="og:locale" content=""/>

                <meta property="og:url" content="http://www.elcomercio.com/cartas/lectura-candidatos-ecuador-opinion-cartas.html"/>


                                                        <meta property="og:image" content="http://www.elcomercio.com/bundles/elcomerciocms/images/icons/social/article-placeholder.jpg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
        
                                <meta property="article:tag" content="Ecuador"/>

                            <meta property="article:tag" content="candidatos"/>

                            <meta property="article:tag" content="opinión"/>

                            <meta property="article:tag" content="cartas a la dirección"/>

                            <meta property="article:tag" content="Cartas a la Dirección"/>

            
            <meta name="keywords" content="Lectura, candidatos, ecuador, opinion, cartas">
                <meta name="description" content="La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:">
                    <meta property="og:site_name" content="El Comercio"/>

            <meta property="og:site" content="www.elcomercio.com"/>

            <meta property="og:title" content="Lectura para los candidatos"/>

            <meta property="og:description" content="La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:"/>

            <meta property="og:description" content="La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:"/>

            <meta property="og:locale" content=""/>

                <meta property="og:url" content="http://www.elcomercio.com/cartas/lectura-candidatos-ecuador-opinion-cartas.html"/>


                                                        <meta property="og:image" content="http://www.elcomercio.com/bundles/elcomerciocms/images/icons/social/article-placeholder.jpg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Lectura para los candidatos" />
    <meta name="twitter:description" content="La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:" />
                    <meta name="twitter:image" content="http://www.elcomercio.com/bundles/elcomerciocms/images/icons/social/article-placeholder.jpg" />
           

        <title>    
                    
            Lectura para los candidatos | El Comercio
    </title>
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "http://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "ecuador,candidatos,opinion,cartas-a-la-direccion,cartas-a-la-direccion";
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m41-40-42" class="">
<meta property="fb:app_id" content="1222524047762169">
<meta property="fb:app_id" content="121323478005246">
<meta property="fb:admins" content="100009968088859">
</div>
<div id="m47-1-48" class="">
<div class="visto-mobile"> <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<div id="m53-2-54" class="">
 <script type="text/javascript">OAS_AD("x09");</script>
</div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'http://99.192.248.90:82/track/shares/article-282672';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

        <meta name="viewport" content="width=device-width, initial-scale=1">

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/cartas/lectura-candidatos-ecuador-opinion-cartas.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

    <!-- Fin Iconos para moviles -->
                    </head>
    <body class="article-page article-opinion">
            <script>
        //Codigo Google Analytics

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6323223-1', 'auto');
        ga('send', 'pageview');

    </script>
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m75-1-76" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m81-2-82" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m87-3-88" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m93-4-94" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m99-98-100" class="">
<script src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/js/lateralespre.js"></script><script type="text/javascript">OAS_AD('Top');</script>
</div>
<div id="m105-1-106" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m111-110-112" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){
	.container-ads *{
		width: 100% !important;
	}
        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m117-1-118" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/cartas" class="category-name">Cartas</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-01-22" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link first">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link external">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="construir first">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos Río 2016</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion current expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas current last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link first">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link external">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="construir first">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos Río 2016</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link first">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link external">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link first">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link external">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">LUNES 23 DE ENERO DEL 2017</div>


                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-01-22" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m27-26-28" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>
</div>
<div id="m33-1-34" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m39-38-40" class="">
<script src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/js/laterales.js"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1350px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">23 de enero de 2017 00:00</div></div>
                        <div class="title"><h1 id="m6-5-7">Lectura para los candidatos</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews"></div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        </div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title">Compartir</div>
                                <div class="col mtb">
                                                                            <div class="sharing">
      <div class="facebook" data-url="http://www.elcomercio.com/cartas/lectura-candidatos-ecuador-opinion-cartas.html" data-text="Lectura para los candidatos"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><a href="whatsapp://send" data-text="Lectura para los candidatos" data-href="http://www.elcomercio.com/cartas/lectura-candidatos-ecuador-opinion-cartas.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valorar articulo</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="282672">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature">
<div id="m19-18-20"></div>
<div id="m72-1-73">Iván Escobar Cisneros</div>
</div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
                                <div class="paragraphs">
                                <p id="m12-11-13">La revista FOCUS editada por la Escuela Politécnica del Litoral, trae un interesante y trascendental análisis en su publicación del presente mes, respecto a la conveniencia o no de construir la “famosa” Refinería del Pacífico, señalando lo siguiente:</p>
<p id="m58-1-59">1.- Todo negocio, especialmente uno que involucre contraer deuda, debe estar sustentado en tres pilares: análisis de mercado; análisis económico; y, disponibilidad a largo plazo de materia prima. Esto implica, que la fuente de crudo debe ser abundante y su provisión segura.<br><br>2.- La decisión de construir o no una refinería debe basarse en los estudios. No hacerlo sería irresponsable, con toda seguridad, resultaría un desastre económico.<br><br>3.-Ya en el 2 016 hubo un exceso de capacidad instalada en el mundo de 3,7 MMBDP, por lo que  la ocupación de las refinerías fue de tan solo el 82,6%.  En el 2.021 la demanda estimada de productos sería de 87,4 MMBDP, la capacidad instalada de 104,9 MMBDP y 81,4% la utilización.<br><br>4.- Los márgenes de utilidad de las refinerías continuarían deteriorándose, haciendo cada vez menos atractiva su construcción en países que necesitan financiamiento y que tienen materia prima de baja calidad y en cantidades limitadas.<br><br>5.- En el caso del Ecuador, con la incorporación a la producción del ITT, el precio al que se lo exporte, experimentaría inclusive una disminución debido a la menor calidad.<br><br>6.- Durante 30 años, que sería su vida útil, esta obra requeriría 3.285 millones de barriles, volumen que no dispondría el Ecuador, por lo que algún momento estaría obligado a importar crudo.<br><br>7.- El costo del proyecto debería ser comparado con el almacenamiento adicional para garantizar el abastecimiento con combustibles entre 60 a 90 días, pues construir uno como el propuesto para competir en el mercado internacional sería un grave error.<br><br>Ojalá estos comentarios técnicos, sean pesados adecuadamente por los diferentes candidatos.</p>
</div>

                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/ecuador">Ecuador</a>
        </li>
                <li>
            <a href="/tag/candidatos">candidatos</a>
        </li>
                <li>
            <a href="/tag/opinion">opinión</a>
        </li>
                <li>
            <a href="/tag/cartas-a-la-direccion">cartas a la dirección</a>
        </li>
                <li>
            <a href="/tag/cartas-a-la-direccion-1">Cartas a la Dirección</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews"></div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="282672">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m133-132-134">por si te lo perdiste</div>
</div>
                    </div>
                    <div class="col-content first-row">
                    <div class="col col-big article-over-image default" id="m139-138-140">            <a id="m143-142-144" class="image page-link" href="/actualidad/calendario-impuestos-declaraciones-sri-ecuador.html" style="background: none;"><img alt="Los contribuyentes deben estar más atentos al impuesto a la renta, que es obligatorio para quienes registren ingresos sobre los USD 11 290 anuales, según la nueva tabla para el pago del tributo publicada en la página web del Servicio de Rentas Internas (S" src="/files/higlighted_article_widget/uploads/2017/01/06/58704286ac283.jpeg"></a><a id="m150-1-151" class="title page-link" href="/actualidad/calendario-impuestos-declaraciones-sri-ecuador.html">Un abc del calendario tributario para el 2017</a><a id="m156-2-157" class="play-button">Introduzca el texto aquí</a>
</div>
<div class="col col-big article-over-image default" id="m168-1-169">            <a id="m172-171-173" class="image page-link" href="/actualidad/consulte-impuesto-predial-2017-quito.html" style="background: none;"><img alt="Los nombres y apellidos del contribuyente o el número de predio son necesarios para que usted pueda consultar el valor del impuesto predial que deberá cancelar en este 2017. Foto: Captura de pantalla" src="/files/higlighted_article_widget/uploads/2017/01/03/586bbcd07cced.jpeg"></a><a id="m179-1-180" class="title page-link" href="/actualidad/consulte-impuesto-predial-2017-quito.html">Consulte el valor del impuesto predial para este 2017 en Quito</a><a id="m185-2-186" class="play-button">Introduzca el texto aquí</a>
</div>
</div>
                   
                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content">
<div id="m37-36-38" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m43-1-44" class=""><div style="width:300px; padding-left: 1.5em;" class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m523-1-524"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1485149760">    0:36
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/habilidad-campo-chagra-riobamba-contenidointercultural.html">La habilidad en el campo define al chagra</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1485149160">    0:26
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/eventos-friki-confirmados-2017-ecuador.html">Seis eventos ‘friki’, confirmados en 2017</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1485147600">    0:00
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/ccm-quito-muestras2017-arte-cultura.html">El CCM tendrá 3 grandes muestras durante el 2017</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1485147600">    0:00
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/mundo-anonuevo-gallo-fuego-china.html">El mundo está a la espera del Gallo de Fuego</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1485147600">    0:00
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/tarifas-peaje-aloag-discusion-pichincha.html">7 tarifas del peaje en la Alóag, en discusión</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m537-3-538">            <a href="http://www.elcomercio.com/multimedia" id="m541-540-542" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m547-1-548" class="free-html"></div>
</div>
<div class="video-gallery" id="m562-4-563">
<div class="main-video"><div class="video-player inline" id="m566-565-567">
<div id="m570-569-571" class="image" style="background: none;"><img alt="El delantero argentino Hernán Barcos, refuerzo de Liga de Quito para la temporada 2017, llegó al aeropuerto de Tababela en la noche del domingo 15 de enero. Foto: David Paredes/EL COMERCIO" src="/files/sidebar_full_width/uploads/2017/01/15/587c1427edcf7.jpeg"></div>
<div id="m577-1-578" class="play-button video"><a class="video-play" href="84b2540e932914a5cfa8d34b86fa3560" data-source="sambatech" target="_blank"></a></div>
<div id="m584-2-585" class="title">Barcos dice que espera ser campeón, tras firmar con Liga</div>
</div></div>
<div class="slider-wrapper"><div class="slider" id="m592-1-593" data-slider-options='{"forceControls":true,"leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":3,"slideSize":1}' style="overflow: hidden; visibility: visible;">                <div class="slider-pane" style="list-style: none; margin: 0px; width: 290px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
<div class="slide col" id="m596-595-597" data-collection="m592-1-593" style="width: 96.6667px; display: table-cell; vertical-align: top;">             <a id="m600-599-601" class="page-link" href="/video/orientacion-motivacion-bachilleres-profesion-universidad.html" style="background: none;"><img alt="Armando prado / el comercio Isabella T. y Daniel R. reciben la orientación de parte del consultor Jim Wild, en el Colegio Británico de Quito." src="/files/sidebar_video_small/uploads/2017/01/15/587c2aaf0ef24.jpeg"></a>
</div>
<div class="slide col" id="m610-1-611" data-collection="m592-1-593" style="width: 96.6667px; display: table-cell; vertical-align: top;">             <a id="m614-613-615" class="page-link" href="/video/cubano-estadosunidos-migracion-ley-pies.html" style="background: none;"><img alt="Un ciudadano de Cuba, residente en Quito, opina sobre la reciente política migratoria que eliminó la posibilidad de residencia para los isleños que lleguen, aunque sea de forma ilegal, a Estados Unidos." src="/files/sidebar_video_small/uploads/2017/01/15/587c419d53d06.jpeg"></a>
</div>
<div class="slide col" id="m624-2-625" data-collection="m592-1-593" style="width: 96.6667px; display: table-cell; vertical-align: top;">             <a id="m628-627-629" class="page-link" href="/video/sushi-cono-tendencia-receta-sabores.html" style="background: none;"><img alt="Temaki para Sabores. Foto: Vicente Costales/ Sabores" src="/files/sidebar_video_small/uploads/2017/01/15/587c00a247a7e.jpeg"></a>
</div>
</div>             </div></div>
</div>
<div class="sidebar-ad ad-unit" id="m642-5-643"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m648-6-649"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x09");</script></div></div>
<div class="wf-ads-module" id="m657-7-658"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x01");</script></div></div>
<div class="wf-ads-module" id="m666-8-667"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x03");</script></div></div>
<div class="sidebar-ad ad-unit" id="m675-9-676">
<iframe src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" scrolling="no" frameborder="0" style="  width: 100%;
  height: 225px;margin-top:12px;"></iframe>
</div>
<div class="title-bar" id="m681-10-682">            <a href="http://www.elcomercio.com/tag/intercultural" id="m685-684-686" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m691-1-692" class="free-html"></div>
</div>
<div class="two-cols bordered special-article" id="m706-11-707">                <div class="left-col">
<div id="m710-709-711" class="section-title">identidad</div>
<a id="m716-1-717" class="title page-link" href="/tendencias/tradicion-canoeros-transporte-samborondon-rio.html">La tradición de los canoeros sigue en Samborondón</a>
</div>                <div class="right-col"><a id="m722-2-723" class="image page-link" href="/tendencias/tradicion-canoeros-transporte-samborondon-rio.html" style="background: none;"><img alt="70 canoas integran Asociación Fluvial Santa Ana. Las embarcaciones zarpan desde el malecón de Samborondón y van hasta recintos ribereños. Foto: Mario Faustos / EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/01/15/587c022a4857c.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m732-12-733">                <div class="left-col">
<div id="m736-735-737" class="section-title">emprendimiento</div>
<a id="m742-1-743" class="title page-link" href="/tendencias/actividadesancestrales-reactivar-comunidades-manabi-intercultural.html">Lo ancestral para reactivar a las comunidades</a>
</div>                <div class="right-col"><a id="m748-2-749" class="image page-link" href="/tendencias/actividadesancestrales-reactivar-comunidades-manabi-intercultural.html" style="background: none;"><img alt="Ana Veintimilla. Redactora (F-Contenido intercultural) El turismo, la agricultura y la alimentación son los ejes primarios de siete poblaciones de la Costa que intentan retomar sus actividades después del terremoto del 16 de abril del 2016. A través de la" src="/files/sidebar_special_article/uploads/2017/01/15/587bffe0b493a.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m758-13-759">                <div class="left-col">
<div id="m762-761-763" class="section-title">deportes</div>
<a id="m768-1-769" class="title page-link" href="/deportes/zamora-sucursal-barcelona-jugadores-ninos.html">En Zamora hay una sucursal del Barcelona SC</a>
</div>                <div class="right-col"><a id="m774-2-775" class="image page-link" href="/deportes/zamora-sucursal-barcelona-jugadores-ninos.html" style="background: none;"><img alt="Un árbitro les da indicaciones a niños de dos equipos antes de un partido. Foto: Cortesía Juan González" src="/files/sidebar_special_article/uploads/2017/01/14/587ae06872e11.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m784-14-785">                <div class="left-col">
<div id="m788-787-789" class="section-title">ambiente</div>
<a id="m794-1-795" class="title page-link" href="/tendencias/chachis-afros-protegen-mediania-turismo.html">Chachis y afros protegen Medianía</a>
</div>                <div class="right-col"><a id="m800-2-801" class="image page-link" href="/tendencias/chachis-afros-protegen-mediania-turismo.html" style="background: none;"><img alt="Los viajes en canoa se aprovechan para movilizar habitantes y productos. Foto: Marcel Bonilla / EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/01/14/587a4b916d658.jpeg"></a></div>            </div>
<div class="sidebar-ad ad-unit" id="m810-15-811"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m816-16-817"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m825-17-826"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m831-18-832"> </div>
<div class="title-bar" id="m837-19-838">            <a href="http://suplementos.elcomercio.com/" id="m841-840-842" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m847-1-848" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m862-20-863">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m868-21-869"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m874-22-875">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m880-23-881"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m886-24-887">            <div id="m890-889-891">BLOGS </div>
<div id="m896-1-897" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas/blog-presidente-eeuu-donaldtrump-opinion.html">
                <img src="/files/listing_author_small/uploads/2016/05/13/573607e657b6f.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas">    <span class="listing-category">La vuelta al mundo en 80 ideas</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas/blog-presidente-eeuu-donaldtrump-opinion.html">‘No quiero vivir en un país que tenga a Trump como presidente’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas">            <div class="listing-author-name">
            <div class="author-name">Dennis Rodríguez</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/modo-avion/aviones-inteligencia-artificial-androides-modoavion.html">
                <img src="/files/listing_author_small/uploads/2014/09/02/5405f4e411951.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/modo-avion">    <span class="listing-category">Modo Avión</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/modo-avion/aviones-inteligencia-artificial-androides-modoavion.html">De aviones, inteligencia artificial y androides</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/modo-avion">            <div class="listing-author-name">
            <div class="author-name">Pedro Maldonado</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/paraisos-nuevo-contrato-social-ecuador.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/paraisos-nuevo-contrato-social-ecuador.html">Más allá de los paraísos: un nuevo contrato social para el Ecuador</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/irak-medicos-fronteras-ayuda-poblacion.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/irak-medicos-fronteras-ayuda-poblacion.html">Irak: Médicos Sin Fronteras ayuda a la población afectada en Mosul</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/blog-lasillavacia-faustosegoviabaus-zygmuntbauman-modernidad.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/blog-lasillavacia-faustosegoviabaus-zygmuntbauman-modernidad.html">Vigencia de Zygmunt Bauman, ‘padre’ de la ‘modernidad líquida’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas/blog-presidente-eeuu-donaldtrump-opinion.html">
                <img src="/files/listing_author_small/uploads/2016/05/13/573607e657b6f.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas">    <span class="listing-category">La vuelta al mundo en 80 ideas</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas/blog-presidente-eeuu-donaldtrump-opinion.html">‘No quiero vivir en un país que tenga a Trump como presidente’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-vuelta-al-mundo-en-80-ideas">            <div class="listing-author-name">
            <div class="author-name">Dennis Rodríguez</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m919-26-920"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m925-27-926">            <a href="http://www.elcomercio.com/mas/vistas" id="m929-928-930" title="Lo+leído">Lo + LEÍDO</a><div id="m935-1-936" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/polemica-redessociales-padronelectoral-ecuador-elecciones2017.html">Polémica en redes sociales por empadronamiento electoral de los hermanos Restrepo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/monarcas-morelia-gesto-solidario-gabrielachilier.html">        </a><a class="page-link" href="/deportes/monarcas-morelia-gesto-solidario-gabrielachilier.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/01/22/5884f14d54832.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/monarcas-morelia-gesto-solidario-gabrielachilier.html">Gabriel Achilier regresó a Guayaquil debido al estado de salud de su esposa</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m958-29-959">            <a href="http://www.elcomercio.com/mas/compartido" id="m962-961-963" title="Lo+compartido">Lo + Compartido</a><div id="m968-1-969" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/tacticas-ecuador-ofertalaboral-capacitacion.html">        </a><a class="page-link" href="/actualidad/tacticas-ecuador-ofertalaboral-capacitacion.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/01/21/588421962cc98.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/tacticas-ecuador-ofertalaboral-capacitacion.html">Cinco tácticas para conseguir un empleo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/polemica-redessociales-padronelectoral-ecuador-elecciones2017.html">Polémica en redes sociales por empadronamiento electoral de los hermanos Restrepo</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="http://99.192.248.90:82/track/pageviews/article-282672" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        <div class="container">
           
        <div class="three-cols google-ads">
<div class="col hovered" id="m27-26-28">
<!-- Position: Izquierda -->

<div class="oculto-mobile">

<script type="text/javascript">
google_ad_client = "ca-pub-8738662467686532";
/* 300x250_banner_1 */
google_ad_slot = "4977056186";
google_ad_width = 300;
google_ad_height = 250;

</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>
<div class="col hovered" id="m33-1-34">
<!-- Position: Centro -->
<div class="oculto-mobile">
<script type="text/javascript">
google_ad_client = "ca-pub-8738662467686532";
/* 300x250_banner_2 */
google_ad_slot = "6453789388";
google_ad_width = 300;
google_ad_height = 250;

</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>
<div class="col" id="m39-2-40">
<!-- Position: Derecha -->
<div class="oculto-mobile">
<script type="text/javascript">
google_ad_client = "ca-pub-8738662467686532";
/* 300x250_banner_3 */
google_ad_slot = "1883988988";
google_ad_width = 300;
google_ad_height = 250;
</script><script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
</div>
</div>
        <div class="ads-full-width"></div>
	</div>
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content"><div id="m6-5-7" class="">
<style>
/* barra productos */
.logo_camila{
	display: none;
}
ul#menu_productos {
	list-style: none;
	margin: -10px 0 40px 0;
	padding: 0 0 50px;
}
ul#menu_productos span {
	display:none;
}
ul#menu_productos li {
	float:left;
	margin-right:6px;
}
ul#menu_productos li a {
	display:block;
	float:left;
	height:44px;
	margin-right:10px;
	position:relative;
	text-align:center;
}

ul#menu_productos li.logo_ultimas a {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -26px top;
	width:128px;
}
ul#menu_productos li.logo_ultimas a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -26px bottom;
}

ul#menu_productos li.logo_lideres a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -154px top;
width: 90px;
}
ul#menu_productos li.logo_lideres a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -154px bottom;
}

ul#menu_productos li.logo_familia a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -247px top;
width: 86px;
}
ul#menu_productos li.logo_familia a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -247px bottom;
}

ul#menu_productos li.logo_pandilla a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -343px top;
width: 57px;
}
ul#menu_productos li.logo_pandilla a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -343px bottom;
}

ul#menu_productos li.logo_rquito a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -415px top;
width: 45px;
}

ul#menu_productos li.logo_rquito a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -415px bottom;
}

ul#menu_productos li.logo_rplatinum a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -472px top;
width: 58px;
}
ul#menu_productos li.logo_rplatinum a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -472px bottom;
}

ul#menu_productos li.logo_arte a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -547px top;
width: 39px;
}

ul#menu_productos li.logo_arte a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -547px bottom;
}

ul#menu_productos li.logo_educa a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -601px top;
width: 97px;
}
ul#menu_productos li.logo_educa a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -601px bottom;
}

ul#menu_productos li.logo_club a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -716px top;
margin-right: 0;
width: 75px;
}

ul#menu_productos li.logo_club a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -716px bottom;
}

ul#menu_productos li.logo_gato a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -749px top;
width: 79px;
}
ul#menu_productos li.logo_gato a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -749px bottom;
}

ul#menu_productos li.logo_camila a {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -771px top;
	margin-right:0;
	width:68px;
}
ul#menu_productos li.logo_camila a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -771px bottom;
}

ul#menu_productos li.logo_bendito a {
	background: url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -800px top;
width: 59px;
}

ul#menu_productos li.logo_bendito a:hover {
	background:url("http://especiales.elcomercio.com/2014/05/repositorio/9999_20140115LhdhsF.png") no-repeat -800px bottom;
	
}
.ecm_join-tit {
    color: #61696C;
    display: block;
    font-size: 14px;
    font-weight: bold;
    padding: 10px 0;
    text-align: center;
}
</style>
<img src="http://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
    margin: -12px 0 0 0;
"><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>

  <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>

  <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>

  <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>

 
  <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>

  <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>

  <li class="logo_arte"><a href="http://www.arteducarte.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>

  <li class="logo_educa"><a href="http://educaccion.elcomercio.com" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>

  <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>

 <!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->

  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->

  <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>

</ul>
</div></div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="viajar first">
        <a href="/viajar">Viajar</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div class="" id="m27-26-28"><script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906548/ct.js"></script></div>
<div class="" id="m33-1-34">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2016 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            <li><a href="http://www.comscore.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_comscore.jpg"></a></li>
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


