<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                                        
            <meta name="keywords" content="lluvia, emergencias, deslizamientos, sur, quito">
                <meta name="description" content="Los deslizamientos de tierra no dan tregua al sur del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 emergencias por movimientos de tierra en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el sur de Quito.">
                    <meta property="og:title" content="Lluvia causó 16 emergencias por deslizamientos en el sur de Quito"/>

            <meta property="og:description" content="Los deslizamientos de tierra no dan tregua al sur del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 emergencias por movimientos de tierra en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el sur de Quito."/>

            <meta property="og:locale" content=""/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/lluvia-emergencias-deslizamientos-sur-quito.html"/>


                                <meta property="og:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/05/17/591d154f7e8fa.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
        
                                <meta property="article:tag" content="colapso estructura"/>

                            <meta property="article:tag" content="sur de Quito"/>

                            <meta property="article:tag" content="emergencia"/>

                            <meta property="article:tag" content="sur"/>

                            <meta property="article:tag" content="lluvia"/>

                            <meta property="article:tag" content="Quito"/>

            
            <meta name="keywords" content="lluvia, emergencias, deslizamientos, sur, quito">
                <meta name="description" content="Los deslizamientos de tierra no dan tregua al sur del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 emergencias por movimientos de tierra en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el sur de Quito.">
                    <meta property="og:site_name" content="El Comercio"/>

            <meta property="og:site" content="www.elcomercio.com"/>

            <meta property="og:title" content="Lluvia causó 16 emergencias por deslizamientos en el sur de Quito"/>

            <meta property="og:description" content="Los deslizamientos de tierra no dan tregua al sur del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 emergencias por movimientos de tierra en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el sur de Quito."/>

            <meta property="og:description" content="Los deslizamientos de tierra no dan tregua al sur del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 emergencias por movimientos de tierra en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el sur de Quito."/>

            <meta property="og:locale" content=""/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/lluvia-emergencias-deslizamientos-sur-quito.html"/>


                                <meta property="og:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/05/17/591d154f7e8fa.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Lluvia causó 16 emergencias por deslizamientos en el sur de Quito" />
    <meta name="twitter:description" content="Los deslizamientos de tierra no dan tregua al sur del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 emergencias por movimientos de tierra en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el sur de Quito." />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/05/17/591d154f7e8fa.jpeg" />
           

        <title>    
                    
            Lluvia causó 16 emergencias por deslizamientos en el sur de Quito | El Comercio
    </title>
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "http://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "colapso-estructura,sur-de-quito,emergencia,sur,lluvia,quito";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m41-40-42" class="">
<meta property="fb:app_id" content="1222524047762169">
<meta property="fb:app_id" content="121323478005246">
<meta property="fb:admins" content="100009968088859">
</div>
<div id="m47-1-48" class="">
<div class="visto-mobile"> <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<div id="m53-2-54" class="">
 <script type="text/javascript">OAS_AD("x09");</script>
</div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'http://99.192.248.90:82/track/shares/article-297083';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

        <meta name="viewport" content="width=device-width, initial-scale=1">

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/lluvia-emergencias-deslizamientos-sur-quito.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

    <!-- Fin Iconos para moviles -->
	<script>
        //Codigo Google Analytics

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6323223-1', 'auto');
        ga('send', 'pageview');

    </script>
	
	
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m75-1-76" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m81-2-82" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m87-3-88" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m93-4-94" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m99-98-100" class="">
<script src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/js/lateralespre.js"></script><script type="text/javascript">OAS_AD('Top');</script>
</div>
<div id="m105-1-106" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m111-110-112" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){
	.container-ads *{
		width: 100% !important;
	}
        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m117-1-118" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-05-16" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link first">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link external">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="construir first">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos Río 2016</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link first">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link external">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="construir first">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos Río 2016</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link first">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link external">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link first">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link external">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">MIÉRCOLES 17 DE MAYO DEL 2017</div>


                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-05-16" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m52-51-53" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>
</div>
<div id="m58-1-59" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m64-63-65" class="">
<script src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/js/laterales.js"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1350px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591d102380744.jpeg" />
                                                    </div>
                        <a href="/actualidad/estadosunidos-investigador-donaldtrump-rusia-elecciones.html" class="title "  >Nombran en EE.UU. investigador especial para el caso...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591d0e949c867.jpeg" />
                                                    </div>
                        <a href="/actualidad/velas-opositores-venezolanos-honraron-victimas.html" class="title "  >Con velas, opositores venezolanos honraron a 43 fallecidos...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591d0d39d8b28.jpeg" />
                                                    </div>
                        <a href="/actualidad/oposicion-venezuela-protesta-nocturna-fallecidos.html" class="title "  >Oposición adopta nuevo escenario de protesta y rechaza...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591d0aa43e823.jpeg" />
                                                    </div>
                        <a href="/actualidad/juanmanuelsantos-visita-donaldtrump-washington-colombia.html" class="title "  >Santos arranca vista clave en Washington para apuntalar...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591d01a7238c6.jpeg" />
                                                    </div>
                        <a href="/actualidad/denuncia-sobornos-micheltemer-escandalo-brasil.html" class="title "  >Denuncia contra Temer genera terremoto político en...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591cfdf593d40.jpeg" />
                                                    </div>
                        <a href="/actualidad/millon-cigarrillos-destruye-aduana-ecuador.html" class="title "  >Más de un millón de cigarrillos, valorados en USD 55...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591cfed962cd5.jpeg" />
                                                    </div>
                        <a href="/actualidad/desplome-casa-lluvia-dospuentes-quito.html" class="title "  >Una casa se desplomó por las lluvias de este 17 de...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/17/591cf22b6399f.jpeg" />
                                                    </div>
                        <a href="/actualidad/presidente-brasil-micheltemer-grabacion-sobornos.html" class="title "  >Presidente Temer fue grabado dando aval a sobornos</a>
                        
                    </div>
                                                                                                                                                                                </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/quito-1">Quito</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">17 de mayo de 2017 22:48</div></div>
                        <div class="title"><h1 id="m126-125-127">Lluvia causó 16 emergencias por deslizamientos en el sur de Quito</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">81</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m216-215-217">                <div class="description-image"></div>                <div class="image"><div id="m220-219-221" class="image" style="background: none;"><img alt="El sector de Colinas del Pichincha un muro de una urbanización a la altura de la biloxi colapsó. Se cree que una persona quedó atrapada. Foto: Paúl Rivas/ EL COMERCIO." src="/files/article_main/uploads/2017/05/17/591d154f7e8fa.jpeg"></div></div>                <div class="description-overlay-image"><p id="m227-1-228">El sector de Colinas del Pichincha un muro de una urbanización a la altura de la biloxi colapsó. El COE descartó que una persona quedara atrapada en el derrumbe como se creía en un inicio.  Foto: Paúl Rivas/ EL COMERCIO.</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title">Compartir</div>
                                <div class="col mtb">
                                                                            <div class="sharing">
      <div class="facebook" data-url="http://www.elcomercio.com/actualidad/lluvia-emergencias-deslizamientos-sur-quito.html" data-text="Lluvia causó 16 emergencias por deslizamientos en el sur de Quito"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><a href="whatsapp://send" data-text="Lluvia causó 16 emergencias por deslizamientos en el sur de Quito" data-href="http://www.elcomercio.com/actualidad/lluvia-emergencias-deslizamientos-sur-quito.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valorar articulo</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="297083">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Andrés García</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
                                <div class="paragraphs">
                                <p id="m150-149-151">Los <b>deslizamientos de tierra </b>no dan tregua al <b>sur </b>del Distrito Metropolitano. La tarde de este miércoles 17 de mayo de 2017 se registraron 16 <b>emergencias </b>por <b>movimientos de tierra</b> en los barrios Jesús del Gran Poder, La Biloxi, La Santiago, Chilibulo, El Cinto y La Magdalena, en el<b> sur de Quito. </b></p>
<p id="m156-1-157"><b></b>Un predio ubicado en las calles De los Libertadores y Caranqui, en el <b>Barrio Jesús del Gran Poder</b>, vía a La Libertad, fue afectado por el desprendimiento de un <b>talud</b>. <br><br>Según Diego Almeida, teniente de<b> Cuerpo de Bomberos de Quito</b>, el derrumbe se produjo la noche del martes 16 de mayo y afectó a una <b>vivienda </b>con cuatro <b>departamentos</b>. El oficial dijo que se recomendará <b>evacuar </b>a las 22 personas que residen en el lugar ante el riesgo de otro colapso. <br><br>Narcisa Bravo, una de las afectadas, lucía preocupada por la posibilidad de una <b>evacuación</b>. "A dónde vamos a ir, yo vivo aquí más de 20 años", contó. <br><br>Patricia Lincango, otra de las moradoras afectadas por el <b>deslizamiento</b>, dijo temer por sus <b>electrodomésticos </b>ante un posible traslado. "Todo esto nos ha costado mucho", aseguró. <br><br>Personal del<b> Centro de Operaciones de Emergencia del Municipio (COE-M) </b>habló con los 22 <b>moradores </b>para trasladarlos a albergues municipales o a casas acogientes. Sin embargo, decidieron permanecer en sus propiedades . <br><br>En el sector de<b> La Santiago</b> también hubo dos <b>emergencias </b>relacionadas a <b>deslaves</b>. El primero se produjo en las calles Juan Camacaro y Boliche, donde un deslizamiento afectó las <b>viviendas </b>de dos familias. <br><br>Se decidió evacuar a seis personas y trasladar sus enseres a casas acogientes. Aproximadamente a las 18:00, se produjo otro <b>flujo de lodo</b> de 350 metros cúbicos en la calle Punta Arenas. Este deslizamiento afectó la puerta de ingreso de una vivienda ubicada en esa vía. Maquinaria del Municipio trabajó en la limpieza de la vía.<br><br>En el sector de <b>Terrazas del Pichincha,</b> sobre la Biloxi, también se produjo el colapso de un <b>muro </b>ubicado bajo un <b>conjunto habitacional.</b> José Zapata, jefe del Distrito Sur del Cuerpo de Bomberos, dijo que el desplome afectó a dos <b>postes de alumbrado público. A</b>l sitio se desplegó una<b> unidad canina,</b> ya que se presumió que cuando el muro colapsó, habría sorprendido  a un ciudadano que circulaba por el sector. <br><br>La presunción se basó en el <b>testimonio </b>de otro ciudadano que dijo que un compañero suyo quedó atrapado bajo el muro. Así lo contó Fátima Pérez, moradora del conjunto Terrazas del Pichincha. "Nosotros le vimos al señor que excababa desesperado",comentó. <br><br>Damián Beltrán, presidente del conjunto, indicó que una parte del muro colapsó en abril pasado. Por eso solicitaron a la<b> Secretaría de Seguridad del Municipio </b>que se elabore un estudio para que la empresa constructora tome los correctivos. <br><br>Pasadas las 21:00, personal Municipal continuaba con las labores de <b>limpieza </b>para confirmar o descartar la presencia de alguien atrapado bajo los escombros. Pasadas las 22:30 se descartó que una persona esté atrapada en ellos. </p>
<p id="m162-2-163">Según Christian Rivera, director del COE-M, en el sur de Quito se registró una acumulación de agua se 35 milímetros por metro cuadrado debido a las <b>lluvias</b>. El funcionario dijo que continuarán con las labores de búsqueda para descartar la presencia de alguna persona atrapada bajo el muro en el sector de Terrazas del Pichincha.</p>
<ul class="collection page-collection link-wrapper" id="m168-3-169">
<li class="page-anchor video-link" id="m172-171-173" data-collection="m168-3-169">
<span> Video</span><a href="/video/inundacion-avenidatenientehugoortiz-lamagdalena-muro-desprendimiento.html" class="page-item-link" id="m176-175-177">El sur de Quito sufrió un fuerte aguacero, este miércoles 17 de mayo</a>
</li>
<li class="page-anchor video-link" id="m186-1-187" data-collection="m168-3-169">
<span> Video</span><a href="/actualidad/desplome-casa-lluvia-dospuentes-quito.html" class="page-item-link" id="m190-189-191">Una casa se desplomó por las lluvias de este 17 de mayo en los Dos Puentes</a>
</li>
<li class="page-anchor video-link" id="m200-2-201" data-collection="m168-3-169">
<span> Video</span><a href="/actualidad/lluvias-quito-lamagdalena-inundacion-calles.html" class="page-item-link" id="m204-203-205">Lluvias inundaron La Magdalena, en el sur de Quito, y complicaron la movilidad</a>
</li>
</ul>
</div>

                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/colapso-estructura">colapso estructura</a>
        </li>
                <li>
            <a href="/tag/sur-de-quito">sur de Quito</a>
        </li>
                <li>
            <a href="/tag/emergencia">emergencia</a>
        </li>
                <li>
            <a href="/tag/sur">sur</a>
        </li>
                <li>
            <a href="/tag/lluvia">lluvia</a>
        </li>
                <li>
            <a href="/tag/quito-1">Quito</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">81</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="297083">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m133-132-134">por si te lo perdiste</div>
</div>
                    </div>
                    <div class="col-content first-row">
                    <div class="col col-big article-over-image default" id="m139-138-140">            <a id="m143-142-144" class="image page-link" href="/tendencias/ricardoarjona-entrevista-camiloegana-cnnenespanol-criticas.html" style="background: none;"><img alt="El cantante guatemalteco Ricardo Arjona abandonó una entrevista con el periodista Camilo Egaña de la cadena CNN en español luego de que este lo cuestionara sobre los críticos. Foto: Captura." src="/files/higlighted_article_widget/uploads/2017/04/19/58f795d04326a.jpeg"></a><a id="m150-1-151" class="title page-link" href="/tendencias/ricardoarjona-entrevista-camiloegana-cnnenespanol-criticas.html">Arjona se levantó molesto en medio de una entrevista con CNN</a><a id="m156-2-157" class="play-button">Introduzca el texto aquí</a>
</div>
<div class="col col-big article-over-image default" id="m168-1-169">            <a id="m172-171-173" class="image page-link" href="/tendencias/secom-ecuavisa-cierre-canal-twitter.html" style="background: none;"><img alt="Desde el pasado 17 de abril de 2017 circulan en redes sociales rumores sobre un supuesto cierre del canal Ecuavisa. La cadena de televisión y la Secom desmintieron la información. Foto: Archivo/ EL COMERCIO." src="/files/higlighted_article_widget/uploads/2017/04/19/58f7c82ca3d2a.jpeg"></a><a id="m179-1-180" class="title page-link" href="/tendencias/secom-ecuavisa-cierre-canal-twitter.html">Secom y Ecuavisa reaccionan por mensajes en redes sociales</a><a id="m185-2-186" class="play-button">Introduzca el texto aquí</a>
</div>
</div>
                   
                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m1357-1-1358"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1495078920">    22:42
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/emojis-micheltemer-facebook-corrupcion-oglobo.html">Internautas 'vomitan' sobre el perfil del presidente Temer en Facebook</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1495079280">    22:48
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/lluvia-emergencias-deslizamientos-sur-quito.html">Lluvia causó 16 emergencias por deslizamientos en el sur de Quito</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1495077780">    22:23
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/corte-prohibicion-modificacion-leyes-acuerdodepaz.html">Corte rechaza prohibición de modificar leyes del acuerdo de paz con FARC</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1495077480">    22:18
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/thewashingtonpost-kevinmccarthy-donaldtrump-pagos-vladimirputin.html">Líder republicano McCarthy insinuó en 2016 que Trump recibía pagos de Putin</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1495077420">    22:17
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/preventa-entradas-concierto-brunomars-quito.html">A las 08:00 del jueves 18 de mayo inicia la preventa para el concierto de Bruno Mars</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m1371-3-1372">            <a href="http://www.elcomercio.com/multimedia" id="m1375-1374-1376" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m1381-1-1382" class="free-html"></div>
</div>
<div class="video-gallery" id="m1396-4-1397">
<div class="main-video"><div class="video-player inline" id="m1400-1399-1401">
<div id="m1404-1403-1405" class="image" style="background: none;"><img alt="El consumo y venta de bebidas alcohólicas estará prohibido desde las 12:00 (mediodía) del viernes 17 de febrero de 2017 hasta la misma hora del lunes 20 de febrero." src="/files/sidebar_full_width/uploads/2017/02/15/58a4e89b1b67a.jpeg"></div>
<div id="m1411-1-1412" class="play-button video"><a class="video-play" href="f76953e70b720c94f49b901dddfe8219" data-source="sambatech" target="_blank"></a></div>
<div id="m1418-2-1419" class="title">Investigan caso de violación y filmación a mujer en Quito</div>
</div></div>
<div class="slider-wrapper"><div class="slider" id="m1429-1-1430" data-slider-options='{"forceControls":true,"leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":3,"slideSize":1}' style="overflow: hidden; visibility: visible;">                <div class="slider-pane" style="list-style: none; margin: 0px; width: 290px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);">
<div class="slide col" id="m1433-1432-1434" data-collection="m1429-1-1430" style="width: 96.6667px; display: table-cell; vertical-align: top;">             <a id="m1437-1436-1438" class="page-link" href="/video/armonia-pareja-hogar-separacion-matrimonio.html" style="background: none;"><img alt="armonia hogar" src="/files/sidebar_video_small/uploads/2017/05/10/591387a62d889.jpeg"></a>
</div>
<div class="slide col" id="m1447-1-1448" data-collection="m1429-1-1430" style="width: 96.6667px; display: table-cell; vertical-align: top;">             <a id="m1451-1450-1452" class="page-link" href="/video/ricardoweder-transporte-movilidadcompartida-cabify-atm.html" style="background: none;"><img alt="Foto: EL COMERCIO" src="/files/sidebar_video_small/uploads/2017/05/10/591353d854b3b.jpeg"></a>
</div>
<div class="slide col" id="m1461-2-1462" data-collection="m1429-1-1430" style="width: 96.6667px; display: table-cell; vertical-align: top;">             <a id="m1465-1464-1466" class="page-link" href="/video/moradores-bloquean-protestas-avenida-simonbolivar.html" style="background: none;"><img alt="Un grupo de moradores de Barrio Blanco bloqueó el tránsito en la avenida Simón Bolívar, para exigir un puente peatonal frente a los accidentes que se han registrado en el sitio. Foto: Paúl Rivas/ EL COMERCIO" src="/files/sidebar_video_small/uploads/2017/05/10/591346c9dc9a9.jpeg"></a>
</div>
</div>             </div></div>
</div>
<div class="sidebar-ad ad-unit" id="m1479-5-1480"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m1485-6-1486"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x09");</script></div></div>
<div class="wf-ads-module" id="m1494-7-1495"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x01");</script></div></div>
<div class="wf-ads-module" id="m1503-8-1504"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x03");</script></div></div>
<div class="sidebar-ad ad-unit" id="m1512-9-1513">
<iframe src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" scrolling="no" frameborder="0" style="  width: 100%;
  height: 225px;margin-top:12px;"></iframe>
</div>
<div class="title-bar" id="m1518-10-1519">            <a href="http://www.elcomercio.com/tag/intercultural" id="m1522-1521-1523" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m1528-1-1529" class="free-html"></div>
</div>
<div class="two-cols bordered special-article" id="m1543-11-1544">                <div class="left-col">
<div id="m1547-1546-1548" class="section-title">proyecto</div>
<a id="m1553-1-1554" class="title page-link" href="/viajar/comunidad-indigena-jatari-campesino-incursiona.html">Jatari Campesino incursiona en el turismo</a>
</div>                <div class="right-col"><a id="m1559-2-1560" class="image page-link" href="/viajar/comunidad-indigena-jatari-campesino-incursiona.html" style="background: none;"><img alt="Con bailes y rituales se celebró la inauguración del nuevo mural y la infraestructura en Jatari Campesino, Chimborazo. Foto: Cristina Márquez / EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/05/10/5913861218a19.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m1569-12-1570">                <div class="left-col">
<div id="m1573-1572-1574" class="section-title">sociedad</div>
<a id="m1579-1-1580" class="title page-link" href="/tendencias/esculturas-municipio-cayambe-coreadelsur-intercultural.html">Interculturalidad, en las esculturas de Cayambe</a>
</div>                <div class="right-col"><a id="m1585-2-1586" class="image page-link" href="/tendencias/esculturas-municipio-cayambe-coreadelsur-intercultural.html" style="background: none;"><img alt="En Cayambe se conserva la tradición de hacer una limpia para eliminar malas energías." src="/files/sidebar_special_article/uploads/2017/05/09/5912723073bc3.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m1595-13-1596">                <div class="left-col">
<div id="m1599-1598-1600" class="section-title">tradición</div>
<a id="m1605-1-1606" class="title page-link" href="/tendencias/bordados-mujeres-waranka-bolivar-intercultural.html">Mujeres de Bolívar aún visten con bordados</a>
</div>                <div class="right-col"><a id="m1611-2-1612" class="image page-link" href="/tendencias/bordados-mujeres-waranka-bolivar-intercultural.html" style="background: none;"><img alt="Olga Pasto explica los diferentes diseños de blusas que vende en Guaranda." src="/files/sidebar_special_article/uploads/2017/05/09/5912702ce9982.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m1621-14-1622">                <div class="left-col">
<div id="m1625-1624-1626" class="section-title">identidad</div>
<a id="m1631-1-1632" class="title page-link" href="/tendencias/musica-fusion-tsachilas-tsafiki-intercultural.html">Arroyo redescubre la cultura tsáchila</a>
</div>                <div class="right-col"><a id="m1637-2-1638" class="image page-link" href="/tendencias/musica-fusion-tsachilas-tsafiki-intercultural.html" style="background: none;"><img alt="Alfonso Aguavil (izq.) es líder de su comunidad en Santo Domingo de los Tsáchilas." src="/files/sidebar_special_article/uploads/2017/05/08/59112bf19e266.jpeg"></a></div>            </div>
<div class="sidebar-ad ad-unit" id="m1647-15-1648"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m1653-16-1654"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m1662-17-1663"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m1668-18-1669"> </div>
<div class="title-bar" id="m1674-19-1675">            <a href="http://suplementos.elcomercio.com/" id="m1678-1677-1679" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m1684-1-1685" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m1699-20-1700">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m1705-21-1706"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m1711-22-1712">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m1717-23-1718"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m1723-24-1724">            <div id="m1727-1726-1728">BLOGS </div>
<div id="m1733-1-1734" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/apuntes-posverdad-sinsentido-sociedad-faustosegovia.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/apuntes-posverdad-sinsentido-sociedad-faustosegovia.html">Apuntes sobre la posverdad</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/mexico-violencia-escapan-frontera-centroamerica.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/mexico-violencia-escapan-frontera-centroamerica.html">México: 'La violencia contra quienes escapan de Honduras, Guatemala y El Salvador es similar a la de zonas de guerra'</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/planeta-deporte/siete-malas-decisiones-problemas-ligadequito.html">
                <img src="/files/listing_author_small/uploads/2017/02/16/58a617d8dee86.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/planeta-deporte">    <span class="listing-category">Planeta Deporte</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/planeta-deporte/siete-malas-decisiones-problemas-ligadequito.html">Siete malas decisiones que ha tomado Liga de Quito en este 2017</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/planeta-deporte">            <div class="listing-author-name">
            <div class="author-name">Santiago Guerrero</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/madres-referentes-afectivas-culturales.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/madres-referentes-afectivas-culturales.html">Las madres como referentes afectivas y culturales</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/africa-republicacentroafricana-grupos-conflicto-armando.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/africa-republicacentroafricana-grupos-conflicto-armando.html">República Centroafricana: 'Los grupos en conflicto están armando peligrosamente a la población civil'</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/planeta-deporte/siete-malas-decisiones-problemas-ligadequito.html">
                <img src="/files/listing_author_small/uploads/2017/02/16/58a617d8dee86.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/planeta-deporte">    <span class="listing-category">Planeta Deporte</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/planeta-deporte/siete-malas-decisiones-problemas-ligadequito.html">Siete malas decisiones que ha tomado Liga de Quito en este 2017</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/planeta-deporte">            <div class="listing-author-name">
            <div class="author-name">Santiago Guerrero</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m1756-26-1757"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m1762-27-1763">            <a href="http://www.elcomercio.com/mas/vistas" id="m1766-1765-1767" title="Lo+leído">Lo + LEÍDO</a><div id="m1772-1-1773" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/feriados-findesemana-ecuador-leydeferiados-turismo.html">        </a><a class="page-link" href="/actualidad/feriados-findesemana-ecuador-leydeferiados-turismo.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/04/28/59037b7c6da3d.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/feriados-findesemana-ecuador-leydeferiados-turismo.html">Este 2017 seis feriados coincidirán con fin de semana, incluido el del 26 de mayo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/leninmoreno-nombres-gabineteministerial-ecuador-gobierno.html">        </a><a class="page-link" href="/actualidad/leninmoreno-nombres-gabineteministerial-ecuador-gobierno.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/05/16/591ba2c10b868.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/leninmoreno-nombres-gabineteministerial-ecuador-gobierno.html">Lenín Moreno pule los nombres de su Gabinete ministerial</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m1795-29-1796">            <a href="http://www.elcomercio.com/mas/compartido" id="m1799-1798-1800" title="Lo+compartido">Lo + Compartido</a><div id="m1805-1-1806" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/rafaelcorrea-indulto-antoniobunay-ecuador-cofiec.html">        </a><a class="page-link" href="/actualidad/rafaelcorrea-indulto-antoniobunay-ecuador-cofiec.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2015/11/07/563e91a2a9dbb.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/rafaelcorrea-indulto-antoniobunay-ecuador-cofiec.html">El condenado Antonio Buñay expresa ‘arrepentimiento profundo’ en caso Cofiec y recibe el indulto de Correa</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/iva-ecuador-productos-leysolidaria-terremoto.html">        </a><a class="page-link" href="/actualidad/iva-ecuador-productos-leysolidaria-terremoto.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/05/17/591c53d8c0e24.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/iva-ecuador-productos-leysolidaria-terremoto.html">El IVA volverá al 12% en 208 productos de consumo diario</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="http://99.192.248.90:82/track/pageviews/article-297083" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        <div class="container">
           
        <div class="three-cols google-ads">
<div id="m48-47-49" class="col">
<!-- Position: Izquierda -->

<div class="oculto-mobile">

<script type="text/javascript">OAS_AD('x99');</script>
</div>
</div>
<div id="m54-1-55" class="col">
<!-- Position: Centro -->
<div class="oculto-mobile">
<script type="text/javascript">OAS_AD('x98');</script>
</div>
</div>
<div id="m60-2-61" class="col">
<!-- Position: Derecha -->
<div class="oculto-mobile">
<script type="text/javascript">OAS_AD('x97');</script>
</div>
</div>
</div>
        <div class="ads-full-width"></div>
	</div>
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content"><div id="m13-12-14" class="">
<style>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</style>
<img src="http://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.arteducarte.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://educaccion.elcomercio.com" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div></div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="viajar first">
        <a href="/viajar">Viajar</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m55-54-56" class=""><script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906548/ct.js"></script></div>
<div id="m61-1-62" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2016 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            <li><a href="http://www.comscore.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_comscore.jpg"></a></li>
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m67-2-68" class=""><script type="text/javascript">OAS_AD("x120");</script></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


