<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
                                        
            <meta name="keywords" content="asamblea, contralor, carlos polit, cpccs, odebrecht">
                <meta name="description" content="El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del Consejo de Participación Ciudadana y Control Social (Cpccs). El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo.">
                    <meta property="og:title" content="El proceso en contra del contralor Carlos Pólit golpea al Cpccs"/>

            <meta property="og:description" content="El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del Consejo de Participación Ciudadana y Control Social (Cpccs). El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo."/>

            <meta property="og:locale" content=""/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/contralor-carlospolit-cpccs-odebrecht-asamblea.html"/>


                                <meta property="og:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/06/06/59374efed9dac.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
        
                                <meta property="article:tag" content="Asamblea"/>

                            <meta property="article:tag" content="investigación"/>

                            <meta property="article:tag" content="carlos pólit"/>

                            <meta property="article:tag" content="cpccs"/>

                            <meta property="article:tag" content="odebrecht"/>

                            <meta property="article:tag" content="Síntesis Noticiosa"/>

                            <meta property="article:tag" content="funcionario público"/>

                            <meta property="article:tag" content="Política"/>

            
            <meta name="keywords" content="asamblea, contralor, carlos polit, cpccs, odebrecht">
                <meta name="description" content="El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del Consejo de Participación Ciudadana y Control Social (Cpccs). El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo.">
                    <meta property="og:site_name" content="El Comercio"/>

            <meta property="og:site" content="www.elcomercio.com"/>

            <meta property="og:title" content="El proceso en contra del contralor Carlos Pólit golpea al Cpccs"/>

            <meta property="og:description" content="El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del Consejo de Participación Ciudadana y Control Social (Cpccs). El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo."/>

            <meta property="og:description" content="El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del Consejo de Participación Ciudadana y Control Social (Cpccs). El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo."/>

            <meta property="og:locale" content=""/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/contralor-carlospolit-cpccs-odebrecht-asamblea.html"/>


                                <meta property="og:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/06/06/59374efed9dac.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="El proceso en contra del contralor Carlos Pólit golpea al Cpccs" />
    <meta name="twitter:description" content="El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del Consejo de Participación Ciudadana y Control Social (Cpccs). El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo." />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/06/06/59374efed9dac.jpeg" />
           

        <title>    
                    
            El proceso en contra del contralor Carlos Pólit golpea al Cpccs | El Comercio
    </title>
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "http://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "asamblea,investigacion,carlos-polit,cpccs,odebrecht,sintesis-noticiosa,funcionario-publico,politica";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m41-40-42" class="">
<meta property="fb:app_id" content="1222524047762169">
<meta property="fb:app_id" content="121323478005246">
<meta property="fb:admins" content="100009968088859">
</div>
<div id="m47-1-48" class="">
<div class="visto-mobile"> <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<div id="m53-2-54" class="">
 <script type="text/javascript">OAS_AD("x09");</script>
</div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'http://99.192.248.90:82/track/shares/article-299577';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

        <meta name="viewport" content="width=device-width, initial-scale=1">

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/contralor-carlospolit-cpccs-odebrecht-asamblea.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

    <!-- Fin Iconos para moviles -->
	<script>
        //Codigo Google Analytics

        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                    m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-6323223-1', 'auto');
        ga('send', 'pageview');

    </script>
	
	
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m75-1-76" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m81-2-82" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m87-3-88" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m93-4-94" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m99-98-100" class="">
<script src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/js/lateralespre.js"></script><script type="text/javascript">OAS_AD('Top');</script>
</div>
<div id="m105-1-106" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m111-110-112" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){
	.container-ads *{
		width: 100% !important;
	}
        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m117-1-118" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-06-06" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link first">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link external">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="construir first">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos Río 2016</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link first">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link external">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="construir first">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos Río 2016</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link first">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link external">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link first">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link external">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">MIÉRCOLES 07 DE JUNIO DEL 2017</div>


                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-06-06" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m27-26-28" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>
</div>
<div id="m33-1-34" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m39-38-40" class="">
<script src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/js/laterales.js"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1350px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/06/05/5935747fe3c1d.jpeg" />
                                                    </div>
                        <a href="/actualidad/mundo-rusia-pirateo-agenciaprensa-catar.html" class="title "  >Rusia está detrás de pirateo a agencia de prensa de...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/29/592c33b2aa978.jpeg" />
                                                    </div>
                        <a href="/actualidad/mundo-ministro-venezolano-atrocidades-policiales.html" class="title "  >Ministro venezolano advierte que no tolerará &#039;atrocidades&#039;...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/05/23/5924e95f9ea72.jpeg" />
                                                    </div>
                        <a href="/actualidad/mundo-venezuela-poderelectoral-asamblea-constituyente.html" class="title "  >Poder Electoral se vuelven blanco en Venezuela por...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2015/02/18/54e47a7df19ad.jpg" />
                                                    </div>
                        <a href="/actualidad/mundo-venezuela-gobierno-dialogo-leopoldolopez.html" class="title "  >Gobierno venezolano ha iniciado diálogo con Leopoldo...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/02/28/58b5e958f3279.jpeg" />
                                                    </div>
                        <a href="/actualidad/ecuador-guayaquil-incidente-terminalterrestre-usuario.html" class="title "  >Terminal Terrestre de Guayaquil lamentó incidente con...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/06/06/59376b1c2c86a.jpeg" />
                                                    </div>
                        <a href="/actualidad/ataque-policia-catedral-notredame-paris.html" class="title "  >Hombre que atacó a policía frente a Notre Dame de París...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/06/06/59376b113366b.jpeg" />
                                                    </div>
                        <a href="/actualidad/quito-policianacional-estrategias-delincuencia-sanroque.html" class="title "  >Policía busca nuevas estrategias para frenar la delincuencia...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2017/06/06/593766e7bbae0.jpeg" />
                                                    </div>
                        <a href="/actualidad/quito-iglesia-nono-rehabilitacion-sismos.html" class="title "  >Iglesia de Nono será rehabilitada después de la afectación...</a>
                        
                    </div>
                                                                                                                                                                                                            </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/politica-1">Política</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">7 de junio de 2017 00:00</div></div>
                        <div class="title"><h1 id="m6-5-7">El proceso en contra del contralor Carlos Pólit golpea al Cpccs</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">51</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2017/06/06/59374efed9dac.jpeg" alt="Pólit tenía ya 10 años en el puesto y en su segunda reelección obtuvo “puntaje perfecto”. Foto: Diego Pallero / EL COMERCIO"></div></div>                <div class="description-overlay-image"><p id="m47-1-48">Pólit tenía ya 10 años en el puesto y en su segunda reelección obtuvo “puntaje perfecto”. Foto: Diego Pallero / EL COMERCIO</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title">Compartir</div>
                                <div class="col mtb">
                                                                            <div class="sharing">
      <div class="facebook" data-url="http://www.elcomercio.com/actualidad/contralor-carlospolit-cpccs-odebrecht-asamblea.html" data-text="El proceso en contra del contralor Carlos Pólit golpea al Cpccs"></div>
<a href="https://twitter.com/share" class="twitter-share-button" data-size="large">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><a href="whatsapp://send" data-text="El proceso en contra del contralor Carlos Pólit golpea al Cpccs" data-href="http://www.elcomercio.com/actualidad/contralor-carlospolit-cpccs-odebrecht-asamblea.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valorar articulo</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="299577">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">1</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Diego Puente</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
                                <div class="paragraphs">
                                <p id="m12-11-13">El proceso legal que enfrenta el contralor Carlos Pólit reavivó las críticas en contra del <b>Consejo de Participación Ciudadana y Control Social (Cpccs)</b>. El organismo aceptó el informe en el que se calificó con puntaje perfecto a Pólit cuando participó en el concurso para ser reelecto en el cargo.</p>
<p id="m58-1-59">Luego de que se hiciera pública la acusación de la Fiscalía en contra del funcionario por supuesta concusión, el Consejo le hizo a Pólit un llamado  público para que “comparezca ante las autoridades y rinda cuentas de sus actos”, dentro del  caso <b>Odebrecht</b>. Incluso en la Asamblea se inició un proceso para pedir un juicio político en su contra. <br><br>El casole rebotó a la <b>presidenta del Cpccs,</b> Yolanda González. La alianza opositora Creo-SUMA solicita su comparecencia al Pleno. La legisladora del bloque, Anita Galarza, explicó que la idea es conocer cómo fue el proceso de designación de Pólit. En caso de observar irregularidades, la bancada podría plantear un juicio político en su contra.<br><br>Su compañero de bancada, Fabricio Villamar añadió que buscarán reformas a la Constitución para eliminar el Consejo que se encarga de la selección de las autoridades de control. <br><br>Wilma Andrade, legisladora por la Izquierda Democrática, tenía previsto entregar una propuesta al presidente Lenín Moreno, similar a la que ya entregó en la Asamblea. Plantea convocar a una <b>consulta popular,</b> con el fin de reformar la Constitución, eliminar el Cpccs y pedir la renuncia a todas las autoridades seleccionadas por el organismo. <br><br>González dijo el martes 5 de junio del 2017 que está dispuesta a ir a la Asamblea si le llega una petición de comparecencia. Allí presentaría la metodología con la cual se seleccionó al Contralor y al <b>fiscal Carlos Baca Mancheno</b>.</p>
<p id="m68-2-69">La funcionaria explicó que el Pleno del Consejo aceptó los resultados que entregaron las comisiones ciudadanas de selección. Los comisionados escogieron a los funcionarios tras un <b>concurso de oposición y méritos</b>. Aseguró que todo es transparente y está colgado en la web de la institución, por lo que no pedirá a las comisiones de selección otro informe.<br><br>Pero estos procesos recibieron críticas de la oposición. Pólit tenía ya 10 años en el puesto y en su segunda reelección obtuvo “puntaje perfecto”.  También se criticó la cercanía del fiscal Baca Mancheno con el expresidente Rafael Correa, pues fue su asesor. <br><br>Santiago Basabe, <b>politólogo y catedrático de la Flacso</b>, considera que no se puede hablar de autonomía en ambas instituciones. “No se garantiza transparencia porque hay personas muy cercanas al anterior Régimen”.<br><br>Para Basabe el problema de fondo es el mecanismo de designación de las autoridades de control a través del Consejo. Lo calificó de una “aberración jurídica y constitucional”.<br><br>A su criterio, lo ideal sería volver a una <b>designación de autoridades </b>de control por la vía legislativa. Antes de la Constitución del 2008, era el Congreso el que escogía, tras una propuesta enviada por el Presidente de la República.</p>
<p id="m78-3-79">Pero antes se privilegiaba a los partidos políticos que imponían mayorías en el Congreso, según el vicepresidente del Cpccs, Edwin Jarrín. Pero no toma en cuenta que el oficialismo también ha tenido mayoría en los últimos 10 años.<br><br>Además, Jarrín defendió lo actuado desde que se creó el Consejo, porque, de acuerdo con su criterio, ahora prima la participación ciudadana.<br><br>Para Basabe, el problema no era la designación a través del Congreso, sino de los “actores” que conformaban el legislativo antes del 2008. Sin embargo, resaltó que es un sistema válido en la región. <br><br>Según Villamar, el tema pasa porque los legisladores, al ganar una curul en las urnas, tienen un carácter de representatividad que los comisionados no tienen, pues no se someten a la <b>votación popular</b>.<br><br>El Cpccs también escoge a los superintendentes de una terna que envía el Ejecutivo. En los próximos días tiene que seleccionar  al <b>Superintendente de Ordenamiento Territorial, Uso y Gestión del Suelo</b>. El elegido saldrá de la propuesta que envió Correa, días antes de entregar el poder. <br><br>La lista, que fue calificada el 23 de mayo, está encabezada por Fernando Cordero, exministro de Correa, <b>expresidente de la Asamblea Constituyente </b> y de la Asamblea Nacional. <br><br>Las seis superintendencias tienen, al momento, personas de confianza del expresidente en su dirección.  En abril pasado, a un mes de la salida de Correa, Patricio Rivera, exministro de Finanzas, ganó la designación y se convirtió en superintendente de Economía Popular y Solidaria. <br><br>El actual Mandatario recién podrá presentar en agosto de este año una terna para sugerir los nombres del <b>posible titular </b>de la Superintendencia de Control de Poder del Mercado.</p>
<ul class="collection page-collection link-wrapper" id="m91-4-92">
<li class="page-anchor" id="m164-163-165" data-collection="m91-4-92"><a href="/actualidad/participacion-ciudadana-exhorto-polit-contralor.html" class="page-item-link" id="m168-167-169">Consejo de Participación Ciudadana exhortó a Pólit para que se presente ante las autoridades y rinda cuentas</a></li>
<li class="page-anchor" id="m178-177-179" data-collection="m91-4-92"><a href="/actualidad/contralor-carlospolit-indagacion-concusion-fiscalia.html" class="page-item-link" id="m182-181-183">El Contralor General del Estado es indagado por concusión</a></li>
</ul>
</div>

                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/asamblea">Asamblea</a>
        </li>
                <li>
            <a href="/tag/investigacion">investigación</a>
        </li>
                <li>
            <a href="/tag/carlos-polit">carlos pólit</a>
        </li>
                <li>
            <a href="/tag/cpccs">cpccs</a>
        </li>
                <li>
            <a href="/tag/odebrecht">odebrecht</a>
        </li>
                <li>
            <a href="/tag/sintesis-noticiosa">Síntesis Noticiosa</a>
        </li>
                <li>
            <a href="/tag/funcionario-publico">funcionario público</a>
        </li>
                <li>
            <a href="/tag/politica-1">Política</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">51</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="299577">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m140-139-141" class=""><div class="visto-mobile"><script type="text/javascript">OAS_AD("x95");</script></div></div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m146-145-147">por si te lo perdiste</div>
</div>
                    </div>
                    <div class="col-content first-row">
                    <div class="col col-big article-over-image default" id="m152-151-153">            <a id="m156-155-157" class="image page-link" href="/actualidad/jorgeglas-entrevista-corrupcion-odebrecht-ricardorivera.html" style="background: none;"><img alt="Glas dijo que defenderá su honor e insistirá a que se investigue a todos. Foto: Patricio Terán/EL COMERCIO" src="/files/higlighted_article_widget/uploads/2017/06/06/5936c12d149a2.jpeg"></a><a id="m163-1-164" class="title page-link" href="/actualidad/jorgeglas-entrevista-corrupcion-odebrecht-ricardorivera.html">El vicepresidente Glas dice que sí comparecerá ante la Asamblea si lo llaman por Odebrecht</a><a id="m169-2-170" class="play-button">Introduzca el texto aquí</a>
</div>
<div class="col col-big article-over-image default" id="m181-1-182">            <a id="m185-184-186" class="image page-link" href="/guaifai/novedades-apple-conferenciadedesarrolladores-tecnologia-evento.html" style="background: none;"><img alt="Asistentes al evento de Apple momentos antes del inicio de la presentación de los nuevos productos. Foto: AFP." src="/files/higlighted_article_widget/uploads/2017/06/05/59358ed1406e9.jpeg"></a><a id="m192-1-193" class="title page-link" href="/guaifai/novedades-apple-conferenciadedesarrolladores-tecnologia-evento.html">Estas fueron las novedades que presentó Apple en la conferencia de desarrolladores</a><a id="m198-2-199" class="play-button">Introduzca el texto aquí</a>
</div>
</div>
                   
                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m460-1-461"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1496813340">    0:29
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/deportes-nadador-ryanlochte-consideracion-suicidio.html">Nadador Lochte dice que consideró el suicidio tras fracaso de Rio 2016</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1496810700">    23:45
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mundo-rusia-pirateo-agenciaprensa-catar.html">Rusia está detrás de pirateo a agencia de prensa de Catar, según prensa de EE.UU.</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1496810220">    23:37
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mundo-ministro-venezolano-atrocidades-policiales.html">Ministro venezolano advierte que no tolerará 'atrocidades' policiales</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1496808960">    23:16
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mundo-venezuela-poderelectoral-asamblea-constituyente.html">Poder Electoral se vuelven blanco en Venezuela por adelantar Constituyente</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1496807580">    22:53
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mundo-venezuela-gobierno-dialogo-leopoldolopez.html">Gobierno venezolano ha iniciado diálogo con Leopoldo López según canciller Delcy Rodríguez</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m474-3-475">            <a href="http://www.elcomercio.com/multimedia" id="m478-477-479" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m484-1-485" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/mundo-2017-conflicto-ee-uu.html">        </a><a class="page-link" href="/video/mundo-2017-conflicto-ee-uu.html">
        <img src="/files/listing_afull_listado/uploads/2017/06/06/59377152aadac.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/mundo-2017-conflicto-ee-uu.html">¿Será 2017 el año que marque el comienzo de una Tercera Guerra Mundial?</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/mundo-2017-conflicto-ee-uu.html"></div>
    <div class="twitter" data-url="/video/mundo-2017-conflicto-ee-uu.html"></div>
    <div class="gplus" data-url="/video/mundo-2017-conflicto-ee-uu.html"></div>
</div>    </div>

                                                                                            
                                                                                                        <div class="listing-epigraph">    Desde que Donald Trump llegó a la presidencia de EE. UU. se ha agudizado la tensión con Corea del Norte, despertando la alarma en todo el mundo. #OpinaAméricaLatina le cuenta cómo viven los latinos un posible escenario de conflicto a escala mundial. Video: Opina América Latina
</div>

                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/taxistas-autoridades-guayaquil-manifestacion-acuerdos.html">        </a><a class="page-link" href="/video/taxistas-autoridades-guayaquil-manifestacion-acuerdos.html">
        <img src="/files/listing-home-multimedia/uploads/2017/06/06/5936b758761b9.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/taxistas-autoridades-guayaquil-manifestacion-acuerdos.html">Taxistas y autoridades de Guayaquil llegaron a acuerdos tras el plantón del 6 de junio</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/taxistas-autoridades-guayaquil-manifestacion-acuerdos.html"></div>
    <div class="twitter" data-url="/video/taxistas-autoridades-guayaquil-manifestacion-acuerdos.html"></div>
    <div class="gplus" data-url="/video/taxistas-autoridades-guayaquil-manifestacion-acuerdos.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/rescate-tigrillo-venta-redessociales-traficodeespecies.html">        </a><a class="page-link" href="/video/rescate-tigrillo-venta-redessociales-traficodeespecies.html">
        <img src="/files/listing-home-multimedia/uploads/2017/06/06/593726a55ed81.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/rescate-tigrillo-venta-redessociales-traficodeespecies.html">Rescatan a tigrillo a punto de ser vendido en redes sociales</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/rescate-tigrillo-venta-redessociales-traficodeespecies.html"></div>
    <div class="twitter" data-url="/video/rescate-tigrillo-venta-redessociales-traficodeespecies.html"></div>
    <div class="gplus" data-url="/video/rescate-tigrillo-venta-redessociales-traficodeespecies.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/georgeclooney-amalclooney-nacimiento-gemelos-padres.html">        </a><a class="page-link" href="/video/georgeclooney-amalclooney-nacimiento-gemelos-padres.html">
        <img src="/files/listing-home-multimedia/uploads/2017/06/06/59370b543c524.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/georgeclooney-amalclooney-nacimiento-gemelos-padres.html">George y Amal Clooney se convierten en padres de gemelos</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/georgeclooney-amalclooney-nacimiento-gemelos-padres.html"></div>
    <div class="twitter" data-url="/video/georgeclooney-amalclooney-nacimiento-gemelos-padres.html"></div>
    <div class="gplus" data-url="/video/georgeclooney-amalclooney-nacimiento-gemelos-padres.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m515-6-516"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m521-7-522"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x09");</script></div></div>
<div class="wf-ads-module" id="m530-8-531"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x01");</script></div></div>
<div class="wf-ads-module" id="m539-9-540"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x03");</script></div></div>
<div class="sidebar-ad ad-unit" id="m548-10-549">
<iframe src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" scrolling="no" frameborder="0" style="  width: 100%;
  height: 225px;margin-top:12px;"></iframe>
</div>
<div class="title-bar" id="m554-11-555">            <a href="http://www.elcomercio.com/tag/intercultural" id="m558-557-559" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m564-1-565" class="free-html"></div>
</div>
<div class="two-cols bordered special-article" id="m579-12-580">                <div class="left-col">
<div id="m583-582-584" class="section-title">moda</div>
<a id="m589-1-590" class="title page-link" href="/tendencias/mujerpuruha-espacios-pasarela-moda-intercultural.html">La mujer puruhá gana nuevos espacios</a>
</div>                <div class="right-col"><a id="m595-2-596" class="image page-link" href="/tendencias/mujerpuruha-espacios-pasarela-moda-intercultural.html" style="background: none;"><img alt="El mes pasado hubo un desfile de trajes típicos. Fotos: Glenda Giacometti / EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/05/31/592f647569fba.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m605-13-606">                <div class="left-col">
<div id="m609-608-610" class="section-title">proyecto</div>
<a id="m615-1-616" class="title page-link" href="/viajar/kapawi-ecolodge-busca-recursos-restaurar.html">Kapawi busca recursos para restaurar su hotel</a>
</div>                <div class="right-col"><a id="m621-2-622" class="image page-link" href="/viajar/kapawi-ecolodge-busca-recursos-restaurar.html" style="background: none;"><img alt="Kapawi, el proyecto turístico bandera de los achuar, premiado internacionalmente, entró en deterioro. Fotos: Patricio Terán / EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/05/31/592f04da0703d.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m631-14-632">                <div class="left-col">
<div id="m635-634-636" class="section-title">tradición</div>
<a id="m641-1-642" class="title page-link" href="/tendencias/yawarkanchik-transmite-danza-ancestral-intercultural.html">Yawarkanchik transmite la danza ancestral</a>
</div>                <div class="right-col"><a id="m647-2-648" class="image page-link" href="/tendencias/yawarkanchik-transmite-danza-ancestral-intercultural.html" style="background: none;"><img alt="Yawarkanchik se presentó el viernes pasado. Foto: Xavier Caivinagua para EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/05/30/592e16d574487.jpeg"></a></div>            </div>
<div class="two-cols bordered special-article" id="m657-15-658">                <div class="left-col">
<div id="m661-660-662" class="section-title">identidad</div>
<a id="m667-1-668" class="title page-link" href="/tendencias/vestimenta-danzantes-pujili-corpuschristi-intercultural.html">Vestimenta de los danzantes se alista en Pujilí</a>
</div>                <div class="right-col"><a id="m673-2-674" class="image page-link" href="/tendencias/vestimenta-danzantes-pujili-corpuschristi-intercultural.html" style="background: none;"><img alt="Los danzantes autóctonos de la comunidad desfilarán el 18 de junio por las calles principales calles de Pujilí. Foto: archivo EL COMERCIO" src="/files/sidebar_special_article/uploads/2017/05/30/592e0d7a621b7.jpeg"></a></div>            </div>
<div class="sidebar-ad ad-unit" id="m683-16-684"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m689-17-690"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m698-18-699"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m704-19-705"> </div>
<div class="title-bar" id="m710-20-711">            <a href="http://suplementos.elcomercio.com/" id="m714-713-715" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m720-1-721" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m735-21-736">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://avisos.elcomercio.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m741-22-742"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m747-23-748">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m753-24-754"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m759-25-760">            <div id="m763-762-764">BLOGS </div>
<div id="m769-1-770" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/sociedad-abierta.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/sociedad-abierta.html">Más sociedad abierta, menos Estado</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-copasudamericana-liga-quito-guapobarra.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-copasudamericana-liga-quito-guapobarra.html">¿Liga volvió, o solamente tuvo suerte?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/regulacion-redessociales-internet-analisis-propuesta.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/regulacion-redessociales-internet-analisis-propuesta.html">De las calles al ciberespacio: reflexiones sobre la propuesta de regulación a las redes sociales e Internet</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-josefranciscocevallos-barcelona-gobernacion-guayas.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-josefranciscocevallos-barcelona-gobernacion-guayas.html">José Francisco Cevallos, ¿del BSC y de la Gobernación a la Alcaldía de Guayaquil?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/ocaso-patriarcado-machismo-dominacion-faustosegovia.html">
                <img src="/files/listing_author_small/uploads/2014/11/07/545d37e5573f2.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/ocaso-patriarcado-machismo-dominacion-faustosegovia.html">¿Ocaso del patriarcado?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-copasudamericana-liga-quito-guapobarra.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-copasudamericana-liga-quito-guapobarra.html">¿Liga volvió, o solamente tuvo suerte?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m792-27-793"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m798-28-799">            <a href="http://www.elcomercio.com/mas/vistas" id="m802-801-803" title="Lo+leído">Lo + LEÍDO</a><div id="m808-1-809" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/contraloria-fondo-damnificados-terremoto-ministeriodelinterior.html">        </a><a class="page-link" href="/actualidad/contraloria-fondo-damnificados-terremoto-ministeriodelinterior.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/06/05/5936162ec2ec9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/contraloria-fondo-damnificados-terremoto-ministeriodelinterior.html">Contraloría determinó que fondo asignado a damnificados del terremoto se usó en otros rubros</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/rafaelcorrea-investigacion-odebrecht-ecuador-corrupcion.html">        </a><a class="page-link" href="/actualidad/rafaelcorrea-investigacion-odebrecht-ecuador-corrupcion.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/06/06/5936af8ae2f3f.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/rafaelcorrea-investigacion-odebrecht-ecuador-corrupcion.html">Correa frente a la lucha anticorrupción: 'Sorprende que se nombren oficialmente comisiones ad hoc'</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m831-30-832">            <a href="http://www.elcomercio.com/mas/compartido" id="m835-834-836" title="Lo+compartido">Lo + Compartido</a><div id="m841-1-842" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/contraloria-fondo-damnificados-terremoto-ministeriodelinterior.html">        </a><a class="page-link" href="/actualidad/contraloria-fondo-damnificados-terremoto-ministeriodelinterior.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/06/05/5936162ec2ec9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/contraloria-fondo-damnificados-terremoto-ministeriodelinterior.html">Contraloría determinó que fondo asignado a damnificados del terremoto se usó en otros rubros</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/rafaelcorrea-investigacion-odebrecht-ecuador-corrupcion.html">        </a><a class="page-link" href="/actualidad/rafaelcorrea-investigacion-odebrecht-ecuador-corrupcion.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2017/06/06/5936af8ae2f3f.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/rafaelcorrea-investigacion-odebrecht-ecuador-corrupcion.html">Correa frente a la lucha anticorrupción: 'Sorprende que se nombren oficialmente comisiones ad hoc'</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="http://99.192.248.90:82/track/pageviews/article-299577" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m20-19-21" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">
<div class="col">
<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>
</div>
<div class="col">
<!-- Position: Centro --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x98');</script>
</div>
</div>
<div class="col">
<!-- Position: Derecha --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x97');</script>
</div>
</div>
	</div>
	</div></div>
<div id="m26-1-27" class="">
<style>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</style>
<img src="http://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="viajar first">
        <a href="/viajar">Viajar</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-juegos-olimpicos-rio-- last">
        <a href="/deportes/juegos-olimpicos-rio-2016">Juegos Olímpicos</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m55-54-56" class=""><script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906548/ct.js"></script></div>
<div id="m61-1-62" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2016 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            <li><a href="http://www.comscore.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_comscore.jpg"></a></li>
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m67-2-68" class=""><script type="text/javascript">OAS_AD("x120");</script></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


