<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <!-- LogRocket -->
    <link rel="preconnect" href="https://cdn.lr-in.com">

    <script async src="https://www.googletagmanager.com/gtag/js?id=G-ESXBCCCS5Y"></script>
    <script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-6323223-1');
        gtag('config', 'G-ESXBCCCS5Y', {
            'linker': {
              'domains': [
                'elcomercio.com',
                'benditofutbol.com',
                'carburando.ec',
                'clasificados.carburando.ec',
                'revistalideres.ec',
                'revistafamilia.ec',
                'ultimasnoticias.ec'
              ]
            }
          } );
    </script>

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v18.5 (Yoast SEO v18.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_2829e761d086d134677ca078068b365d.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_4f0f0d992a4f6d84d9742e62cb42d347.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_ab718127e2203d74396181c121ebc034.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_3f5c885bc2c02fbaa96a7dc284b37dc7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_98e19638d45473ef61ca75a210a43035.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_90639e5ca4f464f52dc850d425a8d8e7.css" rel="stylesheet" /><link type="text/css" media="all" href="https://www.elcomercio.com/wp-content/cache/breeze-minification/css/breeze_cfa7afe69506756cdc00720c45bc7f00.css" rel="stylesheet" /><title>Myriam Hernández celebra su Latin Grammy con gira - El Comercio</title>
	<meta name="description" content="La artista recibirá el premio a la excelencia musical en los Latin Grammy 2022. Es la primera figura de su país en recibirlo." />
	<link rel="canonical" href="https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Myriam Hernández celebra su Latin Grammy con gira" />
	<meta property="og:description" content="La artista recibirá el premio a la excelencia musical en los Latin Grammy 2022. Es la primera figura de su país en recibirlo." />
	<meta property="og:url" content="https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2022-10-25T22:04:00+00:00" />
	<meta property="article:modified_time" content="2022-10-25T22:04:15+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="447" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Myriam Hernández celebra su Latin Grammy con gira - El Comercio" />
	<meta name="twitter:description" content="La artista recibirá el premio a la excelencia musical en los Latin Grammy 2022. Es la primera figura de su país en recibirlo." />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elcomercio.com/#organization","name":"El Comercio","url":"https://www.elcomercio.com/","sameAs":["https://www.instagram.com/elcomerciocom","https://www.youtube.com/user/Elcomerciocom","https://www.facebook.com/elcomerciocom","https://twitter.com/elcomerciocom"],"logo":{"@type":"ImageObject","inLanguage":"es-EC","@id":"https://www.elcomercio.com/#/schema/logo/image/","url":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","width":640,"height":360,"caption":"El Comercio"},"image":{"@id":"https://www.elcomercio.com/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.elcomercio.com/#website","url":"https://www.elcomercio.com/","name":"El Comercio","description":"Noticias del Ecuador y del mundo","publisher":{"@id":"https://www.elcomercio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.elcomercio.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es-EC"},{"@type":"ImageObject","inLanguage":"es-EC","@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#primaryimage","url":"https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira.jpg","width":800,"height":447,"caption":"'Sinergia' es el noveno álbum de estudio de la presentadora y cantante chilena. Lo presentó en junio. Foto: EFE."},{"@type":"WebPage","@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#webpage","url":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html","name":"Myriam Hernández celebra su Latin Grammy con gira - El Comercio","isPartOf":{"@id":"https://www.elcomercio.com/#website"},"primaryImageOfPage":{"@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#primaryimage"},"datePublished":"2022-10-25T22:04:00+00:00","dateModified":"2022-10-25T22:04:15+00:00","description":"La artista recibirá el premio a la excelencia musical en los Latin Grammy 2022. Es la primera figura de su país en recibirlo.","breadcrumb":{"@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#breadcrumb"},"inLanguage":"es-EC","potentialAction":[{"@type":"ReadAction","target":["https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.elcomercio.com/"},{"@type":"ListItem","position":2,"name":"Myriam Hernández celebra su Latin Grammy con gira"}]},{"@type":"Article","@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#article","isPartOf":{"@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#webpage"},"author":{"@id":"https://www.elcomercio.com/#/schema/person/52ae2bb9d3ec649871b9c2ac64cc0308"},"headline":"Myriam Hernández celebra su Latin Grammy con gira","datePublished":"2022-10-25T22:04:00+00:00","dateModified":"2022-10-25T22:04:15+00:00","mainEntityOfPage":{"@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#webpage"},"wordCount":840,"publisher":{"@id":"https://www.elcomercio.com/#organization"},"image":{"@id":"https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html#primaryimage"},"thumbnailUrl":"https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira.jpg","keywords":["billboard latinos","Latin Grammy","Mundo","música latina","myriam hernández"],"articleSection":["Actualidad","Tendencias"],"inLanguage":"es-EC"},{"@type":"Person","@id":"https://www.elcomercio.com/#/schema/person/52ae2bb9d3ec649871b9c2ac64cc0308","name":"Martin Reinoso","url":"https://www.elcomercio.com/autor/mreinoso/"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<meta property="og:title" content="Myriam Hernández celebra su Latin Grammy con gira"/>
<meta property="og:description" content="La artista recibirá el premio a la excelencia musical en los Latin Grammy 2022. Es la primera figura de su país en recibirlo."/>
<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Myriam Hernández celebra su Latin Grammy con gira"/>
<meta name="twitter:description" content="La artista recibirá el premio a la excelencia musical en los Latin Grammy 2022. Es la primera figura de su país en recibirlo."/>
<meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira.jpg"/>
<meta name="author" content="Martin Reinoso"/>
<link rel='dns-prefetch' href='//cdn.parsely.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Myriam Hernández celebra su Latin Grammy con gira RSS de los comentarios" href="https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.htmlfeed/" />




<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>


<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<!-- Critical CSS /mnt/data/home/740751.cloudwaysapps.com/ccjnvddqfx/public_html/wp-content/themes/elcomercio/assets/styles/critical_47e8cde2.css  -->
<style>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</style>


<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>


<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>


<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/1058792" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=1058792' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Ftendencias%2Fmyriam-hernandez-celebra-latin-grammy-gira.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Ftendencias%2Fmyriam-hernandez-celebra-latin-grammy-gira.html&#038;format=xml" />

<meta name="parsely-title" content="Myriam Hernández celebra su Latin Grammy con gira" />
<meta name="parsely-link" content="https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira-150x150.jpg" />
<meta name="parsely-pub-date" content="2022-10-25T22:04:00Z" />
<meta name="parsely-section" content="Actualidad" />
<meta name="parsely-tags" content="billboard latinos,latin grammy,mundo,música latina,myriam hernández" />
<meta name="parsely-author" content="Martin Reinoso" />

		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async defer-fetch data-src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.setAttribute('data-src', "https://d31qbv1cthcecs.cloudfront.net/atrk.js");
            as.setAttribute('defer-fetch', true);
            // as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>

    <script>
        (function () {

            window.addEventListener('load', function () {

                document.querySelectorAll('script[defer-fetch], link[defer-fetch]').forEach(function ($elem) {

                    if ($elem.getAttribute('data-src')) {

                        $elem.setAttribute('src', $elem.getAttribute('data-src'));

                    }
                    if ($elem.getAttribute('data-href')) {

                        $elem.setAttribute('href', $elem.getAttribute('data-href'));

                    }

                });

            });

        })();

        function getOffsetTop ($elem) {

            if (!$elem.offsetTop) {

                return getOffsetTop($elem.parentElement);

            } else {

                return $elem.offsetTop;

            }

        }

        function loadEmbeds ($embeds, fn) {

            $embeds.forEach(function ($embed) {

                const observer = new IntersectionObserver((entries) => {

                    entries.forEach((entry) => {

                        if (entry.intersectionRatio > 0) {

                            if (fn) {
                                fn($embed);
                            }
                            $embed.fetched = true;
                            $embed.src = $embed.getAttribute('data-src') || '';

                            observer.unobserve(entry.target);

                        }

                    });

                }, {
                    root: document.body,
                    rootMargin: `50%`,
                    threshold: 0
                });

                observer.observe($embed);

            });



        }

    </script>
            
    <!-- Adjacent Publisher Key -->
    <meta name="adjacent:publisher-key" content="721tfA8IRXwRo7Amw0D8Bi" />

    <!-- Adjacent Library -->
    <script src="https://cdn.getadjacent.com/amd/ned-adjacent.min.js?463"></script>

</head>
<body class="post-template-default single single-post postid-1058792 single-format-standard actualidad tendencias" style="overflow: initial">
<script>

    if (window.location.pathname === '/') {

        document.addEventListener('NedTechAdConnected', function (event) {

            let $ad = event.detail.ad;
            if (['ad-slot-top','ad-slot-marquee-1','ad-slot-skyscraper-right','ad-slot-skyscraper-left'].includes($ad.getAttribute('ad-name'))) {

                // $ad.remove();

            }

        });

    }

</script>

<script> // var vpb = window.vpb || {}; apstag.init({pubID: 'bd4e1a12-61e3-418a-9dc7-63528e3e4504', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <!--
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
            -->
            <div class="ec-banner--top">
                <!--
                <ned-ad
                    ad-type="horizontal"
                    ad-unit="106021898,22645211547/elcomercio_top_ec/{{section}}_top_ec"
                    ad-defer
                    ad-refreshes>
                </ned-ad>
                -->
                <ned-ad ad-name="ad-slot-top" ad-jacent></ned-ad>
            </div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <!--
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
        -->
        <div class="ec-banner--left">
            <!--
            <ned-ad
                ad-type="display"
                ad-sizes='[[120, 600], [160, 600]]'
                ad-unit="106021898,22645211547/elcomercio_skyscaper_ec_izquierdo/{{section}}_skyscaper_ec_izquierdo"
                ad-devices='["desktop"]'
                ad-defer
                ad-refreshes>
            </ned-ad>
            -->
            <ned-ad ad-name="ad-slot-skyscraper-left" ad-jacent></ned-ad>
        </div>
        <div class="ec-banner--right">
            <!--
            <ned-ad
                ad-type="display"
                ad-sizes='[[120, 600], [160, 600]]'
                ad-unit="106021898,22645211547/elcomercio_skyscaper_ec_derecho/{{section}}_skyscaper_ec_derecho"
                ad-devices='["desktop"]'
                ad-defer
                ad-refreshes>
            </ned-ad>
            -->
            <ned-ad ad-name="ad-slot-skyscraper-right" ad-jacent></ned-ad>
        </div>
    </div>
</div>

<!--
<div
    class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none"
    id="ec-banner-sticky"
    data-banner-pos="_sticky_ec">
</div>
-->
<div class="ec-banner ec-banner--sticky w-100 b-0 position-fixed">
    <!--
    <ned-ad
        ad-type="horizontal"
        ad-devices='["mobile"]'
        ad-unit="/106021898,22645211547/elcomercio_sticky_ec/{{section}}_sticky_ec"
        ad-defer
        ad-refreshes>
    </ned-ad>
    -->
    <ned-ad ad-name="ad-slot-sticky" ad-jacent></ned-ad>
</div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/audios/actualidad/"
                           class="site-header__page-title-link">Actualidad</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
<!--                    <paywall-session></paywall-session>-->
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/mundial-catar/">Conexión Mundial 593</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="/video/">Video</a></li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/categoria/opinion/editorial/">Editorial</a>
                    </li>
                    <li>
                        <a href="/categoria/opinion/caricaturas/">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/tag/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/categoria/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/video"><span>Video</span></a></a>
            </li>
            <li data-category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <!--
<div
    class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden"
    id="ec-banner-marquee-1"
    data-banner-pos="_marquee_ec">
</div>
-->
<div class="my-3">
    <!--
    <ned-ad
        ad-type="horizontal"
        ad-unit="/106021898,22645211547/elcomercio_marquee_ec/{{section}}_marquee_ec"
        ad-refreshes>
    </ned-ad>
    -->
    <ned-ad ad-name="ad-slot-marquee-1" ad-jacent></ned-ad>
</div>

                <!-- no se cargó esta barra desde la base de datos -->
        <div class="row">
        <div class="col-lg-8">
            <!-- ZEPHR_FEATURE demo-feature -->
                            <article class="post-1058792 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad category-tendencias tag-billboard-latinos tag-latin-grammy tag-mundo tag-musica-latina tag-myriam-hernandez">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/tendencias/" class="text-dark">Tendencias</a>
        </li>
        
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      25 de octubre de 2022 17:04    </time>
</div>
        <h1 class="entry__title">Myriam Hernández celebra su Latin Grammy con gira</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html&text=Myriam Hernández celebra su Latin Grammy con gira"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Myriam Hernández celebra su Latin Grammy con gira https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosMyriam Hernández celebra su Latin Grammy con gira %0A%0Ahttps://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html&text=Myriam Hernández celebra su Latin Grammy con gira"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2022/10/Myriam-Hernandez-gira-700x391.jpg" class="img-fluid" alt="" loading="lazy">
    </div>
    <p>&#039;Sinergia&#039; es el noveno álbum de estudio de la presentadora y cantante chilena. Lo presentó en junio. Foto: EFE.</p>
            <!--
<div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middle1_ec/{{section}}_middle1_ec"
    ad-placeholder
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-1" ad-jacent></ned-ad>
            <div class="entry__author">
                EFE            </div>
            <div class="entry__content pw-ctt">
                
<p>La cantante chilena <strong>Myriam Hernández</strong>, actualmente de gira por Estados Unidos con su nuevo disco ‘Sinergia’, cuya última presentación tuvo lugar en Miami, recibirá el <strong>Premio a la Excelencia Musical</strong> de los <strong>Latin Grammy 2022</strong>, la primera mujer artista de su país en recibir el galardón.</p>



<p>Según un comunicado, la intérprete de temas ya clásicos del cancionero romántico, como <strong>El hombre que yo amo</strong>, recibirá la distinción en una <strong>ceremonia en Las Vegas</strong> (Nevada, EE.UU.) el próximo miércoles 16 de noviembre. La gala, donde la chilena recibirá este premio especial que otorga la <strong>Academia Latina de Artes y Ciencias de la Grabación</strong>, se realizará un día antes de la entrega de los Latin Grammy en la misma ciudad estadounidense.</p>



<p>“<strong>Me llamaron</strong> de la academia, el presidente Manuel Abud, <strong>por Zoom</strong>. La verdad es que cuando me dio la noticia <strong>me puse a llorar</strong> y recordé el comienzo de mi sueño en un flashback. Lloré de emoción”, señaló en el comunicado. </p>



<p>“A estas alturas de mi carrera -agregó- es un reconocimiento que<strong> viene a reafirmar</strong> todo el trabajo que he realizado desde el comienzo de mi sueño, y que sea reconocido por estos<strong> tremendos profesionales</strong> para mí es lo máximo”, declaró la artista.</p>



<p>Durante su carrera, Myriam Hernández ha acreditado trece de sus sencillos en el <strong>Hot Latin Songs del Billboard</strong> y seis de sus álbumes en el L<strong>atin Pop Albums. </strong>Además, desde 1990 tiene el récord como la primera y única artista chilena que ha logrado el número uno por temas y ventas de discos en Estados Unidos, entre otros <strong>premios y reconocimientos.</strong></p>



<p>La cantante emprendió este mes la <strong>gira Mi paraíso</strong>, por Estados Unidos, con más de veinte conciertos, en los que interpreta sus éxitos además de canciones de su<strong> último álbum,</strong> ‘Sinergia’ (2022). La próxima parada será el viernes 4 de noviembre en el James L. Knight Center, de Miami, al que la <strong>artista chilena regresa </strong>tras un año.</p>



<p>Luego sigue, <strong>en este orden</strong>, Boca Ratón, Tampa, Kissimmee, Jacksonville y Fort Myers (todas estas ciudades de Florida); San Antonio, Houston (Texas); Nueva Orleans (Luisiana), Raleigh (Carolina del Norte), Atlanta (Georgia) y Charlotte (nuevamente en Carolina del Norte) el día 13 de noviembre.</p>



<p>‘Sinergia’ fue producido por el español<strong> Jacobo Calderón, </strong>hijo del famoso compositor y productor Juan Carlos Calderón, que en 1992 ya <strong>produjo el tercer disco</strong> de la cantante chilena de 57 años.</p>



<p>“El álbum mantiene su concepto de <strong>pop romántico</strong> introduciendo nuevos instrumentos y sonidos a su inconfundible estilo, en el que siempre el principal instrumento es la <strong>sugerente voz de Myriam</strong>, dotada de matices y sensibilidad”, según el comunicado.</p>



<p>Hernández ha confirmado además el lanzamiento de un<strong> segundo álbum</strong> para este año; y será, según se pudo conocer sin más detalles, su<strong> primer disco navideño.</strong></p>



<h2 id="h-confirmados-en-los-grammy"><strong>Confirmados en los Grammy</strong></h2>



<p>Rauw Alejandro, Chiquis, Marco Antonio Solís, Jesse &amp; Joy, y Sebastián Yatra <strong>actuarán en la próxima ceremonia </strong>de los Premios Latin Grammy, anunció la <strong>Academia Latina d</strong>e la Grabación.</p>



<p>Este primer grupo de artistas que subirá al escenario del <strong>Mandalay Bay </strong>de la ciudad de los casinos está integrado por músicos que figuran entre los nominados en la <strong>vigésimo tercera edición</strong> de los <strong>Latin Grammy</strong> y, en algunos casos, han ganado en años anteriores, como dijo la institución que otorga estos galardones.</p>



<p>El puertorriqueño <strong>Rauw Alejandro</strong> cuenta este año con un total de<strong> ocho nominaciones,</strong> entre ellas a los premios Grabación del año y Canción del año, mientras que el colombiano <strong>Sebastián Yatra </strong>opta a <strong>cuatro gramófonos</strong>, incluidos Álbum del año y Canción del año.</p>



<p>Los <strong>mexicanos Jesse &amp; Joy</strong>, que en su haber cuentan con<strong> seis Latin Grammy</strong> y un premio Grammy, aspiran en esta edición a llevarse el galardón a mejor álbum vocal pop, y la cantante de regional mexicano <strong>Chiquis</strong>, también ganadora en el pasado de un Latin Grammy, está nominada en la categoría<strong> mejor álbum de música ranchera.</strong></p>



<p>Por su parte, <strong>Marco Antonio Solís,</strong> más conocido como ‘El Buki’, “ofrecerá una actuación inolvidable” en la gala del 17 de noviembre, prometió la <strong>Academia Latina de la Grabación</strong>, en el comunicado en el que dieron a conocer todas estas rondas de presentaciones.</p>



<ul><li><a href="https://www.elcomercio.com/tendencias/katy-perry-cae-parpado-durante-concierto.html" title="A Katy Perry se le cae el párpado durante un concierto" data-type="post" data-id="1058514">A Katy Perry se le cae el párpado durante un concierto</a></li><li><a href="https://www.elcomercio.com/tendencias/entretenimiento/charly-garcia-fiesta-musica-amigos.html" title="Charly García celebró sus 71 años con música y amigos" data-type="post" data-id="1058062">Charly García celebró sus 71 años con música y amigos</a></li><li><a href="https://www.elcomercio.com/tendencias/entretenimiento/kanye-west-contratos-polemica-george-floyd.html" title="Kanye West pierde contratos por polémicos comentarios sobre George Floyd" data-type="post" data-id="1058118">Kanye West pierde contratos por polémicos comentarios sobre George Floyd</a></li></ul>



<!-- NOTICIA -->
	<hr>
	<h5>Visita nuestros portales:</h5>
	<ul><li>Las noticias de Quito en&nbsp;<a rel="noreferrer noopener" href="https://www.ultimasnoticias.ec/?utm_medium=noticia&amp;utm_campaign=LinkUnNoticia" target="_blank">www.ultimasnoticias.ec</a></li><li>Lo mejor del fútbol solo&nbsp;<a rel="noreferrer noopener" href="https://www.benditofutbol.com/?utm_medium=noticia&amp;utm_campaign=LinkBfNoticia" target="_blank">www.benditofutbol.com</a></li><li>Negocios y emprendimientos&nbsp;<a rel="noreferrer noopener" href="https://www.revistalideres.ec/?utm_medium=noticia&amp;utm_campaign=LinkLidNoticia" target="_blank">www.revistalideres.ec</a></li><li>Más sobre el hogar en&nbsp;<a rel="noreferrer noopener" href="http://www.revistafamilia.ec/?utm_medium=noticia&amp;utm_campaign=LinkFamNoticia" target="_blank">www.revistafamilia.ec</a></li></ul>
	<hr>
	<header class="widget-feed__header" style="text-align: center;">
			<h3 class="widget-feed__title" style="text-transform: none; font-size: 1rem;"><a href="https://news.google.com/publications/CAAiEDZpxOBO3UzHKviUiFcZT_AqFAgKIhA2acTgTt1Mxyr4lIhXGU_w?utm_medium=noticia&amp;utm_campaign=EcGoogleNewsNoticia" target="blank" title="EL COMERCIO en Google News" rel="noopener">Sigue a EL COMERCIO en Google News <span class="text-primary">CLIC AQUÍ</span><img src="https://especiales.elcomercio.com/icono-google-news.svg" alt="Google News" style="height: 20px; padding-left: 5px;"></a></h3>
		</header>
	<hr>
                <!-- Composite Start -->
<div id="M740387ScriptRootC1185483"></div>
<script id="mgid-article-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185483.js" async></script>


<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185483'), function () {

        let $script = document.querySelector('#mgid-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>
<!-- Composite End -->

<!-- Whizzco Widget
<div class="ads_container" website_id="2180" widget_id="5908" data-id="whizzco-article-container"></div>
<script type="text/javascript" data-src="https://cdn.whizzco.com/scripts/widget/widget_v3.js" id="whizzco-article-script" async></script>
<script>

    loadEmbeds(document.querySelectorAll('[data-id="whizzco-article-container"]'), function () {

        let $script = document.querySelector('#whizzco-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>
End Whizzco Widget -->
                <script>
    let $oneByOneArticle = document.createElement('ned-ad');
    $oneByOneArticle.setAttribute('ad-class', 'adjacent-embed');
    $oneByOneArticle.setAttribute('ad-name', 'ad-slot-1x1-embed-article');
    $oneByOneArticle.setAttributeNode(document.createAttribute('ad-jacent'));

    document.addEventListener('DOMContentLoaded', function () {

        document.querySelector('div.entry__content').insertBefore($oneByOneArticle, document.querySelector('div.entry__content p:nth-of-type(2)'));

    });

</script>
<style>
    [ad-class="adjacent-embed"] {
        margin: 20px auto;
    }
</style>
            </div>
            <div class="entry__tags">
                Etiquetas: <a href="https://www.elcomercio.com/tag/billboard-latinos/" rel="tag">billboard latinos</a> • <a href="https://www.elcomercio.com/tag/latin-grammy/" rel="tag">Latin Grammy</a> • <a href="https://www.elcomercio.com/tag/mundo/" rel="tag">Mundo</a> • <a href="https://www.elcomercio.com/tag/musica-latina/" rel="tag">música latina</a> • <a href="https://www.elcomercio.com/tag/myriam-hernandez/" rel="tag">myriam hernández</a>            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html&text=Myriam Hernández celebra su Latin Grammy con gira"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Myriam Hernández celebra su Latin Grammy con gira https://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosMyriam Hernández celebra su Latin Grammy con gira %0A%0Ahttps://www.elcomercio.com/tendencias/myriam-hernandez-celebra-latin-grammy-gira.html"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                            <!-- ZEPHR_FEATURE_END demo-feature -->
            <!--
<div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel banner-background d-md-none"
        id="ec-banner-middel-mobile"
        data-banner-pos="_middle_ec"
        htl-device-exclude="tablet|desktop"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middel_ec/{{section}}_middle_ec"
    ad-devices='["mobile"]'
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-mobile" ad-jacent></ned-ad>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">

    (function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();

</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        </div>
                    <div class="col-lg-4">
                <!--
<div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel d-none d-md-block"
        id="ec-banner-middel"
        data-banner-pos="_middle_ec"
        htl-device-exclude="mobile"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middel_ec/{{section}}_middle_ec"
    ad-devices='["tablet", "desktop"]'
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle" ad-jacent></ned-ad>
                                <div class="mt-3">
    <ned-ad ad-name="ad-slot-1x1-embed-sidebar" ad-jacent></ned-ad>
</div>
                                                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                data-src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                id="suplementos-publicidad"
                title="Suplementos digitales">
            </iframe>

            <script>
                window.addEventListener('load', () => {

                    let $suplementos = document.querySelector('#suplementos-publicidad');
                    $suplementos?.setAttribute('src', $suplementos.getAttribute('data-src'));

                });
            </script>

        </div>
    </section>
</div>
                <!--
<div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middlesidebar2_ec/{{section}}_middlesidebar2_ec"
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-2" ad-jacent></ned-ad>
                
<!-- Composite Start -->
<div id="M740387ScriptRootC1185097" style="margin-top: 1rem;"></div>
<script id="mgid-sidebar-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185097.js" async></script>

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185097'), function () {

        let $script = document.querySelector('#mgid-sidebar-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>

<!-- Composite End -->
                            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                <!-- no hay bloque-xstlp -->
            </div>
        </div>
    </div>

</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/mundial-catar/">Conexión Mundial 593</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https://www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/mapa-sitio/">Mapa del sitio</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos EL COMERCIO</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2022 Grupo EL COMERCIO. Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!--    <script defer-fetch data-src="https://octogonebids.com/v3/elcomercio.com/octogonebid.js"></script>-->
    <script>
        window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;
    </script>
<!--<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(vpbSrc); })() </script>-->
<script>
    // !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type='text/javascript' data-parsely-site="elcomercio.com" src='https://cdn.parsely.com/keys/elcomercio.com/p.js?ver=3.1.3' id="parsely-cfg"></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_2cc2940b.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script>
    (() => {

        let adjacent = new Adjacent();
        adjacent.init().then((response) => {

            if (response.publisher.enableHb && !window.location.pathname.includes('/publirreportajes/')) {

                !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.cmd = vpb.cmd || []; vpb.st=Date.now();  vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.platform.octogonehb.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); /*loadScript(gptSrc);*/ loadScript(vpbSrc); })()

            }

        });

    })();
</script>

<!-- no pwall -->
<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                // js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                js.setAttribute('defer-fetch', true)
                js.setAttribute('data-src', p + "://platform.twitter.com/widgets.js")
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.defer = 1;
                // e.src = u;
                e.setAttribute('defer-fetch' ,true);
                e.setAttribute('data-src', u);
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>

<script>

    loadEmbeds(document.querySelectorAll('[observable-embed]'));

</script>

<script>
    (function () {

        let related = [];
        document.querySelectorAll('ul li a[data-type="post"]').forEach(function ($post) {

            related.push($post.getAttribute('data-id'));

        });


        fetch('/wp-json/wp/v2/posts/?_embed&include=' + related.join(',')).then((response) => {

            return response.json();

        }).then((data) => {

            data.forEach(function (post) {

                console.log({
                    title: post.title.rendered,
                    link: post.link,
                    image: post._embedded['wp:featuredmedia'][0].source_url
                });

            });

        });

    });
</script>

<script type='text/javascript'> var metadata=(typeof epublish !== "undefined")?JSON.stringify(epublish.foundation.userData):""; (function(b, o, i) {b.wO = {t: "68e5587e-60ac-4a1e-8de1-aa056db1e86c", original_session_id: "", widget_platform: 7, uniqueId:"", autoDerivate: false, defaultOpenStatus : false , derivationText: "hola", metadata:metadata}; var e = o.createElement(i); var r = o.getElementsByTagName(i)[0]; e.src = "https://widget-blocks.keos.co/widget/script.js"; r.parentNode.insertBefore(e, r);}(window, document, 'script'));</script>

<!-- Sitio desarrollado y mantenido por NED Media Works:
https://www.nedmedia.io/ -->
</body>
</html>

<!-- Cache served by breeze CACHE - Last modified: Tue, 25 Oct 2022 23:35:21 GMT -->
