<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:title" content="Caterina Costa: ‘La diversidad es la que nos hace ricos como país’"/>
<meta property="og:description" content="Costa es miembro de la Fundación Niños con Futuro. Fue reelegida por dos periodos como presidenta de la Cámara de Industrias de Guayaquil."/>
<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/08/caterinacosta.jpg"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Caterina Costa: ‘La diversidad es la que nos hace ricos como país’"/>
<meta name="twitter:description" content="Costa es miembro de la Fundación Niños con Futuro. Fue reelegida por dos periodos como presidenta de la Cámara de Industrias de Guayaquil."/>
<meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2021/08/caterinacosta.jpg"/>
<meta name="author" content="Valentín Díaz"/>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Caterina Costa: ‘La diversidad es la que nos hace ricos como país’ - El Comercio</title>
	<meta name="description" content="Costa es miembro de la Fundación Niños con Futuro. Fue reelegida por dos periodos como presidenta de la Cámara de Industrias de Guayaquil." />
	<link rel="canonical" href="https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2021-08-02T05:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-02T03:29:49+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2021/08/caterinacosta.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="447" />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Caterina Costa: ‘La diversidad es la que nos hace ricos como país’ RSS de los comentarios" href="https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.elcomercio.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1627868820' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.7.2' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-non-critical-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/deferred_3f5c885b.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<!-- Critical CSS /code/wp-content/themes/elcomercio/assets/styles/critical_0aa6c819.css  -->
<style>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</style>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-vendor-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_98e19638.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-main-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_90639e5c.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-entry-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/entry_42c6a77d.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/696036" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=696036' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Ftendencias%2Fcultura%2Fentrevista-caterina-costa-diversidad-ecuador.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Ftendencias%2Fcultura%2Fentrevista-caterina-costa-diversidad-ecuador.html&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
				<meta name="parsely-title" content="Caterina Costa: ‘La diversidad es la que nos hace ricos como país’"/>
			<meta name="parsely-link" content="https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2021/08/caterinacosta-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2021-08-02T05:00:00Z"/>
			<meta name="parsely-section" content="Cultura"/>
				<meta name="parsely-author" content="Valentín Díaz"/>
					<meta name="parsely-author" content="Alexander García"/>
				<meta name="parsely-tags" content="cámara de industrias de guayaquil,caterina costa,diversidad,ecuador,el lado b,entrevista,síntesis noticiosa"/>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
    <script async src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-6323223-1');
    </script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>
</head>
<body class="post-template-default single single-post postid-696036 single-format-standard cultura tendencias">
<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
    </div>
</div>

<div class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none" id="ec-banner-sticky" data-banner-pos="_sticky_ec"></div>
<div class="ec-banner ec-banner--richmedia ec-banner--hidden" id="ec-banner-richmedia" data-banner-pos="_richmedia_ec"></div>
<div class="ec-banner ec-banner-outstream ec-banner--hidden" id="ec-banner-outstream" data-banner-pos="videooutstream" htl-no-prefix></div>
<div class="ec-banner ec-banner--outstream1 ec-banner--hidden" id="ec-banner-outstream1" data-banner-pos="videooutstream1" htl-no-prefix></div>
<div class="ec-banner ec-banner--wallpaper ec-banner--hidden" id="ec-banner-wallpaper" data-banner-pos="_wallpaper_ec"></div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/categoria/tendencias/cultura/"
                           class="site-header__page-title-link">Cultura</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Galerías</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/opinion/editorial">Editorial</a>
                    </li>
                    <li>
                        <a href="/opinion/caricaturas">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/multimedia"><span>Multimedia</span></a></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/video">Video</a>
                    </li>
                    <li>
                        <a href="/galerias">Fotogalerias</a>
                    </li>
                    <li>
                        <a href="/audios">Audio</a>
                    </li>
                </ul>
            </li>
            <li category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <div class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden" id="ec-banner-marquee-1" data-banner-pos="_marquee_ec"></div>

                <div class="entry__slider">
                                <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/informe-pablo-celi-asamblea-fiscalizacion.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/pabloceli-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>El informe del caso Celi tendrá nueve componentes</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/snai-rehabilitacion-reuniones-penitenciaria-guayaquil.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/carceles-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Máximo ente de rehabilitación cumple este 2 de agost&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/podcast-enterese-comercio-neisi-dajomes.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/neisi-2-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Podcast: Entérese con EL COMERCIO, 2 de agosto del 2021</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/negocios/ejecutivo-pro-forma-gobierno-asamblea.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/proforma-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>El Ejecutivo remitirá dos pro formas este 2021</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/ecuador-restricciones-vacunacion-debate-coronavirus.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/vacunacion-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>En Ecuador se habla sobre restricciones para no vacunados</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/ecuador/comunas-urcuqui-organizacion-mineria-merced.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/urcuqui-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Las comunas del cantón Urcuquí se organizan en contr&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/quito/gobernabilidad-quito-concejo-yunda-guarderas.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/yunda-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>La gobernabilidad de Quito está a prueba en el Concejo</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/casos-covid-ecuador-informe-salud.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/coronavirus-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Ecuador suma 226 nuevos casos y acumula 487 598 posi&hellip;</span>
                </a>
            </div>
                </div>
        <div class="row">
        <div class="col-lg-8">
                            <article class="post-696036 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-tendencias tag-camara-de-industrias-de-guayaquil tag-caterina-costa tag-diversidad tag-ecuador tag-el-lado-b tag-entrevista tag-sintesis-noticiosa">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/tendencias/" class="text-dark">Tendencias</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/tendencias/cultura/"><b>Cultura</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      02 de agosto de 2021 00:00    </time>
</div>
        <h1 class="entry__title">Caterina Costa: ‘La diversidad es la que nos hace ricos como país’</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html&text=Caterina Costa: ‘La diversidad es la que nos hace ricos como país’"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Caterina Costa: ‘La diversidad es la que nos hace ricos como país’ https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5a0878489c4cddad89c8dcddad88d869e2b4587cddad89d86cddad8899a9c2b458b9d8487cddad8999d8dcddad8858dcddad898899a8d8b812b5bcddad881869c8d9a8d9b89869c8dc6ce8a878c91d5ad84cddad8dedbcddaddcddad88c8dcddad884899bcddad88b87859d86899bcddad88d86cddad88b9d899a8d869c8d8689cddad88d9b9c8dcddad889cdabdbcdaad987cddad88089cddad8899d858d869c898c87cddad89b9d9bcddad88b87869c898f81879bab899c8d9a818689c8ab879b9c89d2c80a6870a489c88c819e8d9a9b818c898cc88d9bc88489c8999d8dc886879bc880898b8dc89a818b879bc88b878587c898892b459b0a6871c8cdd8a9cdd8a9809c9c989bd2c7c79f9f9fc68d848b87858d9a8b8187c68b8785c79c8d868c8d868b81899bc78b9d849c9d9a89c78d869c9a8d9e819b9c89c58b899c8d9a818689c58b879b9c89c58c819e8d9a9b818c898cc58d8b9d898c879ac6809c8584"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html&text=Caterina Costa: ‘La diversidad es la que nos hace ricos como país’"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/caterinacosta.jpg" class="img-fluid" alt="" loading="lazy">
        <p>Costa es miembro de la Fundación Niños con Futuro. Fue reelegida por dos periodos como presidenta de la Cámara de Industrias de Guayaquil. Foto: Enrique Pesantes / EL COMERCIO</p>
    </div>
            <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
            <div class="entry__author">
                Alexander García (I)            </div>
            <div class="entry__content">
                
<p>En 85 años de historia de la<strong> Cámara de Industrias de Guayaquil</strong>, Caterina Costa fue la primera mujer presidenta del gremio. Fue por décadas vicepresidenta de <strong>Poligrup</strong>, industria de plástico de Guayaquil.</p>



<p>Ahora es presidenta de la firma, el cargo que por cuatro décadas ocupó su padre -José Felipe Costa E.-, fallecido a causa del covid-19 en octubre del 2020.</p>



<p><strong><em>¿Cómo fue tener a su padre como su primer jefe?</em></strong></p>



<p>Luego de graduarme del colegio me fui a trabajar con mi papá en el consulado de Canadá; él era cónsul. Era un jefe muy exigente y eso es bueno; se lo agradezco hasta el día de hoy porque me dio una cultura de trabajo. En la empresa tenemos una regla, que nadie de la familia puede entrar directamente a la empresa si no ha hecho experiencia afuera. Luego trabajé en el Banco de Crédito y en otros lugares, antes de recalar en Poligrup. Y la otra regla importante: no porque sea alguien de la familia hay un puesto para esa persona en esta empresa.</p>



<p><strong><em>¿Su padre fue una inspiración, de muchas formas?</em></strong></p>



<p>Cuando muere mi hermano Felipe fue una cosa espantosa, porque murió de forma repentina en el 97. Mi hermano falleció un sábado, el sepelio fue un domingo y el lunes mi papá me dijo: ‘tenemos que ir a la empresa’. Venir acá, a una empresa de la que mi hermano había sido fundador, donde lo había visto el miércoles, fue durísimo. Mi papá me dijo: ‘Mira allí están nuestros trabajadores y ellos necesitan de nosotros ahorita, porque si nosotros nos sentimos perdidos, ellos también. Tenemos que regresar, hablar con ellos, contarles lo que vamos a hacer, la empresa tiene que seguir adelante y seguir creciendo. Todos ellos también dependen de nosotros’. A los pocos días tuve un sueño con mi hermano, estaba luminoso y me decía: ‘tranquila, todo va a estar bien’. Eso me dio mucha paz.</p>



<p><strong><em>¿Sin querer su padre la estaba preparando también para el momento en el que él faltara?</em></strong></p>



<p>Esa es parte de mi formación. Ahora no está y yo sé que él lo que desea es que continuemos con sus proyectos.</p>



<p><strong><em>¿La mujer en cargos directivos está obligada en cierta forma a masculinizarse?</em></strong></p>



<p>Eso es un grave error, porque la participación de la mujer cobra importancia cuando ella aporta con su visión a los espacios a donde llega. Aquí recuerdo una frase de un autor español, Ángel Ganivet, que reajustó mi pensamiento: ‘la mujer tiene solo un camino para lograr ocupar espacios que son tradicionalmente de hombres y ese es ser cada día más mujer’.</p>



<p><strong><em>Hay una tendencia a feminizar a las empresas o al menos a encontrar un equilibrio entre los atributos de ambos sexos. ¿Qué pueden ganar las empresas con esto?</em></strong></p>



<p>En las empresas al final es un buen negocio. La participación femenina le da insumos a la empresa para encontrar nuevas oportunidades porque de todas maneras el mercado está conformado en gran medida por mujeres. Hay que atender también las necesidades o la perspectiva de un 50 por ciento de ese mercado.</p>



<p><strong><em>¿Lo ideal en estos tiempos es expresar cualidades de ambos géneros al dirigir un equipo?</em></strong></p>



<p>Es necesario. La pandemia nos aboca a ser más creativos, a una mejor comunicación y a un toque de sensibilidad en virtud de lo que estamos viviendo. La pandemia nos puso en llaga viva todas las falencias que tenemos como seres humanos. Pero también tenemos herramientas para ser mejores si interiorizamos virtudes como la resiliencia, la solidaridad y la generosidad (…) Las prioridades de los consumidores han cambiado, el entorno nos obliga a reinventarnos y el riesgo de no hacerlo puede significar el fin de una empresa.</p>



<p><strong><em>¿Qué fue lo más valioso de su paso por la representación gremial?</em></strong></p>



<p>Tuve el honor de ser la parte visible, la cara y la voz, el músculo y mente de un gremio; pero fui un eslabón más de un equipo extraordinario. Yo me enriquecí con esta experiencia. Con la Federación Nacional de Cámaras de Industrias sesionábamos una vez al mes en una ciudad distinta. En Cotopaxi me regalaron una figura de la Mama Negra, la tengo en mi casa, se llama Baltazara. La diversidad de nuestro país es maravillosa. Ninguna ciudad se parece a otra y la gente piensa diferente en cada lugar.</p>



<p><strong><em>¿Qué hay de los regionalismos?</em></strong></p>



<p>No es el mismo regionalismo de hace 20 o 30 años. Creo que hemos logrado entender mejor la riqueza de esa diversidad. Yo espero que a estas alturas nos hayamos dado cuenta que el regionalismo no cabe, porque esa diversidad es la que nos hace ricos como país. A nivel internacional aprecian al Ecuador por eso, un país chiquitito con una diversidad cultural espectacular. Tenemos que entender que esa diversidad es una fortaleza.</p>



<p><strong><em>¿Considera que algo pudo ser mejor en su paso por las cámaras?</em></strong></p>



<p>Me hubiera gustado haber podido construir un norte productivo. Lamentablemente en nuestro país la política incide demasiado en la economía. Cuando las metas son claras todo el mundo trabaja en ellas, porque sino se suda mucho y se avanza poco. Es un sueño construir un norte productivo en el que todos trabajemos, que la política le de su acentuación, pero que no lo desvíe. Esta triple o cuádruple hélice, que es la unidad del sector privado, público, la academia y la sociedad civil, todavía no acaba de funcionar bien en el Ecuador. Lo preocupante ahora son las millones de personas sin empleo adecuado. Tenemos que crecer para poder incorporar más gente al empleo formal, que es lo que al final del día dignifica.</p>



<p><strong><em>¿Cómo evalúa en este marco los nuevos emprendimientos?</em></strong></p>



<p>Ecuador tiene una alta tasa de emprendimiento, por la misma falta de empleo mucha gente emprende. Es algo que surge en mayor medida por la necesidad; ojalá surgiera más por oportunidad. A veces una necesidad es tan apremiante que no ayuda a decidir bien ese emprendimiento, a enfocarlo mejor y a que sea más sostenible en el tiempo.</p>



<ul><li><a href="https://www.elcomercio.com/tendencias/cultura/entrevista-paula-barragan-entender-obra.html" title=" Paula Barragán: ‘No creo tanto en el entender una obra’" data-type="post" data-id="692019">Paula Barragán: ‘No creo tanto en el entender una obra’</a></li></ul>
            </div>
            <div class="entry__tags">
                Etiquetas: <a href="https://www.elcomercio.com/tag/camara-de-industrias-de-guayaquil/" rel="tag">cámara de industrias de guayaquil</a> • <a href="https://www.elcomercio.com/tag/caterina-costa/" rel="tag">Caterina Costa</a> • <a href="https://www.elcomercio.com/tag/diversidad/" rel="tag">diversidad</a> • <a href="https://www.elcomercio.com/tag/ecuador/" rel="tag">Ecuador</a> • <a href="https://www.elcomercio.com/tag/el-lado-b/" rel="tag">El LADO B</a> • <a href="https://www.elcomercio.com/tag/entrevista/" rel="tag">entrevista</a> • <a href="https://www.elcomercio.com/tag/sintesis-noticiosa/" rel="tag">Síntesis Noticiosa</a>            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html&text=Caterina Costa: ‘La diversidad es la que nos hace ricos como país’"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Caterina Costa: ‘La diversidad es la que nos hace ricos como país’ https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0d5f2f1fcb1b8afade9f8b8afadf8f3eb5e30f2b8afade8f3b8afadfcefe95e30fee8f1f2b8afadece8f8b8afadf0f8b8afadedfceff8fef45e2eb8afadf4f3e9f8eff8eefcf3e9f8b3bbfff2f9e4a0d8f1b8afadabaeb8afa8b8afadf9f8b8afadf1fceeb8afadfef2f0e8f3fceeb8afadf8f3b8afadfee8fceff8f3e9f8f3fcb8afadf8eee9f8b8afadfcb8deaeb8dfacf2b8afadf5fcb8afadfce8f0f8f3e9fcf9f2b8afadeee8eeb8afadfef2f3e9fcfaf4f2eedefce9f8eff4f3fcbddef2eee9fca7bd7f1d05d1fcbdf9f4ebf8efeef4f9fcf9bdf8eebdf1fcbdece8f8bdf3f2eebdf5fcfef8bdeff4fef2eebdfef2f0f2bdedfc5e30ee7f1d04bdb8addcb8addcf5e9e9edeea7b2b2eaeaeab3f8f1fef2f0f8effef4f2b3fef2f0b2e9f8f3f9f8f3fef4fceeb2fee8f1e9e8effcb2f8f3e9eff8ebf4eee9fcb0fefce9f8eff4f3fcb0fef2eee9fcb0f9f4ebf8efeef4f9fcf9b0f8fee8fcf9f2efb3f5e9f0f1"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                            <div id="taboola-below-article-thumbnails"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">

    (function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();

</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        </div>
                    <div class="col-lg-4">
                <div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middel" id="ec-banner-middel-front" data-banner-pos="_middle_ec"></div>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/tendencias/cultura/entrevista-caterina-costa-diversidad-ecuador.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">00:00</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Caterina Costa: ‘La diversidad es la que nos hace ricos como país’</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/tendencias/cultura/quito-agosto-artes-eventos-culturales.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">00:00</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Quito disfrutará de un agosto lleno de actividades culturales</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/blogs/economia-de-a-pie/riesgos-vulneracion-datos-personales-privacidad.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">00:00</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Los graves riesgos de la vulneración de datos personales</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/seguridad/snai-rehabilitacion-reuniones-penitenciaria-guayaquil.html?istam=true" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">00:00</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Máximo ente de rehabilitación cumple este 2 de agosto 76 días sin reunirse</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed widget-feed--videos">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/neisi-dajomes-historia-juegos-olimpicos-tokio.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJAQMAAAAB5D5xAAAAA1BMVEXr6+uInxNMAAAACklEQVQI12PADQAAGwABCuPkfAAAAABJRU5ErkJggg==" alt="">
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                                <span class="widget-feed__list-counter">1</span>
                                            Neisi Dajomes hace historia en los Juegos Olímpicos de Tokio                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/marchista-david-hurtado-aislamiento-juegos-olimpicos-tokio.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/davidhurtado-300x179.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        El marchista David Hurtado salió del aislamiento y espera participar en los Juegos Olímpicos de Tokio                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/como-es-la-villa-olimpica-tokio-tomas-peribonio-recorre-instalaciones.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/x2uinzds-1920-300x169.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        ¿Cómo es la Villa Olímpica en Tokio? El nadador ecuatoriano Tomás Peribonio recorre las instalaciones                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/atletas-angela-tenorio-yuliana-angulo-anahi-suarez-olimpiadas-tokio.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/atletas-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Las atletas Ángela Tenorio, Yuliana Angulo y Anahí Suárez cuentan la experiencia de vivir las Olimpiadas en Tokio                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/actualidad/prision-conductor-accidente-uso-celular-inglaterra.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2021/07/Screenshot_37-2-300x168.png" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Video de hombre que sufre accidente por usar celular mientras conduce; el infractor fue detenido                </div>
                            </div>
        </div>
    </a>
</div>
    </section>
    <a href="/multimedia/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/tag/intercultural/">Contenido Intercultural</a>
        </h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/educacion-imbabura-aulas-escuela-karanqui.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://imagenes.elcomercio.com/files/article_main/uploads/2021/04/06/606d0cbbcf95c.jpeg" alt="Victoria Carlosama llegó a la escuela de la comunidad Naranjito, para una ceremonia ancestral. Foto: José Luis Rosales / El Comercio" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Una campesina logró el retorno progresivo de los niños a las aulas</div>
        </div>
    </a>
</div>
    </section>
    <a href="/tag/intercultural/" class="widget-feed__more">Ver m&aacute;s</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                title="Suplementos digitales">
            </iframe>
        </div>
    </section>
</div>
                <div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                
<div class="widget-por-si-te-lo-perdiste">
    <h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3>
    				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="">
									<article class="article-highlighted" data-layout="image-full" data-post-id="695985">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/ecuador/comunas-urcuqui-organizacion-mineria-merced.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/08/urcuqui-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/ecuador/comunas-urcuqui-organizacion-mineria-merced.html">Las comunas del cantón Urcuquí se organizan en contra de la minería</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="695995">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/quito/gobernabilidad-quito-concejo-yunda-guarderas.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/08/yunda-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/quito/gobernabilidad-quito-concejo-yunda-guarderas.html">La gobernabilidad de Quito está a prueba en el Concejo</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="696002">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/politica/informe-pablo-celi-asamblea-fiscalizacion.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/08/pabloceli-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/politica/informe-pablo-celi-asamblea-fiscalizacion.html">El informe del caso Celi tendrá nueve componentes</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="696019">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/seguridad/snai-rehabilitacion-reuniones-penitenciaria-guayaquil.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2021/08/carceles-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/snai-rehabilitacion-reuniones-penitenciaria-guayaquil.html">Máximo ente de rehabilitación cumple este 2 de agosto 76 días sin reunirse</a></h3>
		</div>
	</article>

	
				</div>
			
		</div>
				</div>
            </div>
        </div>
    </div>
</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/construir/">Construir</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
	<li><a href="https://www.elcomercio.com/categoria/guaifai/">Guaifai</a></li>
	<li><a href="https://www.elcomercio.com/categoria/narices-frias/">Narices Frias</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/opinion/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https:/www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Fotogalerías</a></li>
</ul>
</li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/site-map/">Mapa del sitio</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO
                                Términos y
                                Condiciones.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>
    <script src="https://octogonebids.com/v3/elcomercio.com/octogonebid.js"></script>
    <script>
        window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;
    </script>
<script>
    // !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="elcomercio.com" src="//cdn.parsely.com/keys/elcomercio.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_2f3b49ba.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.async = 1;
                e.src = u;
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":570,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
