<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="aplicacion, quito, GoUIO, premio, Fitur">
                <meta name="description" content="GoUIO, la aplicación emblema de la estrategia turística de Quito, obtuvo el primer lugar en la categoría Guía de destino, en la VI edición de la ‘AppTourism Awards’. La ‘app’ quiteña fue una de los tres finalistas del certamen, junto a Visitcentroamérica y Turismo Mar del Plata.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="La aplicación quiteña GoUIO fue galardonada en la Fitur"/>

            <meta property="og:description" content="GoUIO, la aplicación emblema de la estrategia turística de Quito, obtuvo el primer lugar en la categoría Guía de destino, en la VI edición de la ‘AppTourism Awards’. La ‘app’ quiteña fue una de los tres finalistas del certamen, junto a Visitcentroamérica y Turismo Mar del Plata."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/tendencias/aplicacion-quito-gouio-premio-fitur.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/01/24/5c4a18bf84f55.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="La aplicación quiteña GoUIO fue galardonada en la Fitur" />
    <meta name="twitter:description" content="GoUIO, la aplicación emblema de la estrategia turística de Quito, obtuvo el primer lugar en la categoría Guía de destino, en la VI edición de la ‘AppTourism Awards’. La ‘app’ quiteña fue una de los tres finalistas del certamen, junto a Visitcentroamérica y Turismo Mar del Plata." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/01/24/5c4a18bf84f55.jpeg" />
           

        <title>    
                    
            La aplicación quiteña GoUIO fue galardonada en la Fitur | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "https://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "quito,ecuador,turismo,uruguay,aplicacion,turismo,gouio";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m135-134-136" class=""><script type="text/javascript">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</script></div>
<div id="m141-1-142" class="">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <div class="visto-center">  <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<script type="text/javascript">OAS_AD("x09");</script>
</div>
<div id="m147-2-148" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
<div id="m153-3-154" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m159-4-160" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m165-5-166" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-369853';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/tendencias/aplicacion-quito-gouio-premio-fitur.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

 
    <!-- Logos Luto -->
    
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

 
 
    
                    </head>
    <body     
    class="article-page section-tendencias"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m261-260-262" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m267-1-268" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m273-2-274" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m279-3-280" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m285-284-286" class=""><script type="text/javascript">OAS_AD('Top');</script></div>
<div id="m291-1-292" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m303-302-304" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m309-1-310" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/tendencias" class="category-name">Tendencias</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-01-25" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias current expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">SÁBADO 26 DE ENERO DEL 2019</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-01-25" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m48-47-49" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m54-1-55" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m60-2-61" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m66-3-67" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m72-4-73" class=""><style>
@media (max-width: 767px) { 
#home_middle_ec, #actualidad_middle_ec, #deportes_middle_ec {
margin-top: 7%;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m78-77-79" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="home_skyscaper_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_skyscaper_ec'); }); </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="home_skyscaper1_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_skyscaper1_ec'); }); </script>
</div>


 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/01/31/5a724680bb2ca.jpeg" />
                                                    </div>
                        <a href="/actualidad/anuncio-concierto-carlos-vives-nicaragua.html" class="title "  >Anuncio de un concierto de Carlos Vives causa polémica...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/26/5c4c755eb09a5.jpeg" />
                                                    </div>
                        <a href="/tendencias/comida-ecuador-michelin-carolina-sanchez.html" class="title "  >Los ecuatorianos deben &#039;cambiar el chip&#039; y enorgullecerse...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/25/5c4b9ed9ae05b.jpeg" />
                                                    </div>
                        <a href="/tendencias/etnias-pueblos-destinos-tradiciones-montuvias.html" class="title "  >Etnias y pueblos conocen los destinos de las tradiciones...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/25/5c4b9a9cf396c.jpeg" />
                                                    </div>
                        <a href="/tendencias/historias-ilustradas-coleccion-librerias-locales.html" class="title "  >Cinco historias ilustradas de colección llegan a las...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/25/5c4b980882d0f.jpeg" />
                                                    </div>
                        <a href="/tendencias/talleres-bordado-quito-culturas-diseno.html" class="title "  >Los talleres de bordado en Quito mantienen vivas las...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/25/5c4b95089d6c0.jpeg" />
                                                    </div>
                        <a href="/tendencias/caminos-yumbos-historias-leyendas-turismo.html" class="title "  >Los caminos utilizados por los yumbos encierran historias...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/25/5c4b85dcbe8aa.jpeg" />
                                                    </div>
                        <a href="/tendencias/basilica-san-pedro-vaticano-esplendor.html" class="title "  >La basílica de San Pedro muestra su esplendor con una...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/01/25/5c4b802dadb0b.jpeg" />
                                                    </div>
                        <a href="/tendencias/video-historia-comienza-quito-premio.html" class="title "  >Video ‘Tu historia comienza en Quito’ gana un nuevo...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/tendencias" >Tendencias</a>

                        <a class="highlighted" href="/tag/turismo-1">Turismo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">24 de enero de 2019 15:18</div></div>
                        <div class="title"><h1 id="m126-125-127">La aplicación quiteña GoUIO fue galardonada en la Fitur</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">236</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m214-213-215">                <div class="description-image"></div>                <div class="image"><div id="m218-217-219" class="image" style="background: none;"><img alt="Los desarrolladores de la aplicación GoUIO recibieron un premio en la 'AppTourism Awards'" src="/files/article_main/uploads/2019/01/24/5c4a18bf84f55.jpeg"></div></div>                <div class="description-overlay-image"><p id="m225-1-226">Los desarrolladores de la aplicación GoUIO recibieron un premio en la 'AppTourism Awards'. Foto: Cortesía @EPMQuitoTurismo</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/tendencias/aplicacion-quito-gouio-premio-fitur.html" data-text="La aplicación quiteña GoUIO fue galardonada en la Fitur"></div>
<div class="twitter" data-url="/tendencias/aplicacion-quito-gouio-premio-fitur.html"></div>

  <a href="whatsapp://send" data-text="La aplicación quiteña GoUIO fue galardonada en la Fitur" data-href="https://www.elcomercio.com/tendencias/aplicacion-quito-gouio-premio-fitur.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="369853">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">1</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">2</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Edwing Encalada</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
							
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m150-149-151"><b>GoUIO</b>, la aplicación emblema de la<b> estrategia turística de Quito</b>, obtuvo el primer lugar en la categoría Guía de destino, en la VI edición de la ‘<b>AppTourism Awards</b>’. La ‘app’ quiteña fue una de los tres finalistas del certamen, junto a Visitcentroamérica y Turismo Mar del Plata.</p>
<p id="m156-1-157">La ‘<b>AppTourism Awards</b>’ premia a las aplicaciones que ayudan a mejorar la experiencia del turista a la hora de organizar su viaje. El <b>jurado</b> ha destacado en la aplicación su  utilidad para la organización del viaje, la buena experiencia de usuario, a lo que suma su accesibilidad, identidad y buena <b>calidad de contenido</b>.</p>
<div id="m162-2-163" class="">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/GOUIO?src=hash&amp;ref_src=twsrc%5Etfw">#GOUIO</a>, la aplicación turística número 1 de la categoría internacional "Guía de Destino" en los “AppTourism Awards" <a href="https://twitter.com/hashtag/fiturknowhow?src=hash&amp;ref_src=twsrc%5Etfw">#fiturknowhow</a> <a href="https://t.co/OmvrDj20lK">pic.twitter.com/OmvrDj20lK</a></p>— EPMQT (@EPMQuitoTurismo) <a href="https://twitter.com/EPMQuitoTurismo/status/1088497761379586051?ref_src=twsrc%5Etfw">24 de enero de 2019</a>
</blockquote>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="m168-3-169"><br>En el certamen, organizado por la Sociedad Estatal para la Gestión de la Innovación y las<b> Tecnologías Turísticas </b>(Seguittur) y la Feria Internacional de Turismo (Fitur), se recibió la <b>postulación</b> de 26 aplicaciones españolas y 22 en las categorías internacionales.<br><br><b>Dennis Swanberg</b>, quien es parte de la estrategia de promoción de esta herramienta virtual, mencionó que, entre las ventajas de la aplicación, está la generación de valor en el destino turístico ante un jurado compuesto por representantes de Fitur, <b>Seguittur</b> y el <b>Instituto de Turismo de España </b>(TurEspaña), así como por expertos en el sector de la tecnología, turismo, marketing online y comunicación.<br><br><b>GoUIO</b> fue presentada en 2018 por la alcaldía de Quito como puntal de su estrategia de promoción turística. Está integrada por un renovado sitio web 3.0, adaptado a las necesidades actuales de búsqueda y navegación, con elementos sobrios y vanguardistas que exalta a un Quito lleno de contrastes, tradiciones, modernidad y <b>riqueza cultural</b>.<br><br>La página registra hasta el momento 79 178 visitas y la ‘app’ cuenta con 38 814 descargas, que se la puede obtener de manera gratuita. Su universo de usuarios se divide en 19 852 de <b>Android</b> y 18 962 de<b> IOS</b>. Ecuador, EE.UU. e Inglaterra figuran entre los países que más descargas han realizado.<br><br>En noviembre del 2018, la plataforma digital de Quito obtuvo su primer reconocimiento en los <b>World Smart City Awards</b>, donde fue nominada como uno de los seis mejores proyectos en la categoría <b>Digital Transformation</b>, convirtiéndose en la única herramienta digital de turismo en recibir esta mención.<br><br>Grupo Excelencias -dedicado a fomentar las mejores prácticas en turismo y cultura desde 2005- también galardonó a la plataforma digital quiteña con el premio ‘Excelencias Turísticas 2018’, a través de un jurado conformado por destacados miembros de la cultura, la industria turística y gastronomía. En esa ceremonia se entregaron 21 galardones a los proyectos de 13 países.</p>
<div id="m174-4-175" class="">
<blockquote class="twitter-tweet" data-lang="es">
<p lang="es" dir="ltr"><a href="https://twitter.com/hashtag/Quito?src=hash&amp;ref_src=twsrc%5Etfw">#Quito</a> recibe el "Premio Excelencias Turísticas 2018" importante reconocimiento internacional, otorgado por el Grupo Excelencias quien galardonó a "La Plataforma Digital Turística de Quito" por su estrategia, ideas y planes creativos <a href="https://twitter.com/hashtag/GOUIO?src=hash&amp;ref_src=twsrc%5Etfw">#GOUIO</a> <a href="https://twitter.com/hashtag/Firur2019?src=hash&amp;ref_src=twsrc%5Etfw">#Firur2019</a> <a href="https://twitter.com/hashtag/QuitoDestinoL%C3%ADder?src=hash&amp;ref_src=twsrc%5Etfw">#QuitoDestinoLíder</a> <a href="https://t.co/U46EuxRvh8">pic.twitter.com/U46EuxRvh8</a></p>— EPMQT (@EPMQuitoTurismo) <a href="https://twitter.com/EPMQuitoTurismo/status/1088122391274946560?ref_src=twsrc%5Etfw">23 de enero de 2019</a>
</blockquote>

<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<ul class="collection page-collection link-wrapper" id="m180-5-181">
<li class="page-anchor" id="m184-183-185" data-collection="m180-5-181"><a href="/actualidad/gouio-finalista-concurso-aplicaciones-quito.html" class="page-item-link" id="m188-187-189">GoUIO es finalista en un concurso de aplicaciones de turismo</a></li>
<li class="page-anchor" id="m198-1-199" data-collection="m180-5-181"><a href="/actualidad/quito-turismo-gouio-reconocimiento-aplicacion.html" class="page-item-link" id="m202-201-203">Go UIO busca un reconocimiento por mejor aplicación turística en España</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/quito">Quito</a>
        </li>
                <li>
            <a href="/tag/ecuador">Ecuador</a>
        </li>
                <li>
            <a href="/tag/turismo">turismo</a>
        </li>
                <li>
            <a href="/tag/uruguay">Uruguay</a>
        </li>
                <li>
            <a href="/tag/aplicacion">aplicación</a>
        </li>
                <li>
            <a href="/tag/turismo-1">Turismo</a>
        </li>
                <li>
            <a href="/tag/gouio">gouio</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">236</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="369853">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">1</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m75-74-76" class="hovered"><div id="notafinal_middle_mec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_mec');
        });
        </script>
</div></div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m81-80-82">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/femicidio-marisol-desaparecida-desmembrada-tsachila.html">        </a><a class="page-link" href="/actualidad/femicidio-marisol-desaparecida-desmembrada-tsachila.html">
        <img src="/files/listing_afull_listado/uploads/2019/01/26/5c4beab2c3845.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/femicidio-marisol-desaparecida-desmembrada-tsachila.html">Marisol fue hallada desmembrada, tras el testimonio de su expareja en Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/rafael-correa-venezuela-estados-unidos.html">        </a><a class="page-link" href="/actualidad/rafael-correa-venezuela-estados-unidos.html">
        <img src="/files/listing_afull_listado/uploads/2019/01/25/5c4b258df33b5.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/rafael-correa-venezuela-estados-unidos.html">Rafael Correa propone reunir USD 40 millones 'entre los patriotas de América Latina' y dárselos a EE.UU. para que no intervenga en Venezuela</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/martha-nueva-pista-bar-violacion.html">        </a><a class="page-link" href="/actualidad/martha-nueva-pista-bar-violacion.html">
        <img src="/files/listing_afull_listado/uploads/2019/01/25/5c4b48737a060.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/martha-nueva-pista-bar-violacion.html">Una nueva pista se halló en el bar donde se perpetró violación grupal en Quito</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/localizan-cuerpo-julen-pozo-espana.html">        </a><a class="page-link" href="/actualidad/localizan-cuerpo-julen-pozo-espana.html">
        <img src="/files/listing_afull_listado/uploads/2019/01/25/5c4bc390444c3.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/localizan-cuerpo-julen-pozo-espana.html">Localizado el cuerpo sin vida de Julen, el niño que cayó a un pozo en España</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"><div id="m6-5-7" class=""><div id="notafinal_superboard_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_superboard_ec');
        });
        </script>
</div></div></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m595-594-596"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1548525780">    13:03
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/anuncio-concierto-carlos-vives-nicaragua.html">Anuncio de un concierto de Carlos Vives causa polémica en Nicaragua</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1548525240">    12:54
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/muertos-accidentes-via-guayaquil-salinas.html">Dos personas mueren en dos accidentes en la vía Guayaquil - Salinas</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1548523980">    12:33
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/atletico-madrid-getafe-sevilla-goleada.html">El Atlético de Madrid derrota al Getafe y presiona al FC Barcelona; Sevilla golea</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1548523740">    12:29
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/muerto-herido-accidente-simon-bolivar.html">Un muerto y un herido en accidente de tránsito en la avenida Simón Bolívar</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module" id="m609-2-610"><div id="notafinal_middle_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_ec');
        });
        </script>
</div></div>
<div class="sidebar-ad ad-unit hovered" id="m618-3-619">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m624-4-625">            <a href="http://www.elcomercio.com/multimedia" id="m628-627-629" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m634-1-635" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/medidas-ingreso-facultad-medicina-central.html">        </a><a class="page-link" href="/video/medidas-ingreso-facultad-medicina-central.html">
        <img src="/files/listing_afull_listado/uploads/2019/01/25/5c4bd37045264.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/medidas-ingreso-facultad-medicina-central.html">Estas son las nuevas medidas para ingresar a la Facultad de Medicina de la U. Central</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/medidas-ingreso-facultad-medicina-central.html"></div>
    <div class="twitter" data-url="/video/medidas-ingreso-facultad-medicina-central.html"></div>
    <div class="gplus" data-url="/video/medidas-ingreso-facultad-medicina-central.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m657-6-658">            <a href="http://www.elcomercio.com/tag/intercultural" id="m661-660-662" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m667-1-668" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/etnias-pueblos-destinos-tradiciones-montuvias.html">        </a><a class="page-link" href="/tendencias/etnias-pueblos-destinos-tradiciones-montuvias.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/01/25/5c4b9ed9ae05b.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/etnias-pueblos-destinos-tradiciones-montuvias.html">Etnias y pueblos conocen los destinos de las tradiciones montuvias en Manabí</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/clases-marimba-cursos-casa-cultura.html">        </a><a class="page-link" href="/tendencias/clases-marimba-cursos-casa-cultura.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/01/24/5c4a58aaf231d.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/clases-marimba-cursos-casa-cultura.html">Clases de marimba, disponibles todo el año en la ciudad de Esmeraldas</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/yumbada-fiestas-cotopaxi-latacunga-intercultural.html">        </a><a class="page-link" href="/tendencias/yumbada-fiestas-cotopaxi-latacunga-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/01/24/5c4a57b7486ae.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/yumbada-fiestas-cotopaxi-latacunga-intercultural.html">La fiesta de la yumbada es parte de las celebraciones de Cotopaxi</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/cabildo-cotacachi-promociona-cantautores.html">        </a><a class="page-link" href="/tendencias/cabildo-cotacachi-promociona-cantautores.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/01/23/5c4901c52445c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/cabildo-cotacachi-promociona-cantautores.html">El Cabildo de Cotacachi promociona a sus cantautores</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m690-8-691"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m702-10-703"> </div>
<div class="title-bar" id="m708-11-709">            <a href="http://suplementos.elcomercio.com/" id="m712-711-713" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m718-1-719" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m733-12-734">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m739-13-740"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m745-14-746">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m751-15-752"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m757-16-758">            <div id="m761-760-762">BLOGS </div>
<div id="m767-1-768" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores/empresas-publicas-anuncios-resultados-empresas.html">
                <img src="/files/listing_author_small/uploads/2018/08/13/5b71b44330318.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores">    <span class="listing-category">Solo para empresas y emprendedores</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores/empresas-publicas-anuncios-resultados-empresas.html">Empresas públicas: más anuncios que resultados</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores">            <div class="listing-author-name">
            <div class="author-name">Xavier Basantes</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-balcon-de-ecuador/ejercicio-aprender-salvar-vidas-opinion.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547dc66ef4072.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">    <span class="listing-category">El balcón de Ecuador</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-balcon-de-ecuador/ejercicio-aprender-salvar-vidas-opinion.html">Un ejercicio para aprender a salvar vidas</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">            <div class="listing-author-name">
            <div class="author-name">Betty Jumbo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/femicidas-extranjeros-dimitri-barreto-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos y Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/femicidas-extranjeros-dimitri-barreto-opinion.html">¿Femicidas extranjeros?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/acabar-compadritos-lindos-opinion-imbaquingo.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/acabar-compadritos-lindos-opinion-imbaquingo.html">Para acabar con los ‘compadritos lindos’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/yemen-atrapados-minas-medicos-fronteras.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/yemen-atrapados-minas-medicos-fronteras.html">Yemen: atrapados por las minas</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/femicidas-extranjeros-dimitri-barreto-opinion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos y Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/femicidas-extranjeros-dimitri-barreto-opinion.html">¿Femicidas extranjeros?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m790-18-791"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m796-19-797">            <a href="http://www.elcomercio.com/mas/vistas" id="m800-799-801" title="Lo+leído">Lo + LEÍDO</a><div id="m806-1-807" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/femicidio-marisol-desaparecida-desmembrada-tsachila.html">        </a><a class="page-link" href="/actualidad/femicidio-marisol-desaparecida-desmembrada-tsachila.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/01/26/5c4beab2c3845.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/femicidio-marisol-desaparecida-desmembrada-tsachila.html">Marisol fue hallada desmembrada, tras el testimonio de su expareja en Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/rafael-correa-venezuela-estados-unidos.html">        </a><a class="page-link" href="/actualidad/rafael-correa-venezuela-estados-unidos.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/01/25/5c4b258df33b5.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/rafael-correa-venezuela-estados-unidos.html">Rafael Correa propone reunir USD 40 millones 'entre los patriotas de América Latina' y dárselos a EE.UU. para que no intervenga en Venezuela</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m829-21-830">            <a href="http://www.elcomercio.com/mas/compartido" id="m833-832-834" title="Lo+compartido">Lo + Compartido</a><div id="m839-1-840" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/opinion/ibarra-yachay-columna-opinion-cuvi.html">De Ibarra a Yachay</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/emilio-gomez-semifinal-punta-open.html">        </a><a class="page-link" href="/deportes/emilio-gomez-semifinal-punta-open.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/01/26/5c4c7abecf700.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/emilio-gomez-semifinal-punta-open.html">El ecuatoriano Emilio Gómez juega la semifinal del Punta Open de Uruguay</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-369853" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m41-40-42" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="home_superboard_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('home_superboard_ec');
        });
        </script>
</div>


	</div>
	</div></div>
<div id="m47-1-48" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content"><div id="m26-1-27" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div></div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


