<!DOCTYPE html>
<html lang="es-EC">

<head>
    <meta charset="UTF-8"/><script type="text/javascript">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</script>
    <link rel='shortcut icon' type='image/x-icon' href='/favicon.ico'/>
    <meta name="viewport" content="width=device-width"/>

    <!-- DNS PREFETCH -->

    <!-- Google -->
    <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="preconnect" href="https://www.googletagservices.com">
    <link rel="preconnect" href="https://tpc.googlesyndication.com">
    <link rel="preconnect" href="https://www.googletagmanager.com">
    <link rel="preconnect" href="https://fonts.gstatic.com">

    <!-- Social & Analytics -->
    <link rel="preconnect" href="https://cdn.parsely.com">
    <link rel="preconnect" href="https://cdn.ampproject.org">
    <link rel="preconnect" href="https://www.google-analytics.com">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://octogonebids.com">
    <link rel="preconnect" href="https://boot.pbstck.com">
    <link rel="preconnect" href="https://d31qbv1cthcecs.cloudfront.net">
    <link rel="preconnect" href="https://serving.octogoneapp.com">
    <link rel="preconnect" href="https://platform.twitter.com">
    <link rel="preconnect" href="https://connect.facebook.net">
    <link rel="preconnect" href="https://www.facebook.com">
    <link rel="preconnect" href="https://pixel.advertising.com">
    <link rel="preconnect" href="https://ups.analytics.yahoo.com">
    <link rel="preconnect" href="https://www.gecpublicidad.com">

    <!-- Taboola -->
    <link rel="preconnect" href="https://vidstat.taboola.com">
    <link rel="preconnect" href="https://cdn.taboola.com">
    <link rel="preconnect" href="https://sync.taboola.com">
    <link rel="preconnect" href="https://sync-t1.taboola.com">
    <link rel="preconnect" href="https://images.taboola.com">
    <link rel="preconnect" href="https://match.taboola.com">
    <link rel="preconnect" href="https://la-vid-events.taboola.com">

    <!-- LogRocket -->
    <link rel="preconnect" href="https://cdn.lr-in.com">

    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Moisés Caicedo debutó en el Brighton &amp; Hove Albion - El Comercio</title>
	<meta name="description" content="A la cuarta fue la vencida. Moisés Caicedo debutó este 5 de febrero de 2022 con la camiseta del Brighton &amp; Hove Albion en la cuarta ronda de la FA Cup." />
	<link rel="canonical" href="https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Moisés Caicedo debutó en el Brighton &amp; Hove Albion - El Comercio" />
	<meta property="og:description" content="A la cuarta fue la vencida. Moisés Caicedo debutó este 5 de febrero de 2022 con la camiseta del Brighton &amp; Hove Albion en la cuarta ronda de la FA Cup." />
	<meta property="og:url" content="https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html" />
	<meta property="og:site_name" content="El Comercio" />
	<meta property="article:publisher" content="https://www.facebook.com/elcomerciocom" />
	<meta property="article:published_time" content="2022-02-06T01:43:45+00:00" />
	<meta property="article:modified_time" content="2022-02-06T01:44:06+00:00" />
	<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23.jpg" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="447" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Moisés Caicedo debutó en el Brighton &amp; Hove Albion - El Comercio" />
	<meta name="twitter:description" content="A la cuarta fue la vencida. Moisés Caicedo debutó este 5 de febrero de 2022 con la camiseta del Brighton &amp; Hove Albion en la cuarta ronda de la FA Cup." />
	<meta name="twitter:creator" content="@elcomerciocom" />
	<meta name="twitter:site" content="@elcomerciocom" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.elcomercio.com/#organization","name":"El Comercio","url":"https://www.elcomercio.com/","sameAs":["https://www.facebook.com/elcomerciocom","https://www.instagram.com/elcomerciocom","https://www.youtube.com/user/Elcomerciocom","https://twitter.com/elcomerciocom"],"logo":{"@type":"ImageObject","@id":"https://www.elcomercio.com/#logo","inLanguage":"es-EC","url":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2021/06/logo-el-comercio.jpg","width":640,"height":360,"caption":"El Comercio"},"image":{"@id":"https://www.elcomercio.com/#logo"}},{"@type":"WebSite","@id":"https://www.elcomercio.com/#website","url":"https://www.elcomercio.com/","name":"El Comercio","description":"Noticias del Ecuador y del mundo","publisher":{"@id":"https://www.elcomercio.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.elcomercio.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es-EC"},{"@type":"ImageObject","@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#primaryimage","inLanguage":"es-EC","url":"https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23.jpg","contentUrl":"https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23.jpg","width":800,"height":447,"caption":"Mois\u00e9s Caicedo con la camiseta del Brighton. Foto: Instagram del futbolista."},{"@type":"WebPage","@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#webpage","url":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html","name":"Mois\u00e9s Caicedo debut\u00f3 en el Brighton & Hove Albion - El Comercio","isPartOf":{"@id":"https://www.elcomercio.com/#website"},"primaryImageOfPage":{"@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#primaryimage"},"datePublished":"2022-02-06T01:43:45+00:00","dateModified":"2022-02-06T01:44:06+00:00","description":"A la cuarta fue la vencida. Mois\u00e9s Caicedo debut\u00f3 este 5 de febrero de 2022 con la camiseta del Brighton & Hove Albion en la cuarta ronda de la FA Cup.","breadcrumb":{"@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#breadcrumb"},"inLanguage":"es-EC","potentialAction":[{"@type":"ReadAction","target":["https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"]}]},{"@type":"BreadcrumbList","@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.elcomercio.com/","url":"https://www.elcomercio.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html","url":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html","name":"Mois\u00e9s Caicedo debut\u00f3 en el Brighton &#038; Hove Albion"}}]},{"@type":"Article","@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#article","isPartOf":{"@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#webpage"},"author":{"@id":"https://www.elcomercio.com/#/schema/person/6fc2dc5eb1c062145401b30111433759"},"headline":"Mois\u00e9s Caicedo debut\u00f3 en el Brighton &#038; Hove Albion","datePublished":"2022-02-06T01:43:45+00:00","dateModified":"2022-02-06T01:44:06+00:00","mainEntityOfPage":{"@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#webpage"},"publisher":{"@id":"https://www.elcomercio.com/#organization"},"image":{"@id":"https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html#primaryimage"},"articleSection":"Deportes,F\u00fatbol","inLanguage":"es-EC"},{"@type":"Person","@id":"https://www.elcomercio.com/#/schema/person/6fc2dc5eb1c062145401b30111433759","name":"Carlos Augusto Rojas"}]}</script>
	<!-- / Yoast SEO plugin. -->


<meta property="og:title" content="Moisés Caicedo debutó en el Brighton &amp; Hove Albion"/>
<meta property="og:description" content="A la cuarta fue la vencida. Moisés Caicedo debutó este 5 de febrero de 2022 con la camiseta del Brighton &amp; Hove Albion en la cuarta ronda de la FA Cup."/>
<meta property="og:image" content="https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23.jpg"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="447"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Moisés Caicedo debutó en el Brighton &amp; Hove Albion"/>
<meta name="twitter:description" content="A la cuarta fue la vencida. Moisés Caicedo debutó este 5 de febrero de 2022 con la camiseta del Brighton &amp; Hove Albion en la cuarta ronda de la FA Cup."/>
<meta name="twitter:image" content="https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23.jpg"/>
<meta name="author" content="Carlos Augusto Rojas"/>
<link rel='dns-prefetch' href='//www.elcomercio.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Feed" href="https://www.elcomercio.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; RSS de los comentarios" href="https://www.elcomercio.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Comercio &raquo; Moisés Caicedo debutó en el Brighton &#038; Hove Albion RSS de los comentarios" href="https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.htmlfeed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elcomercio.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.elcomercio.com/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.elcomercio.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1644106098' type='text/css' media='all' />
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-ec-style-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/style.css?ver=5.7.2' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-ec-style-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-non-critical-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/deferred_3f5c885b.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-non-critical-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<!-- Critical CSS /code/wp-content/themes/elcomercio/assets/styles/critical_69eda8fe.css  -->
<style>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</style>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-vendor-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/vendor_98e19638.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-vendor-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-main-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/main_90639e5c.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-main-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel='preload' as='style' onload='this.onload=null;this.rel="stylesheet"'  id='deferred-entry-css'  href='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/styles/entry_cc0ce5ec.css' type='text/css' media='all' />

<script>
document.addEventListener("DOMContentLoaded", function () {
    document.querySelector("#deferred-entry-css[rel='preload']")?.setAttribute("rel", "stylesheet");
});
</script>
<link rel="https://api.w.org/" href="https://www.elcomercio.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.elcomercio.com/wp-json/wp/v2/posts/836125" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.elcomercio.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.elcomercio.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.elcomercio.com/?p=836125' />
<link rel="alternate" type="application/json+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Fdeportes%2Ffutbol%2Fmoises-caicedo-debut-brighton-inglaterra.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elcomercio.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elcomercio.com%2Fdeportes%2Ffutbol%2Fmoises-caicedo-debut-brighton-inglaterra.html&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
				<meta name="parsely-title" content="Moisés Caicedo debutó en el Brighton &#038; Hove Albion"/>
			<meta name="parsely-link" content="https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"/>
			<meta name="parsely-type" content="post"/>
			<meta name="parsely-image-url" content="https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23-150x150.jpg"/>
			<meta name="parsely-pub-date" content="2022-02-06T01:43:45Z"/>
			<meta name="parsely-section" content="Fútbol"/>
				<meta name="parsely-author" content="Alexis Sinchire"/>
					<meta name="parsely-author" content="Carlos Augusto Rojas"/>
				<meta name="parsely-tags" content=""/>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css" id="wp-custom-css">
			.home-heading--primary {
    z-index: 100;
	  display: block !important;
}		</style>
		    <script>
    window.ned = window.ned || {};
    window.ned.ads = window.ned.ads || {};
    window.ned.ads.targeting = window.ned.ads.targeting || "";
    </script>
    <script async defer-fetch data-src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
    <script async defer-fetch data-src="https://boot.pbstck.com/v1/tag/89b976e8-43ca-4135-91c6-c5bd2d3c5288"></script>
    <script>
        window.dataLayer = window.dataLayer || [];

        function gtag() {
            dataLayer.push(arguments);
        }

        gtag('js', new Date());
        gtag('config', 'UA-6323223-1');
    </script>
    <meta name="alexaVerifyID" content="SNPAb5HIvi--QgnhXYm77RHYwR8">
    <script type="text/javascript">
        _atrk_opts = {atrk_acct: "guA9i1acVE00En", domain: "elcomercio.com", dynamic: true};
        (function () {
            var as = document.createElement('script');
            as.type = 'text/javascript';
            as.async = true;
            as.setAttribute('data-src', "https://d31qbv1cthcecs.cloudfront.net/atrk.js");
            as.setAttribute('defer-fetch', true);
            // as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(as, s);
        })();
    </script>
    <noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none"
                   height="1" width="1" alt=""></noscript>
    <style>
        .entry__content div.image:first-child {
            display: none;
        }
    </style>

    <script>
        (function () {

            window.addEventListener('load', function () {

                console.log('load');
                document.querySelectorAll('script[defer-fetch], link[defer-fetch]').forEach(function ($elem) {

                    if ($elem.getAttribute('data-src')) {

                        $elem.setAttribute('src', $elem.getAttribute('data-src'));
                        console.log($elem.src);

                    }
                    if ($elem.getAttribute('data-href')) {

                        $elem.setAttribute('href', $elem.getAttribute('data-href'));
                        console.log($elem.href);

                    }

                });

            });

        })();

        function getOffsetTop ($elem) {

            if (!$elem.offsetTop) {

                return getOffsetTop($elem.parentElement);

            } else {

                return $elem.offsetTop;

            }

        }

        function loadEmbeds ($embeds, fn) {

            let checkViewability = function () {

                $embeds.forEach(function ($embed) {

                    if ((getOffsetTop($embed) - window.scrollY + window.innerHeight) < window.innerHeight * 1.5) {

                        if (!$embed.fetched) {

                            console.log('load embed: ', $embed);
                            if (fn) {
                                fn($embed);
                            }
                            $embed.fetched = true;
                            $embed.src = $embed.getAttribute('data-src') || '';

                        }

                    }

                });

            };

            window.addEventListener('scroll', function (event) {

                checkViewability();

            });

            window.addEventListener('load', function () {

                checkViewability();

            });

        }

    </script>
            <!-- INIT HBMP and start listening for new placements -->
    <script> !(function() { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.st=Date.now(); vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length = 0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function() { googletag.cmd.unshift = function(cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function(cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function(cb) { cmds.push(cb) }; googletag.cmd.unshift = function(cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function(cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.platform.octogonehb.com/prebidlink/' + cb + '/uam2_wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('uam2_wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer = false; c.appendChild(s); s.onload = cb; s.onerror = function() { var fn = function() { }; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(vpbSrc); })() </script>
        <!--Load UAM API-->
    <script> !function(a9, a, p, s, t, A, g) { if (a[a9]) return; function q(c, r) { a[a9]._Q.push([c, r]) } a[a9] = { init: function() { q("i", arguments) }, fetchBids: function() { q("f", arguments) }, setDisplayBids: function() { }, targetingKeys: function() { return [] }, _Q: [] }; A = p.createElement(s); A.async = !0; A.src = t; g = p.getElementsByTagName(s)[0]; g.parentNode.insertBefore(A, g) }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js"); </script>

    <!-- LogRocket
    <script src="https://cdn.lr-in.com/LogRocket.min.js" crossorigin="anonymous"></script>
    <script>window.LogRocket && window.LogRocket.init('nezazj/ned-media-works');</script>
     -->

    <!-- Adjacent Publisher Key -->
    <meta name="adjacent:publisher-key" content="721tfA8IRXwRo7Amw0D8Bi" />

    <!-- Adjacent Library -->
    <link rel="stylesheet" href="https://d1iphsaku3d9vi.cloudfront.net/1.0.15/ned-adjacent.min.css" />
    <script src="https://d1iphsaku3d9vi.cloudfront.net/1.0.15/ned-adjacent.min.js"></script>

</head>
<body class="post-template-default single single-post postid-836125 single-format-standard deportes futbol">

<script>

    if (window.location.pathname === '/') {

        document.addEventListener('NedTechAdConnected', function (event) {

            let $ad = event.detail.ad;
            if (['ad-slot-top','ad-slot-marquee-1','ad-slot-skyscraper-right','ad-slot-skyscraper-left'].includes($ad.getAttribute('ad-name'))) {

                // $ad.remove();

            }

        });

    }

</script>

<script> var vpb = window.vpb || {}; apstag.init({pubID: 'bd4e1a12-61e3-418a-9dc7-63528e3e4504', adServer: 'googletag', simplerGPT: true}); function Monitor(count, endCallback) { this.partsReturned = 0; this.partsCalled = 0; this.triggerEnd = function () { endCallback && endCallback(); }; this.getPartHook = function (callback) { var self = this; if (count == self.partsReturned) { throw new Error('Monitor was inited with ' + count + ' parts'); } self.partsReturned++; return function () { self.partsCalled++; callback && callback.apply(null, arguments); if (self.partsCalled == count) { self.triggerEnd(); } } }; this.reset = function () { this.partsReturned = 0; this.partsCalled = 0; } } function runAds(slots, opts) { var monitor = new Monitor(2, function OnEveryoneReady() { console.log('ALL READY'); googletag.pubads().refresh(slots, {vpb: true}); }); vpb.friendlyAuction(slots, monitor.getPartHook(function (slots) { console.log('VPB READY', slots); })); var uamConfig = {timeout: 2000}; if (slots) { uamConfig.slots = slots; } apstag.fetchBids(uamConfig, monitor.getPartHook(function (bids) { apstag.setDisplayBids(); console.log('UAM READY', bids); })); } </script>

<div class="banner-wrapper">
    <button aria-label="Cerrar banner" data-action="close-top-banner">&times;</button>
    <div class="container mb-2">
        <div class="position-relative text-center py-2">
            <!--
            <div class="ec-banner ec-banner--top d-inline-block" id="ec-banner-top" data-banner-pos="_top_ec"></div>
            -->
            <div class="ec-banner--top">
                <!--
                <ned-ad
                    ad-type="horizontal"
                    ad-unit="106021898,22645211547/elcomercio_top_ec/{{section}}_top_ec"
                    ad-defer
                    ad-refreshes>
                </ned-ad>
                -->
                <ned-ad ad-name="ad-slot-top" ad-jacent></ned-ad>
            </div>
        </div>
    </div>
    <div class="container position-relative d-none d-lg-block">
        <!--
        <div class="ec-banner ec-banner--left" id="ec-banner-skyscraper-izquierdo" data-banner-pos="_skyscaper_ec_izquierdo"></div>
        <div class="ec-banner ec-banner--right" id="ec-banner-skyscraper-derecho" data-banner-pos="_skyscaper_ec_derecho"></div>
        -->
        <div class="ec-banner--left">
            <!--
            <ned-ad
                ad-type="display"
                ad-sizes='[[120, 600], [160, 600]]'
                ad-unit="106021898,22645211547/elcomercio_skyscaper_ec_izquierdo/{{section}}_skyscaper_ec_izquierdo"
                ad-devices='["desktop"]'
                ad-defer
                ad-refreshes>
            </ned-ad>
            -->
            <ned-ad ad-name="ad-slot-skyscraper-left" ad-jacent></ned-ad>
        </div>
        <div class="ec-banner--right">
            <!--
            <ned-ad
                ad-type="display"
                ad-sizes='[[120, 600], [160, 600]]'
                ad-unit="106021898,22645211547/elcomercio_skyscaper_ec_derecho/{{section}}_skyscaper_ec_derecho"
                ad-devices='["desktop"]'
                ad-defer
                ad-refreshes>
            </ned-ad>
            -->
            <ned-ad ad-name="ad-slot-skyscraper-right" ad-jacent></ned-ad>
        </div>
    </div>
</div>

<!--
<div
    class="ec-banner ec-banner--sticky text-center position-fixed b-0 overflow-hidden w-100 d-md-none"
    id="ec-banner-sticky"
    data-banner-pos="_sticky_ec">
</div>
-->
<div class="ec-banner ec-banner--sticky w-100 b-0 position-fixed">
    <!--
    <ned-ad
        ad-type="horizontal"
        ad-devices='["mobile"]'
        ad-unit="/106021898,22645211547/elcomercio_sticky_ec/{{section}}_sticky_ec"
        ad-defer
        ad-refreshes>
    </ned-ad>
    -->
    <ned-ad ad-name="ad-slot-sticky" ad-jacent></ned-ad>
</div>

<div class="site-wrapper">
    <header class="site-header">
        <div class="container">
            <div class="site-header__menu">
                <div>
                    <button aria-label="Mostrar productos" class="btn text-uppercase" data-action="show-submenu" data-target="productos">Productos
                    </button>
                    <button aria-label="Mostrar servicios" class="btn text-uppercase" data-action="show-submenu" data-target="servicios">Servicios
                    </button>
                </div>
                                                    <div class="site-header__page-title">
                        <a href="https://www.elcomercio.com/deportes/"
                           class="site-header__page-title-link">Deportes</a>
                    </div>
                                <div class="site-header__icons d-flex align-items-center">
                    <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                    <a href="https://pdf.elcomercio.com/" target="_blank" rel="noopener" title="Club de suscriptores"><i class="fa fa-lg fa-newspaper-o"></i></a>
                    <button aria-label="Compartir"><i class="fa fa-lg fa-share-alt"></i></button>
                    <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
                </div>
            </div>
            <div class="site-header__submenus">
                <ul class="site-header__submenu site-header__submenu--productos">
                    <li><a href="https://www.revistalideres.ec/" target="_blank" rel="noopener">Revista Líderes</a></li>
                    <li><a href="https://www.revistafamilia.ec//" target="_blank" rel="noopener">Revista Familia</a></li>
                    <li><a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a></li>
                    <li><a href="/afull/">Afull</a></li>
                    <li><a href="/narices-frias/">Narices Frías</a></li>
                    <li><a href="/guaifai/">Guaifai</a></li>
                    <li><a href="/sabores/">Sabores</a></li>
                </ul>
                <ul class="site-header__submenu site-header__submenu--servicios">
                    <li><a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a></li>
                    <li><a href="/suscripcion/">Suscripción</a></li>
                    <li><a href="/rss/">RSS</a></li>
                    <li><a href="/apps-moviles/">App móviles</a></li>
                    <li><a href="/ediciones-anteriores/">Ediciones Anteriores</a></li>
                    <li><a href="#">Síntesis Noticiosa</a></li>
                    <li><a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a></li>
                    <li><a href="/puntos-servicio/">Puntos de Servicio</a></li>
                </ul>
            </div>
            <div class="site-header__logo">
                                    <a href="https://www.elcomercio.com/" title="Noticias del Ecuador y el mundo de último minuto">
                        <img src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/logo-header_c92622dc.png" class="img-fluid"
                             alt="Elcomercio.com" loading="eager">
                    </a>
                                </div>
        </div>
    </header>
    <div class="site-menu">
    <div class="container">
        <div class="d-flex align-items-center">
            <button class="site-menu__toggle d-md-none" aria-label="Control menu mobile">
                <label for="menu-mobile-toggle">
                    <i class="fa fa-bars"></i>
                </label>
            </button>
            <div class="site-menu__icons d-md-none ml-auto">
                <a href="https://www.clubdesuscriptores.com.ec/" class="site-icon__club" target="_blank" rel="noopener">CLUB</a>
                <a href="https://pdf.elcomercio.com/" rel="noopener"><i class="fa fa-lg fa-newspaper-o"></i></a>
                <button aria-label="Compartir" class="btn btn-sm"><i class="fa fa-lg fa-share-alt"></i></button>
                <div class="site-header__search">
    <form method="get" action="https://www.elcomercio.com/search">
        <input type="text" class="form-control form-control-sm" name="s" placeholder="Buscar" value="">
    </form>
    <button aria-label="Buscar" class="btn" type="button" data-action="show-search"><i class="fa fa-lg fa-search"></i></button>
</div>
            </div>
        </div>
    </div>
    <div class="container">
    <ul id="menu-menu-superior" class="site-menu__list bg-primary list-unstyled mb-0 d-none d-md-flex"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="https://goo.gl/VVHzRF">Educacción</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/heroe/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al director</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Galerías</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
</ul>    </div>
</div>

<nav class="menu-mobile">
    <input type="checkbox" id="menu-mobile-toggle">
    <div class="menu-mobile__overlay">
        <label for="menu-mobile-toggle"></label>
    </div>
    <div class="menu-mobile__content">
        <button class="menu-mobile__toggle" aria-label="Control menu">
            <label for="menu-mobile-toggle"><i class="fa fa-angle-double-left"></i></label>
        </button>
        <ul class="menu-mobile__list">
            <li data-category="actualidad">
                <a href="/actualidad"><span>Actualidad</span></a>
            </li>
            <li data-category="tendencias">
                <a href="/tendencias"><span>Tendencias</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://goo.gl/VVHzRF" target="_blank" rel="noopener">Educacción</a>
                    </li>
                </ul>
            </li>
            <li data-category="deportes">
                <a href="/deportes"><span>Deportes</span></a></a>
            </li>
            <li data-category="datos">
                <a href="/datos"><span>Data</span></a></a>
            </li>
            <li data-category="opinion">
                <a href="/opinion"><span>Opinión</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/opinion/editorial">Editorial</a>
                    </li>
                    <li>
                        <a href="/opinion/caricaturas">Caricaturas</a>
                    </li>
                    <li>
                        <a href="/columnistas">Columnistas</a>
                    </li>
                    <li>
                        <a href="/cartas">Cartas al director</a>
                    </li>
                </ul>
            </li>
            <li data-category="multimedia">
                <a href="/multimedia"><span>Multimedia</span></a></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="/video">Video</a>
                    </li>
                    <li>
                        <a href="/galerias">Fotogalerias</a>
                    </li>
                    <li>
                        <a href="/audios">Audio</a>
                    </li>
                </ul>
            </li>
            <li category="blogs">
                <a href="/blogs"><span>Blogs</span></a>
            </li>
        </ul>
        <ul class="menu-mobile__list">
            <li data-category="productos">
                <span>Productos</span>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.revistalideres.ec" target="_blank" rel="noopener">Revista Líderes</a>
                    </li>
                    <li>
                        <a href="https://www.revistafamilia.com.ec" target="_blank" rel="noopener">Revista Familia</a>
                    </li>
                    <li>
                        <a href="https://suplementos.elcomercio.com/" target="_blank" rel="noopener">Suplementos</a>
                    </li>
                    <li>
                        <a href="/afull">AFULL</a>
                    </li>
                    <li>
                        <a href="/narices-frias">NARICES FRÍAS</a>
                    </li>
                    <li>
                        <a href="/guaifai">GUAIFAI</a>
                    </li>
                    <li>
                        <a href="/sabores">SABORES</a>
                    </li>
                </ul>
            </li>
            <li data-category="servicios">
                <a href="/pages/servicios.html"><span>Servicios</span></a>
                <ul class="menu-mobile__list">
                    <li>
                        <a href="https://www.gec.com.ec/" target="_blank" rel="noopener">Tarifario</a>
                    </li>
                    <li>
                        <a href="/pages/suscripcion.html">Suscripción</a>
                    </li>
                    <li>
                        <a href="/pages/rss.html">RSS</a>
                    </li>
                    <li>
                        <a href="/pages/aplicaciones-moviles.html">App móviles</a>
                    </li>
                    <li>
                        <a href="/ediciones-anteriores/">Ediciones Anteriores</a>
                    </li>
                    <li>
                        <a href="/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
                    </li>
                    <li>
                        <a href="https://facturacion.grupoelcomercio.com/" target="_blank" rel="noopener">Facturación</a>
                    </li>
                    <li>
                        <a href="/pages/puntos-servicio.html">Puntos de Servicio</a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</nav>
    <main class="site-main">
<div class="container">

    <!--
<div
    class="ec-banner ec-banner--marquee-1 text-center my-3 overflow-hidden"
    id="ec-banner-marquee-1"
    data-banner-pos="_marquee_ec">
</div>
-->
<div class="my-3">
    <!--
    <ned-ad
        ad-type="horizontal"
        ad-unit="/106021898,22645211547/elcomercio_marquee_ec/{{section}}_marquee_ec"
        ad-refreshes>
    </ned-ad>
    -->
    <ned-ad ad-name="ad-slot-marquee-1" ad-jacent></ned-ad>
</div>

                <div class="entry__slider">
                                <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/tendencias/sociedad/china-donara-vacunas-covid19-ecuador.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/sinivacvacunas-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>China donará 2,5 millones de vacunas contra el covid&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/politica/terna-presidir-consejo-judicatura-cpccs.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/consejo1-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Aún no hay terna para presidir el Consejo de la Judicatura</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/joven-sentenciado-internamiento-violacion-muerte-adolescente.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/internamiento-1-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Joven sentenciado a siete años de internamiento por &hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/mundo/hallan-cuerpo-menor-atrapado-pozo-marruecos.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/Screenshot_232-1-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Hallan cuerpo sin vida de menor atrapado en pozo de &hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/ecuador/lluvias-limpieza-ambiente-sur-pais.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/ambiente-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Las lluvias limpian el ambiente en el sur del país</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/ecuador/comunicador-enrique-echeverria-fallece-95-anos.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/periodista-1-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Enrique Echeverría Gavilanez fallece a los 95 años</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/quito/quitenos-participacion-minga-comuna-la-gasca.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/Screenshot_233-1-150x150.png"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>Más de 1 300 personas participaron en la minga de La&hellip;</span>
                </a>
            </div>
                                    <div class="entry__slider-item">
                <a href="https://www.elcomercio.com/actualidad/seguridad/iess-denuncia-cobros-prestadores-policia.html">
                    <div class="embed-responsive-item">
                        <img src="https://www.elcomercio.com/wp-content/uploads/2021/11/iessdinero-150x150.jpg"
                             loading="lazy" style="object-fit: cover; width: 100%; height: 100%;">
                    </div>
                    <span>IESS denuncia cobros indebidos a prestadores externo&hellip;</span>
                </a>
            </div>
                </div>
        <div class="row">
        <div class="col-lg-8">
                            <article class="post-836125 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes category-futbol">
    <header>
        <nav>
    <ol class="breadcrumb">
        <li class="breadcrumb-item">
            <a href="https://www.elcomercio.com/deportes/" class="text-dark">Deportes</a>
        </li>
        
                <li class="breadcrumb-item active text-uppercase" aria-current="page">
            <a href="https://www.elcomercio.com/categoria/deportes/futbol/"><b>Fútbol</b></a>
        </li>
                
    </ol>
</nav>
        <div class="entry__date text-nowrap text-muted">
        <time>
      05 de febrero de 2022 20:43    </time>
</div>
        <h1 class="entry__title">Moisés Caicedo debutó en el Brighton &#038; Hove Albion</h1>
        <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html&text=Moisés Caicedo debutó en el Brighton &#038; Hove Albion"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Moisés Caicedo debutó en el Brighton &#038; Hove Albion https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosMoisés Caicedo debutó en el Brighton &#038; Hove Albion %0A%0Ahttps://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    </header>
    <div class="row no-gutters">
        <div class="col-md-1">
            <div class="entry__sidebar">
    <div class="entry__sidebar-social">
        <button
            class="btn btn-sm bg-facebook"
            data-action="open-popup"
            data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"
            aria-label="Compartir en Facebook">
            <i class="fa fa-facebook fa-lg"></i>
        </button>
        <button
            class="btn btn-sm bg-twitter"
            data-action="open-popup"
            data-href="https://twitter.com/share?url=https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html&text=Moisés Caicedo debutó en el Brighton &#038; Hove Albion"
            aria-label="Compartir en Twitter">
            <i class="fa fa-twitter fa-lg"></i>
        </button>
    </div>
    </div>
        </div>
        <div class="col-md-11">
                <div class="entry__media entry__media--image">
        <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/Captura-de-pantalla-2022-02-23-700x391.jpg" class="img-fluid" alt="" loading="lazy">
        <p>Moisés Caicedo con la camiseta del Brighton. Foto: Instagram del futbolista.</p>
    </div>
            <!--
<div class="text-center overflow-hidden">
    <div class="ec-banner ec-banner--middle-1 banner-background" id="ec-banner-middle-1" data-banner-pos="_middle1_ec"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middle1_ec/{{section}}_middle1_ec"
    ad-placeholder
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-1" ad-jacent></ned-ad>
            <div class="entry__author">
                Redacción Bendito Fútbol            </div>
            <div class="entry__content">
                
<p id="m113-112-114">A la cuarta fue la vencida.&nbsp;<strong>Moisés Caicedo</strong>&nbsp;debutó este 5 de febrero de 2022 con la camiseta del&nbsp;<strong>Brighton &amp; Hove Albion</strong>&nbsp;en la cuarta ronda de la FA Cup. Fue en la derrota 3 &#8211; 1 ante el&nbsp;<strong>Tottenham Hotspur</strong>.&nbsp;</p>



<p id="m274-1-275">&#8216;Moi&#8217; ingresó a los 61 minutos en lugar de <strong>Solly March. </strong>Intentó ser una opción de pase para sus compañeros, se lo vio cerca el área del rival pero tocó pocas veces el balón.<br><br>Antes de este debut estuvo en la banca de suplentes ante el <strong>Crystal Palace</strong>, <strong>Chelsea </strong>y el <strong>Leicester City</strong>.<br><br>Los goles de los &#8216;Spurs&#8217; fueron anotados por partida doble por <strong>Harry Kane</strong> y <strong>Solly March </strong>en propia meta. El descuento fue obra del marfileño <strong>Yves Bissouma</strong>.<br><br>Las &#8216;Gaviotas&#8217; ahora ponen su mirada en la Premier League en donde <strong>marchan en la novena posición con 30 puntos</strong>. Visitarán el sábado 12 de febrero al Watford que se ubica en el puesto 18 con 15 puntos en zona directa de descenso.</p>



<blockquote class="twitter-tweet"><p lang="en" dir="ltr">61&#39;: Second Albion sub sees Moises Caicedo come on for Solly March. 🇪🇨<br><br>[2-0] 📲 <a href="https://t.co/S3j1TIedJv">https://t.co/S3j1TIedJv</a> ✘ <a href="https://twitter.com/hashtag/BHAFC?src=hash&amp;ref_src=twsrc%5Etfw">#BHAFC</a> 🔵⚪️ <a href="https://t.co/DC2zEcDcLa">pic.twitter.com/DC2zEcDcLa</a></p>&mdash; Brighton &amp; Hove Albion (@OfficialBHAFC) <a href="https://twitter.com/OfficialBHAFC/status/1490072102245965830?ref_src=twsrc%5Etfw">February 5, 2022</a></blockquote> <script async src charset="utf-8"></script>



<ul><li><a rel="noreferrer noopener" href="https://www.elcomercio.com/deportes/futbol/jhoanner-chavez-ibertadores-sub20-independiente.html" title=" Jhoanner Chávez es el más valioso de la Libertadores Sub 20" data-type="post" data-id="835790" target="_blank">Jhoanner Chávez es el más valioso de la Libertadores Sub 20</a></li><li><a href="https://www.elcomercio.com/deportes/futbol/giroud-goles-milan-inter-italia.html" title=" Giroud fue la figura del triunfo del Milan ante el Inter en Italia" data-type="post" data-id="835818" target="_blank" rel="noreferrer noopener">Giroud fue la figura del triunfo del Milan ante el Inter en Italia</a></li></ul>



<blockquote class="twitter-tweet"><p lang="es" dir="ltr">Es la primera ecuatoriana en competir en unos Juegos Olímpicos de Invierno. Ella es Sarah Escobar, un orgullo tricolor entregada al sacrificio » <a href="https://t.co/oaLmO6pNGW">https://t.co/oaLmO6pNGW</a> <a href="https://t.co/3UBKBkX0Pv">pic.twitter.com/3UBKBkX0Pv</a></p>&mdash; El Comercio (@elcomerciocom) <a href="https://twitter.com/elcomerciocom/status/1490113012858036224?ref_src=twsrc%5Etfw">February 6, 2022</a></blockquote> <script async src charset="utf-8"></script>
                <!-- Composite Start -->
<div id="M740387ScriptRootC1185483"></div>
<script id="mgid-article-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185483.js" async></script>
<!-- Composite End -->

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185483'), function () {

        let $script = document.querySelector('#mgid-article-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>
                <script>
    let $oneByOneArticle = document.createElement('ned-ad');
    $oneByOneArticle.setAttribute('ad-class', 'adjacent-embed');
    $oneByOneArticle.setAttribute('ad-name', 'ad-slot-1x1-embed-article');
    $oneByOneArticle.setAttributeNode(document.createAttribute('ad-jacent'));

    document.addEventListener('DOMContentLoaded', function () {

        document.querySelector('div.entry__content').insertBefore($oneByOneArticle, document.querySelector('div.entry__content p:nth-of-type(2)'));

    });

</script>
<style>
    [ad-class="adjacent-embed"] {
        margin: 20px auto;
    }
</style>
            </div>
            <div class="entry__tags">
                            </div>
        </div>
    </div>
    <div class="entry__meta">
    <div class="dropdown entry__meta-dropdown">
        <button
            class="btn text-primary dropdown-toggle"
            type="button"
            data-toggle="dropdown"
            aria-haspopup="true"
            aria-expanded="false"
            aria-label="Mostrar redes sociales">
            <i class="fa fa-lg fa-share-alt"></i>
        </button>
        <div class="dropdown-menu">
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"
                aria-label="Compartir en Facebook">
                <i class="fa fa-facebook bg-facebook text-white"></i>Facebook
            </button>
            <button
                class="dropdown-item entry__meta-btn btn"
                data-action="open-popup"
                data-href="https://twitter.com/share?url=https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html&text=Moisés Caicedo debutó en el Brighton &#038; Hove Albion"
                aria-label="Compartir en Twitter">
            <i class="fa fa-twitter bg-twitter text-white"></i> Twitter
            </button>
            <a class="dropdown-item entry__meta-btn btn d-md-none" href="https://api.whatsapp.com/send?text=Moisés Caicedo debutó en el Brighton &#038; Hove Albion https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html" target="_blank" rel="noopener">
                <i class="fa fa-whatsapp bg-whatsapp text-white"></i> WhatsApp
            </a>
        </div>
    </div>
    <div class="dropdown entry__meta-dropdown border-left">
        <button aria-label="Mostrar opciones" class="btn text-primary dropdown-toggle" type="button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
            <i class="fa fa-cogs"></i>
        </button>
        <div class="dropdown-menu">
            <div class="meta-tool">
                <button aria-label="Aumentar tamaño de letra" class="dropdown-item" data-action="increase-font-size"> Agrandar</button>
                <button aria-label="Disminuir tamaño de letra" class="dropdown-item" data-action="decrease-font-size"> Achicar</button>
            </div>
            <a class="dropdown-item" href="mailto:?subject=Hola,%20te%20envío%20un%20artículo%20que%20me%20pareció%20interesante.&body=El%2063%25%20de%20las%20comunas%20en%20cuarentena%20este%20a%C3%B1o%20ha%20aumentado%20sus%20contagiosMoisés Caicedo debutó en el Brighton &#038; Hove Albion %0A%0Ahttps://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html"><i class="fa fa-envelope"></i> Email</a>
            <button aria-label="Imprimir" class="dropdown-item" data-action="print-article"><i class="fa fa-print"></i> Social print</button>
        </div>
    </div>
</div>
    <!-- <div class="entry__rating">
  <p>¿Te sirvió esta noticia?</p>
  <button class="btn btn-sm entry__rating-option entry__rating-option--si">Sí (2)</button>
  <button class="btn btn-sm entry__rating-option entry__rating-option--no">No (0)</button>
</div>
 -->
</article>

                            <!--
<div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel banner-background d-md-none"
        id="ec-banner-middel-mobile"
        data-banner-pos="_middle_ec"
        htl-device-exclude="tablet|desktop"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middel_ec/{{section}}_middle_ec"
    ad-devices='["mobile"]'
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-mobile" ad-jacent></ned-ad>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">

    (function () {

        window._taboola = window._taboola || [];

        _taboola.push({
            mode: 'thumbnails-a',
            container: 'taboola-below-article-thumbnails',
            placement: 'Below Article Thumbnails',
            target_type: 'mix'
        });

        const elements = document.querySelectorAll('#taboola-below-article-thumbnails');
        const callback = () => {

        };
        const observer = new IntersectionObserver(handleIntersection);

        elements.forEach(obs => {
            observer.observe(obs);
        });

        function handleIntersection(entries, observer){
            entries.forEach(entry => {
                console.log(entry.intersectionRatio)
                if (entry.intersectionRatio > 0) {
                    callback('observer-' + entry.target.getAttribute('id'));
                    observer.unobserve(entry.target);
                }
            });
        }

    })();

</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});
</script>
        </div>
                    <div class="col-lg-4">
                <!--
<div class="text-center overflow-hidden">
    <div
        class="ec-banner ec-banner--middel d-none d-md-block"
        id="ec-banner-middel"
        data-banner-pos="_middle_ec"
        htl-device-exclude="mobile"></div>
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middel_ec/{{section}}_middle_ec"
    ad-devices='["tablet", "desktop"]'
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle" ad-jacent></ned-ad>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/ultima-hora/">Última hora</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/tendencias/sociedad/china-donara-vacunas-covid19-ecuador.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">21:28</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">China donará 2,5 millones de vacunas contra el covid-19 a Ecuador</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/deportes/futbol/moises-caicedo-debut-brighton-inglaterra.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">20:43</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Moisés Caicedo debutó en el Brighton &#038; Hove Albion</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/actualidad/politica/terna-presidir-consejo-judicatura-cpccs.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">19:24</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Aún no hay terna para presidir el Consejo de la Judicatura</div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--timing">
    <a href="https://www.elcomercio.com/deportes/ciclismo/ciclista-descanso-quebrada-muerte-colombia.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-time">18:42</div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Ciclista se detuvo a descansar, cayó a una quebrada y murió</div>
        </div>
    </a>
</div>
    </section>
    <a href="/ultima-hora/" class="widget-feed__more">Ver más</a>
</div>
                <div class="mt-3">
    <ned-ad ad-name="ad-slot-1x1-embed-sidebar" ad-jacent></ned-ad>
</div>
                <div class="widget-feed widget-feed--videos">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title"><a href="/multimedia/">Videos destacados</a></h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/guanaco-musica-aprendizaje-cantante-video.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJAQMAAAAB5D5xAAAAA1BMVEXr6+uInxNMAAAACklEQVQI12PADQAAGwABCuPkfAAAAABJRU5ErkJggg==" alt="">
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                                <span class="widget-feed__list-counter">1</span>
                                            Guanaco ha hecho de la música un espacio de búsqueda y aprendizaje                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/actualidad/hernan-salgado-corte-constitucional-justicia-2.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/1-26-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Entrevista a Hernán Salgado, presidente de la Corte Constitucional                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/dron-la-gasca-aluvion-muertos.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/la-comuna-300x149.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Imágenes aéreas de la tragedia en La Gasca                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/actualidad/piedra-fina-dificultades-rotura-ocp.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/02/1-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Habitantes de Piedra Fina enfrentan dificultades tras rotura del OCP                </div>
                            </div>
        </div>
    </a>
</div>
<div class="widget-feed__list-item widget-feed__list-item--featured widget-feed__list-item--video">
    <a href="https://www.elcomercio.com/video/aluvion-gasca-quito-emergencia-muertos.html" class="widget-feed__list-anchor">
        <div class="widget-feed__list-leading">
            <div class="widget-feed__list-thumb">
                                <img src="https://www.elcomercio.com/wp-content/uploads/2022/01/aluvion-1-300x168.jpg" alt="" loading="lazy" />
                            </div>
        </div>
        <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">
                <div>
                                        Quito: Aluvión en La Gasca deja fallecidos y heridos                </div>
                            </div>
        </div>
    </a>
</div>
    </section>
    <a href="/multimedia/" class="widget-feed__more">Ver más</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="/tag/intercultural/">Contenido Intercultural</a>
        </h3>
    </header>
    <section class="widget-feed__list">
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/cultura/paises-protesta-subasta-piezas-precolombinas-ecuador.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/09/mexico-300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Ecuador y otros países de América Latina protestan por subasta de piezas precolombinas en Múnich</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/tendencias/cultura/nucanchi-allpa-aniversario-tradicion-cultura.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/Ballet-300x168.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Ñucanchi Allpa celebra 15 años de tradición y cultura</div>
        </div>
    </a>
</div>
    <div class="widget-feed__list-item widget-feed__list-item--thumb">
    <a href="https://www.elcomercio.com/actualidad/ecuador/augusto-calazacon-plantas-medicinales-tsachila.html" class="widget-feed__list-anchor">
                    <div class="widget-feed__list-leading">
                <div class="widget-feed__list-thumb">
                    <img src="https://www.elcomercio.com/wp-content/uploads/2021/08/ecuador-1-1-300x177.jpg" alt="" loading="lazy"/>
                </div>
            </div>
                    <div class="widget-feed__list-trailing">
            <div class="widget-feed__list-content">Augusto Calazacón es el custodio del saber cultural y medicina tsáchila</div>
        </div>
    </a>
</div>
    </section>
    <a href="/tag/intercultural/" class="widget-feed__more">Ver m&aacute;s</a>
</div>
                <div class="widget-feed">
    <header class="widget-feed__header">
        <h3 class="widget-feed__title">
            <a href="//suplementos.elcomercio.com">Suplementos digitales</a>
        </h3>
    </header>
    <section class="widget-feed__list">
        <div class="widget-feed__list-item text-center">
            <iframe
                width="300"
                height="90"
                data-src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"
                frameBorder="0"
                class="m-auto"
                loading="lazy"
                id="suplementos-publicidad"
                title="Suplementos digitales">
            </iframe>

            <script>
                (function () {

                    const loadFanPage = function () {

                        const $suplementos = document.querySelector('#suplementos-publicidad');

                        if ($suplementos && ($suplementos.offsetTop - window.scrollY - window.innerHeight) < window.innerHeight / 2) {

                            if (!$suplementos.hasAttribute('src')) {

                                console.log('load suplementos');
                                $suplementos.src = $suplementos.getAttribute('data-src');

                            }

                        }

                    };

                    window.addEventListener('load', function () {

                        loadFanPage();

                    });

                    window.addEventListener('scroll', function (event) {

                        loadFanPage();

                    });

                })();
            </script>

        </div>
    </section>
</div>
                <!--
<div
    class="ec-banner ec-banner--middle-2 text-center overflow-hidden"
    id="ec-banner-middle-2-mec"
    data-banner-pos="_middlesidebar2_ec">
</div>
-->
<!--
<ned-ad
    ad-type="display"
    ad-unit="/106021898,22645211547/elcomercio_middlesidebar2_ec/{{section}}_middlesidebar2_ec"
    ad-refreshes>
</ned-ad>
-->
<ned-ad ad-name="ad-slot-middle-2" ad-jacent></ned-ad>
                
<!-- Composite Start -->
<div id="M740387ScriptRootC1185097" style="margin-top: 1rem;"></div>
<script id="mgid-sidebar-script" data-src="https://jsc.mgid.com/n/e/nedmedia.elcomercio.com.1185097.js" async></script>

<script>

    loadEmbeds(document.querySelectorAll('#M740387ScriptRootC1185097'), function () {

        let $script = document.querySelector('#mgid-sidebar-script');
        $script.setAttribute('src', $script.getAttribute('data-src'));

    });

</script>

<!-- Composite End -->
                            </div>
            </div>
            <div class="row">
            <div class="col-lg-8">
                            </div>
        </div>
        <div class="row">
            <div class="col-lg-8">
                
<div class="widget-por-si-te-lo-perdiste">
    <h3 class="home-heading home-heading--primary">Por si te lo perdiste</h3>
    				<div
			class="wp-block-newspack-blocks-homepage-articles  wpnbha show-image image-alignbehind ts-4 is-3 is-landscape "
			style=""
			>
			<div data-posts data-current-post-id="">
									<article class="article-highlighted" data-layout="image-full" data-post-id="836147">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/tendencias/sociedad/china-donara-vacunas-covid19-ecuador.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/02/sinivacvacunas-300x179.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/tendencias/sociedad/china-donara-vacunas-covid19-ecuador.html">China donará 2,5 millones de vacunas contra el covid-19 a Ecuador</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="836053">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/politica/terna-presidir-consejo-judicatura-cpccs.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/02/consejo1-300x179.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/politica/terna-presidir-consejo-judicatura-cpccs.html">Aún no hay terna para presidir el Consejo de la Judicatura</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="835956">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/seguridad/joven-sentenciado-internamiento-violacion-muerte-adolescente.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/02/internamiento-1-300x168.jpg" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/seguridad/joven-sentenciado-internamiento-violacion-muerte-adolescente.html">Joven sentenciado a siete años de internamiento por violación a adolescente</a></h3>
		</div>
	</article>

	
		<article class="article-highlighted" data-layout="image-full" data-post-id="835911">
				<div class="article-highlighted__media">
			<a href="https://www.elcomercio.com/actualidad/mundo/hallan-cuerpo-menor-atrapado-pozo-marruecos.html" class="embed-responsive embed-responsive-16by9">
				<img src="https://www.elcomercio.com/wp-content/uploads/2022/02/Screenshot_232-1-300x168.png" class="embed-responsive-item" alt="" loading="lazy">
			</a>
		</div>
		
		
		<div class="article-highlighted__body">
			<h3 class="article-highlighted__title"><a href="https://www.elcomercio.com/actualidad/mundo/hallan-cuerpo-menor-atrapado-pozo-marruecos.html">Hallan cuerpo sin vida de menor atrapado en pozo de Marruecos</a></h3>
		</div>
	</article>

	
				</div>
			
		</div>
				</div>
            </div>
        </div>
    </div>

</main>
<footer class="site-footer">
    <div class="container">
        <div class="site-footer__shadow"></div>
    </div>

    <!-- PRODUCTS -->
    <div class="footer-products">
        <div class="container">
            <div class="footer-products__container">
                <ul class="footer-products__wrapper">
                    <li class="footer-products__item">
                        <a href="https://www.ultimasnoticias.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_ultimas-noticias_903e73e6.png"
                                alt="Logo Últimas Noticias"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistalideres.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_lideres_5f5d20c4.png"
                                alt="Logo Revista Líderes"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.revistafamilia.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_familia_13729c8d.png"
                                alt="Logo Revista Familia"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://tarifarionline.elcomercio.com/super-pandilla.html"
                           class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_pandilla_eaaf4652.png"
                                alt="Logo Super Pandilla"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_quito_3bfef59e.png"
                                alt="Logo Radio Quito"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.ecuadoradio.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_platinum_19cbaf8c.png"
                                alt="Logo Radio Plantinum"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.clubdesuscriptores.com.ec/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_suscriptores_543d758a.png"
                                alt="Logo Club de Suscriptores El Comercio"
                                loading="lazy">
                        </a>
                    </li>
                    <li class="footer-products__item">
                        <a href="https://www.benditofutbol.com/" class="footer-products__anchor" target="_blank" rel="noopener">
                            <img
                                src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-products_bendito-futbol_41e6c8b3.png"
                                alt="Logo Bendito Futbol"
                                loading="lazy">
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>

    <!-- COLUMNS -->
    <div class="footer-columns">
        <div class="container">
            <ul id="menu-menu-footer" class="footer-columns__container list-unstyled"><li><a href="https://www.elcomercio.com/actualidad/">Actualidad</a></li>
<li><a href="https://www.elcomercio.com/tendencias/">Tendencias</a>
<ul class="sub-menu">
	<li><a href="http://www.educaccion.ec">Educacción</a></li>
	<li><a href="https://www.elcomercio.com/categoria/construir/">Construir</a></li>
	<li><a href="https://www.elcomercio.com/categoria/afull/">Afull</a></li>
	<li><a href="https://www.elcomercio.com/categoria/guaifai/">Guaifai</a></li>
	<li><a href="https://www.elcomercio.com/categoria/narices-frias/">Narices Frias</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/deportes/">Deportes</a></li>
<li><a href="https://www.elcomercio.com/datos/">Data</a></li>
<li><a href="https://www.elcomercio.com/heroe/">Opinión</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/categoria/opinion/editorial/">Editorial</a></li>
	<li><a href="https://www.elcomercio.com/categoria/opinion/caricaturas/">Caricaturas</a></li>
	<li><a href="/tag/columnistas">Columnistas</a></li>
	<li><a href="https://www.elcomercio.com/categoria/cartas/">Cartas al Director</a></li>
</ul>
</li>
<li><a href="#footer-servicios">Servicios</a>
<ul class="sub-menu">
	<li><a href="https://www.gec.com.ec/">Tarifario</a></li>
	<li><a href="https://www.elcomercio.com/pages/suscripcion.html">Suscripción</a></li>
	<li><a href="https://www.elcomercio.com/edicion-impresa/">Edición Impresa</a></li>
	<li><a href="https://www.elcomercio.com/rss-2/">RSS</a></li>
	<li><a href="https:/www.elcomercio.com/pages/aplicaciones-moviles.html">Apps móviles</a></li>
	<li><a href="https://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a></li>
	<li><a href="https://www.elcomercio.com/sintesis-noticiosa/">Síntesis noticiosa</a></li>
	<li><a href="http://facturacion.grupoelcomercio.com">Facturación</a></li>
	<li><a href="https://www.elcomercio.com/pages/puntos-de-servicio.html">Puntos de Servicio</a></li>
</ul>
</li>
<li><a href="https://www.elcomercio.com/multimedia/">Multimedia</a>
<ul class="sub-menu">
	<li><a href="https://www.elcomercio.com/blogs/">Blogs</a></li>
	<li><a href="https://www.elcomercio.com/categoria/video/">Video</a></li>
	<li><a href="https://www.elcomercio.com/categoria/galerias/">Fotogalerías</a></li>
</ul>
</li>
</ul>        </div>
    </div>

    <!-- LEGAL -->
    <div class="footer-legal">
        <div class="container">
            <ul id="menu-links-de-referencia" class="footer-legal__menu list-unstyled"><li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/site-map/">Mapa del sitio</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/creditos.html">Créditos</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/contacto/">Contactos EL COMERCIO</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/terminos-y-condiciones/">Términos y Condiciones</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://www.elcomercio.com/politicas-de-privacidad/">Políticas de privacidad</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="/pages/politicas-de-blogs.html">Políticas de Blogs</a></li>
<li><a onclick="this.getAttribute('target') === '_blank' ? window.open(this.getAttribute('data-href')) : window.location.href=this.getAttribute('data-href')" data-href="https://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf">Código Deontológico</a></li>
</ul>        </div>
    </div>

    <!-- SUB FOOTER -->
    <div class="footer-brand">
        <div class="container">
            <div class="footer-brand__container">
                <div class="row">
                    <div class="col-md-6">
                        <div class="footer-brand__copyright">
                            <p>© Derechos reservados 2022 Grupo EL COMERCIO. Queda prohibida la reproducción total o
                                parcial, por
                                cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO.</p>
                        </div>
                    </div>
                    <div class="col-md-6">
                        <div class="footer-brand__holding">
                            <div class="row justify-content-center">
                                <a href="https://grupoelcomercio.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_grupo_ec_d9c2fa16.jpg"
                                        alt="Logo grupo el comercio"
                                        loading="lazy">
                                </a>
                                <a href="https://www.iabecuador.com" class="brand-holding__anchor" target="_blank" rel="noopener">
                                    <img
                                        src="https://www.elcomercio.com/wp-content/themes/elcomercio/assets/images/footer-logo_iab_ed824309.jpg"
                                        alt="logo IAB Ecuador"
                                        loading="lazy">
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<!--    <script defer-fetch data-src="https://octogonebids.com/v3/elcomercio.com/octogonebid.js"></script>-->
    <script>
        window.htlad_is_enabled = true; window.ned.ads.htladEnabled = true;
    </script>
<!--<script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = []; try{ cmds = googletag.cmd.slice(0); googletag.cmd.length = 0; }catch(e){} var ready = false; function exec(cb) { return cb.call(googletag); } var overriden = false; googletag.cmd.push(function () { overriden = true; googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0; k < cmds.length; k++) { exec(cmds[k]); } } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); if(!overriden){ googletag.cmd.push = function (cb) { cmds.push(cb); }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }); } else { googletag.cmd = cmds; } } }; } var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.adtcdn.com/prebidlink/' + cb + '/wrapper_hb_448512_11784.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(vpbSrc); })() </script>-->
<script>
    // !function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>


<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="elcomercio.com" src="//cdn.parsely.com/keys/elcomercio.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/vendor_200c9d25.js' id='ec-vendor-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-content/themes/elcomercio/assets/scripts/main_2cc2940b.js' id='ec-main-js-js'></script>
<script type='text/javascript' src='https://www.elcomercio.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script>
    (() => {

        let adjacent = new Adjacent();
        adjacent.init();

    })();
</script>

<script>
    (function detectIE() {
        var ua = window.navigator.userAgent;

        var msie = ua.indexOf('MSIE ');
        if (msie > 0) {
            // IE 10 or older => return version number
            var ieV = parseInt(ua.substring(msie + 5, ua.indexOf('.', msie)), 10);
            document.documentElement.className += ' is-ie';
        }

        var trident = ua.indexOf('Trident/');
        if (trident > 0) {
            // IE 11 => return version number
            var rv = ua.indexOf('rv:');
            var ieV = parseInt(ua.substring(rv + 3, ua.indexOf('.', rv)), 10);
            document.documentElement.className += ' is-ie';
        }
        return false;
    })();
</script>
    <script>

        !function (d, s, id) {
            var js,
                fjs = d.getElementsByTagName(s)[0],
                p = /^http:/.test(d.location) ? "http" : "https";
            if (!d.getElementById(id)) {
                js = d.createElement(s);
                js.id = id;
                // js.src = p + "://platform.twitter.com/widgets.js";
                js.async = true;
                js.setAttribute('defer-fetch', true)
                js.setAttribute('data-src', p + "://platform.twitter.com/widgets.js")
                fjs.parentNode.insertBefore(js, fjs);
            }
        }(document, "script", "twitter-wjs");

        window._taboola = window._taboola || [];
        _taboola.push({article: 'auto'});
        !function (e, f, u, i) {
            if (!document.getElementById(i)) {
                e.defer = 1;
                // e.src = u;
                e.setAttribute('defer-fetch' ,true);
                e.setAttribute('data-src', u);
                e.id = i;
                f.parentNode.insertBefore(e, f);
            }
        }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
            'tb_loader_script');
        if (window.performance && typeof window.performance.mark == 'function') {
            window.performance.mark('tbl_ic');
        }

    </script>
</div>
<script>

    document.addEventListener("touchstart", function(e) {
        console.log(e.defaultPrevented);  // will be false
        e.preventDefault();   // does nothing since the listener is passive
        console.log(e.defaultPrevented);  // still false
    }, {passive: true});
    // Passive event listeners
    jQuery.event.special.touchstart = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchstart", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
    jQuery.event.special.touchmove = {
        setup: function( _, ns, handle ) {
            this.addEventListener("touchmove", handle, { passive: !ns.includes("noPreventDefault") });
        }
    };
</script>

<script>

    loadEmbeds(document.querySelectorAll('[observable-embed]'));

</script>

<script>
    (function () {

        let related = [];
        document.querySelectorAll('ul li a[data-type="post"]').forEach(function ($post) {

            related.push($post.getAttribute('data-id'));

        });


        fetch('/wp-json/wp/v2/posts/?_embed&include=' + related.join(',')).then((response) => {

            return response.json();

        }).then((data) => {

            data.forEach(function (post) {

                console.log({
                    title: post.title.rendered,
                    link: post.link,
                    image: post._embedded['wp:featuredmedia'][0].source_url
                });

            });

        });

    });
</script>

<script type='text/javascript'> var metadata=(typeof epublish !== "undefined")?JSON.stringify(epublish.foundation.userData):""; (function(b, o, i) {b.wO = {t: "68e5587e-60ac-4a1e-8de1-aa056db1e86c", original_session_id: "", widget_platform: 7, uniqueId:"", autoDerivate: false, defaultOpenStatus : false , derivationText: "hola", metadata:metadata}; var e = o.createElement(i); var r = o.getElementsByTagName(i)[0]; e.src = "https://widget-blocks.keos.co/widget/script.js"; r.parentNode.insertBefore(e, r);}(window, document, 'script'));</script>

<!-- Sitio desarrollado y mantenido por NED Media Works:
https://www.nedmedia.io/ -->
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-da56d98a74a936ee0ab","applicationID":"465590843","transactionName":"Nl1bZRMFXENYWhZQXw8XeFIVDV1eFkoLV1cNXQ==","queueTime":0,"applicationTime":227,"atts":"GhpYE1sfT00=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
