<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="vladimir putin, italia, vaticano, visita, relaciones">
                <meta name="description" content="El presidente ruso, Vladimir Putin, lleva a cabo este jueves una visita relámpago de un día para reunirse con el papa Francisco en el Vaticano y reactivar sus relaciones con Italia, uno de sus mejores amigos en Occidente.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Vladimir Putin visita Italia y el Vaticano para reactivar sus relaciones"/>

            <meta property="og:description" content="El presidente ruso, Vladimir Putin, lleva a cabo este jueves 4 de julio de 2019 una visita relámpago de un día para reunirse con el papa Francisco en el Vaticano y reactivar sus relaciones con Italia, uno de sus mejores amigos en Occidente."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/actualidad/putin-italia-vaticano-visita-relaciones.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/07/04/5d1de867eef4f.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Vladimir Putin visita Italia y el Vaticano para reactivar sus relaciones" />
    <meta name="twitter:description" content="El presidente ruso, Vladimir Putin, lleva a cabo este jueves 4 de julio de 2019 una visita relámpago de un día para reunirse con el papa Francisco en el Vaticano y reactivar sus relaciones con Italia, uno de sus mejores amigos en Occidente." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/07/04/5d1de867eef4f.jpeg" />
           

        <title>    
                    
            Putin en Italia y el Vaticano para reactivar sus relaciones | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "https://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "italia,mundo,visita,vladimir-putin,vaticano,papa-francisco";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m76-75-77" class="">  <script type="text/javascript">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</script>
</div>
<div id="m82-1-83" class=""><script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script></div>
<div id="m88-2-89" class="hovered"><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}   



</style></div>
<div id="m94-3-95" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m100-4-101" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m106-5-107" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
<div id="m112-6-113" class="">    <div id="home_wallpaper_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_wallpaper_ec');
        });
        </script>
</div>

<style>

#div_utif_home_wallpaper_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m118-7-119" class="">    <div id="home_wallpaper_desplegable_ec" class="oculto-mobile" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_wallpaper_desplegable_ec');
        });
        </script>
</div>

<style>

#home_wallpaper_desplegable_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m124-8-125" class="">
<div class="visto-mobile"><div id="home_top_mec" style="text-align:center"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top_mec'); }); </script>
</div></div>
</div>
<div id="m130-9-131" class="">    <div id="home_flotante_mec" class="visto-mobile" style="position:fixed ; bottom:0; z-index:999; margin-left:10%">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_flotante_mec');
        });
        </script>
</div>
	
<script>
$( document ).ready(function() {
  $( "#home_flotante_mec" ).delay(15000).hide('slow');
	
});

</script>
</div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-388955';
    </script>
	<script src="/js/mobile_detect.js" type="text/javascript"></script>		

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/putin-italia-vaticano-visita-relaciones.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

 
    <!-- Logos Luto -->
    
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

 
 
    
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m132-131-133" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m144-2-145" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m150-3-151" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m156-4-157" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m162-161-163" class="">
<div id="home_top_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top_ec'); }); </script>
</div>

</div>
<div id="m168-1-169" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m174-173-175" class="">
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m180-1-181" class="">
<div id="home_top1_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top1_ec'); }); </script>
</div>

</div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-07-03" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
      <li class="deportes-copa-america last">
        <a href="/deportes/copa-america">Copa América</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
      <li class="deportes-copa-america last">
        <a href="/deportes/copa-america">Copa América</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">JUEVES 04 DE JULIO DEL 2019</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-07-03" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m118-117-119" class="">
<style>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</style>
<div>
<div id="home_richmedia_ec"> <script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_richmedia_ec'); }); </script>
</div>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m124-1-125" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m130-2-131" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m136-3-137" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m142-4-143" class=""><style>
@media (max-width: 767px) { 
#home_middle_ec, #actualidad_middle_ec, #deportes_middle_ec {
margin-top: 7%;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
<div id="m148-5-149" class="">  <div class="oculto-mobile"> <div id="home_marquee_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_marquee_ec');
        });
        </script>
</div> </div>
<style>

#div_utif_home_marquee_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
<div id="m154-6-155" class="">  <div class="oculto-mobile"> <div id="home_marquee_expandido_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_marquee_expandido_ec');
        });
        </script>
</div> </div>
<style>

#div_utif_home_marquee_expandido_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m160-159-161" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="skyscaper_ec_izquierdo"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('skyscaper_ec_izquierdo'); }); </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="skyscaper_ec_derecho"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('skyscaper_ec_derecho'); }); </script>
</div>


 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/04/5d1de785599c7.jpeg" />
                                                    </div>
                        <a href="/actualidad/lluvias-torrenciales-japon-deslaves-victimas.html" class="title "  >Lluvias torrenciales en Japón causaron deslaves y una...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/04/5d1de25fab7f6.jpeg" />
                                                    </div>
                        <a href="/actualidad/corea-norte-detencion-australia-estudiante.html" class="title "  >El estudiante australiano detenido en Corea del Norte,...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/04/5d1d92b1b8c0a.jpeg" />
                                                    </div>
                        <a href="/actualidad/muertos-heridos-tornado-china-emergencia.html" class="title "  >Seis muertos y casi 200 heridos por el paso de un tornado...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/03/5d1d5dd145761.jpeg" />
                                                    </div>
                        <a href="/actualidad/cnt-empresas-banca-inversion-concesiones.html" class="title "  >CNT empieza a buscar banca de inversión para su co...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/03/5d1d509e62d52.jpeg" />
                                                    </div>
                        <a href="/actualidad/frentes-social-economico-refrescan.html" class="title "  >Los frentes social y económico se refrescan; hay cuatro...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/03/5d1d6fa2d98b4.jpeg" />
                                                    </div>
                        <a href="/actualidad/eeuu-sanciones-cuba-maduro-venezuela.html" class="title "  >EE.UU. sanciona de nuevo a Cuba por apoyar a Maduro,...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/03/5d1d6ac221c86.jpeg" />
                                                    </div>
                        <a href="/actualidad/oportunidades-pasar-ciclo-escolar-sierra.html" class="title "  >Tres oportunidades quedan para pasar el ciclo escolar...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/07/03/5d1d69b0e21d2.jpeg" />
                                                    </div>
                        <a href="/actualidad/gemelos-castro-politica-migracion-trump.html" class="title "  >Los gemelos Castro lideran la lucha contra la política...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">4 de julio de 2019 06:52</div></div>
                        <div class="title"><h1 id="m6-5-7">Vladimir Putin visita Italia y el Vaticano para reactivar sus relaciones</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">8</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2019/07/04/5d1de867eef4f.jpeg" alt="Se trata de la tercera vez que el papa Francisco recibe a Putin, a quien vio en el Vaticano la primera vez en 2013"></div></div>                <div class="description-overlay-image"><p id="m47-1-48">Se trata de la tercera vez que el papa Francisco recibe a Putin, a quien vio en el Vaticano la primera vez en 2013. Foto: AFP</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/actualidad/putin-italia-vaticano-visita-relaciones.html" data-text="Vladimir Putin visita Italia y el Vaticano para reactivar sus relaciones"></div>
<div class="twitter" data-url="/actualidad/putin-italia-vaticano-visita-relaciones.html"></div>

  <a href="whatsapp://send" data-text="Vladimir Putin visita Italia y el Vaticano para reactivar sus relaciones" data-href="https://www.elcomercio.com/actualidad/putin-italia-vaticano-visita-relaciones.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="388955">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Agencia AFP</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
			
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
		        if(isMobile.mobilecheck() == false)
			{
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
			}
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
        if(isMobile.mobilecheck() == true)
		 {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);
	    }

    // Async load of cx.js
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">El presidente ruso, <a href="https://www.elcomercio.com/tag/vladimir-putin" title="Ver más sobre Vladimir Putin">Vladimir Putin</a>, lleva a cabo este jueves 4 de julio de 2019 una visita <b>relámpago </b>de un día para reunirse con el <b>papa Francisco </b>en el <b>Vaticano </b>y reactivar sus relaciones con <b>Italia</b>, uno de sus mejores amigos en Occidente.</p>
<p id="m59-1-60">Se trata de la tercera vez que el<a href="https://www.elcomercio.com/tag/papa-francisco" title="Ver más sobre papa Francisco"> papa Francisco</a> recibe a Putin, a quien vio en el <b>Vaticano </b>la primera vez en 2013, pocas meses después de su elección al trono de Pedro, y en el año 2015.<br><br> Durante el último encuentro privado, de 50 minutos, el papa le pidió un “esfuerzo sincero” por la paz en <b>Ucrania </b>y hablaron también de <b>Oriente Medio</b>, sobre todo de <b>Siria </b>e <b>Irak </b>y de la situación de los cristianos en el Cercano Oriente.<br><br> Durante esta tercera visita no se excluye que Francisco y Putin aborden la <b>crisis </b>en <b>Venezuela</b>, un tema que para el papa latinoamericano es muy importante.<br><br> Rusia es junto a China uno de los principales apoyos diplomáticos del régimen de <a href="https://www.elcomercio.com/tag/nicolas-maduro" title="Ver más sobre Nicolás Maduro">Nicolás Maduro</a>, inmerso en una profunda <b>crisis política</b>, social y económica.<br><br> El cardenal <b>Pietro Parolin</b>, número dos del <b>Vaticano</b>, reconoció hace dos años que Rusia puede jugar un “gran papel” a favor de la paz y el <b>diálogo </b>en Venezuela, en una entrevista a <b>Radio Vaticano</b>.<br><br> El Secretario de Estado acababa de regresar de una visita de cuatro días a Rusia, durante la cual se reunió con Putin y el ministro de Relaciones Exteriores <b>Serguei Lavrov</b>, así como con <b>líderes religiosos</b>.<br><br> Rusia, con importantes inversiones en <b>Venezuela </b>a través del <b>conglomerado </b>industrial militar ruso Rostec, mantiene <b>personal militar </b>en ese país, lo que ha generado todo tipo de <b>conjeturas</b>.<br><br>  “No creo que se hable de una visita del papa a Rusia, el momento no ha madurado”, comentó por su parte monseñor <b>Vincenzo Paglia </b>al excluir ese delicado tema de la agenda.<br></p>
<ul class="collection page-collection link-wrapper" id="m74-2-75">
<li class="page-anchor" id="m145-144-146" data-collection="m74-2-75"><a href="/actualidad/periodista-investigacion-ruso-hospitalizado-drogas.html" class="page-item-link" id="m149-148-150">Periodista ruso es hospitalizado y no se precisan las razones; la policía lo acusa de tráfico de drogas</a></li>
<li class="page-anchor" id="m159-158-160" data-collection="m74-2-75"><a href="/actualidad/putin-critica-apoyo-guaido-venezuela.html" class="page-item-link" id="m163-162-164">Putin critica apoyo a Guaidó y acusa a Trump de desestabilizar la seguridad</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/italia">Italia</a>
        </li>
                <li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/visita">visita</a>
        </li>
                <li>
            <a href="/tag/vladimir-putin">vladimir putin</a>
        </li>
                <li>
            <a href="/tag/vaticano">vaticano</a>
        </li>
                <li>
            <a href="/tag/papa-francisco-1">Papa Francisco</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">8</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="388955">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m75-74-76" class="hovered"><div id="notafinal_middle_mec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_mec');
        });
        </script>
</div></div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m81-80-82">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/latigo-comercio-informal-maltrato-ninos.html">        </a><a class="page-link" href="/actualidad/latigo-comercio-informal-maltrato-ninos.html">
        <img src="/files/listing_afull_listado/uploads/2019/07/03/5d1cce5da8dd2.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/latigo-comercio-informal-maltrato-ninos.html">Látigo, para castigar a los niños, se vende en Quito; Consejo de Protección busca evitarlo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/alcalde-jorge-yunda-atendio-emergencia.html">        </a><a class="page-link" href="/actualidad/alcalde-jorge-yunda-atendio-emergencia.html">
        <img src="/files/listing_afull_listado/uploads/2019/07/02/5d1c09fc97818.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/alcalde-jorge-yunda-atendio-emergencia.html">El alcalde Jorge Yunda atendió una emergencia médica en Calderón</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/seguidores-alejandra-guzman-publicacion-cirugia.html">        </a><a class="page-link" href="/tendencias/seguidores-alejandra-guzman-publicacion-cirugia.html">
        <img src="/files/listing_afull_listado/uploads/2019/06/30/5d192fb58c0b4.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/seguidores-alejandra-guzman-publicacion-cirugia.html">Seguidores de Alejandra Guzmán le piden que ya no se realice más cirugías tras publicación en Instagram</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/facebook-instagram-whatsapp-problemas-conexion.html">        </a><a class="page-link" href="/tendencias/facebook-instagram-whatsapp-problemas-conexion.html">
        <img src="/files/listing_afull_listado/uploads/2019/04/26/5cc380cc783a6.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/facebook-instagram-whatsapp-problemas-conexion.html">Facebook, Instagram y WhatsApp, con errores de conexión a escala mundial</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"><div id="m6-5-7" class=""><div id="notafinal_superboard_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_superboard_ec');
        });
        </script>
</div></div></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m572-571-573"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1562241120">    6:52
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/putin-italia-vaticano-visita-relaciones.html">Vladimir Putin visita Italia y el Vaticano para reactivar sus relaciones</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1562241000">    6:50
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/lluvias-torrenciales-japon-deslaves-victimas.html">Lluvias torrenciales en Japón causaron deslaves y una segunda víctima</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1562239620">    6:27
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/corea-norte-detencion-australia-estudiante.html">El estudiante australiano detenido en Corea del Norte, 'liberado y a salvo'</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1562219340">    0:49
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/muertos-heridos-tornado-china-emergencia.html">Seis muertos y casi 200 heridos por el paso de un tornado en China</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module" id="m586-2-587"><div id="notafinal_middle_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_ec');
        });
        </script>
</div></div>
<div class="sidebar-ad ad-unit" id="m595-3-596">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m601-4-602">            <a href="http://www.elcomercio.com/multimedia" id="m605-604-606" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m611-1-612" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/video-atropellamiento-vicuna-reserva-chimborazo.html">        </a><a class="page-link" href="/video/video-atropellamiento-vicuna-reserva-chimborazo.html">
        <img src="/files/listing_afull_listado/uploads/2019/07/03/5d1d24166f4c1.png" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/video-atropellamiento-vicuna-reserva-chimborazo.html">Video captura el atropellamiento de una vicuña en la Reserva Faunística Chimborazo</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/video-atropellamiento-vicuna-reserva-chimborazo.html"></div>
    <div class="twitter" data-url="/video/video-atropellamiento-vicuna-reserva-chimborazo.html"></div>
    <div class="gplus" data-url="/video/video-atropellamiento-vicuna-reserva-chimborazo.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m634-6-635">            <a href="http://www.elcomercio.com/tag/intercultural" id="m638-637-639" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m644-1-645" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/marimba-tunda-grupo-cali-concurso.html">        </a><a class="page-link" href="/tendencias/marimba-tunda-grupo-cali-concurso.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/07/03/5d1d48378963d.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/marimba-tunda-grupo-cali-concurso.html">La marimba de La Tunda sonará en Cali</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/fiesta-andina-centro-riobamba-intercultural.html">        </a><a class="page-link" href="/tendencias/fiesta-andina-centro-riobamba-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/07/03/5d1d4756e3d86.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/fiesta-andina-centro-riobamba-intercultural.html">Fiesta andina se tomó el centro de Riobamba</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/lego-obra-artista-noe-mayorga.html">        </a><a class="page-link" href="/tendencias/lego-obra-artista-noe-mayorga.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/07/02/5d1bf085d6df2.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/lego-obra-artista-noe-mayorga.html">El lego forma parte de la obra del artista ambateño Noé Mayorga</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/texto-ayuda-ensenanza-chapalaa-chachis.html">        </a><a class="page-link" href="/tendencias/texto-ayuda-ensenanza-chapalaa-chachis.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/07/02/5d1beec970d06.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/texto-ayuda-ensenanza-chapalaa-chachis.html">Un nuevo texto ayuda en la enseñanza del cha’palaa</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m667-8-668"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m673-9-674"> </div>
<div class="title-bar" id="m679-10-680">            <a href="http://suplementos.elcomercio.com/" id="m683-682-684" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m689-1-690" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m704-11-705">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m710-12-711"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m716-13-717">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m722-14-723"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m728-15-729">            <div id="m732-731-733">BLOGS </div>
<div id="m738-1-739" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/analisis-elcomercio-opinion-corte-constitucional.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/analisis-elcomercio-opinion-corte-constitucional.html">Pensar por fuera de afectos y cálculos personales</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-lupa-de-tito/futbol-lupa-tito-fef-bolillo.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547de08b93f6b.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-lupa-de-tito">    <span class="listing-category">La lupa de Tito</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-lupa-de-tito/futbol-lupa-tito-fef-bolillo.html">El futuro del fútbol del país</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-lupa-de-tito">            <div class="listing-author-name">
            <div class="author-name">Tito Rosales Cox</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/informe-judicial/analisis-elcomercio-tortuosa-espera-licencia.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b5861e6d3183.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/informe-judicial">    <span class="listing-category">Informe Judicial</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/informe-judicial/analisis-elcomercio-tortuosa-espera-licencia.html">La tortuosa espera para obtener una licencia</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/informe-judicial">            <div class="listing-author-name">
            <div class="author-name">Geovanny Tipanluisa</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-antonio-valencia-guapo-barra.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-antonio-valencia-guapo-barra.html">‘Toño’ Valencia y los platos de lentejas</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/economia-de-a-pie/generar-paso-prioritario-opinion-blog.html">
                <img src="/files/listing_author_small/uploads/2018/08/28/5b85aaa49f1bb.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">    <span class="listing-category">Economía de a pie</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/economia-de-a-pie/generar-paso-prioritario-opinion-blog.html">Generar empleo, un paso prioritario</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">            <div class="listing-author-name">
            <div class="author-name">Mónica Orozco</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-antonio-valencia-guapo-barra.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-antonio-valencia-guapo-barra.html">‘Toño’ Valencia y los platos de lentejas</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m761-17-762"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m767-18-768">            <a href="http://www.elcomercio.com/mas/vistas" id="m771-770-772" title="Lo+leído">Lo + LEÍDO</a><div id="m777-1-778" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/latigo-comercio-informal-maltrato-ninos.html">        </a><a class="page-link" href="/actualidad/latigo-comercio-informal-maltrato-ninos.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/07/03/5d1cce5da8dd2.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/latigo-comercio-informal-maltrato-ninos.html">Látigo, para castigar a los niños, se vende en Quito; Consejo de Protección busca evitarlo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/alcalde-jorge-yunda-atendio-emergencia.html">        </a><a class="page-link" href="/actualidad/alcalde-jorge-yunda-atendio-emergencia.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/07/02/5d1c09fc97818.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/alcalde-jorge-yunda-atendio-emergencia.html">El alcalde Jorge Yunda atendió una emergencia médica en Calderón</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m800-20-801">            <a href="http://www.elcomercio.com/mas/compartido" id="m804-803-805" title="Lo+compartido">Lo + Compartido</a><div id="m810-1-811" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/corte-prision-preventiva-alexis-mera.html">        </a><a class="page-link" href="/actualidad/corte-prision-preventiva-alexis-mera.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/07/03/5d1d4a7981420.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/corte-prision-preventiva-alexis-mera.html">Corte Nacional levantó la prisión preventiva que pesaba en contra de Alexis Mera; tendrá arresto domiciliario</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/futbol-chile-peru-copa-america.html">        </a><a class="page-link" href="/deportes/futbol-chile-peru-copa-america.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/07/03/5d1d4bb400a4c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/futbol-chile-peru-copa-america.html">Un histórico Perú goleó 3-0 a Chile y jugará la final de la Copa América ante Brasil en el Maracaná</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-388955" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m41-40-42" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="home_superboard_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('home_superboard_ec');
        });
        </script>
</div>


	</div>
	</div></div>
<div id="m47-1-48" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m182-181-183" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m188-1-189" class=""><style>
.facebook .number{
display:none;
}
</style></div>
<div id="m194-2-195" class="">
<div id="home_boton_ec" class="boton_float">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_boton_ec');
        });
        </script>
</div>
<style>
.boton_float{
    position: fixed;
    bottom: 0;
    right: 0;
    z-index: 999;
}
.boton_float img{
width:initial;
}
</style>
</div>
<div id="m200-3-201" class=""><style>
[id^='utif_home_top_ec']{
position:initial !important;
}
.ads728{
overflow:initial !important;
}

</style></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


