<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="Manifestaciones, chalecos, amarillos, Francia, Macron">
                <meta name="description" content="Los chalecos amarillos volvieron a manifestarse en Francia este sábado, 13 de abril del 2018, especialmente en Toulouse (suroeste), mientras se esperan en los próximos días nuevos anuncios del presidente Emmanuel Macron, que busca poner fin a una crisis que empezó hace cinco meses.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron"/>

            <meta property="og:description" content="Los chalecos amarillos volvieron a manifestarse en Francia este sábado, 13 de abril del 2018, especialmente en Toulouse (suroeste), mientras se esperan en los próximos días nuevos anuncios del presidente Emmanuel Macron, que busca poner fin a una crisis que empezó hace cinco meses."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/actualidad/manifestaciones-chalecos-amarillos-francia-macron.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/04/13/5cb2175670f94.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron" />
    <meta name="twitter:description" content="Los chalecos amarillos volvieron a manifestarse en Francia este sábado, 13 de abril del 2018, especialmente en Toulouse (suroeste), mientras se esperan en los próximos días nuevos anuncios del presidente Emmanuel Macron, que busca poner fin a una crisis que empezó hace cinco meses." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/04/13/5cb2175670f94.jpeg" />
           

        <title>    
                    
            Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "https://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "mundo,francia,crisis,manifestaciones,nuevas,macron,chalecos-amarillos";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m794-793-795" class=""><script type="text/javascript">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</script></div>
<div id="m800-1-801" class=""><script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script></div>
<div id="m806-2-807" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
<div id="m812-3-813" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m818-4-819" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m824-5-825" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
<div id="m830-6-831" class="">    <div id="home_wallpaper_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_wallpaper_ec');
        });
        </script>
</div>

<style>

#div_utif_home_wallpaper_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m836-7-837" class="">    <div id="home_wallpaper_desplegable_ec" class="oculto-mobile" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_wallpaper_desplegable_ec');
        });
        </script>
</div>

<style>

#home_wallpaper_desplegable_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m842-8-843" class="">
<div class="visto-mobile"><div id="home_top_mec" style="text-align:center"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top_mec'); }); </script>
</div></div>
</div>
<div id="m848-9-849" class="">    <div id="home_flotante_mec" class="visto-mobile" style="position:fixed ; bottom:0; z-index:999; margin-left:10%">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_flotante_mec');
        });
        </script>
</div>
</div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-379233';
    </script>
	<script src="/js/mobile_detect.js" type="text/javascript"></script>		

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/manifestaciones-chalecos-amarillos-francia-macron.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

 
    <!-- Logos Luto -->
    
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

 
 
    
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m132-131-133" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m144-2-145" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m150-3-151" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m156-4-157" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m162-161-163" class="">
<div id="home_top_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top_ec'); }); </script>
</div>

</div>
<div id="m168-1-169" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m174-173-175" class="">
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m180-1-181" class="">
<div id="home_top1_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top1_ec'); }); </script>
</div>

</div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-04-12" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external last">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">SÁBADO 13 DE ABRIL DEL 2019</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-04-12" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m129-128-130" class="">
<style>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</style>
<div>
<div id="home_richmedia_ec"> <script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_richmedia_ec'); }); </script>
</div>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m135-1-136" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m141-2-142" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m147-3-148" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m153-4-154" class=""><style>
@media (max-width: 767px) { 
#home_middle_ec, #actualidad_middle_ec, #deportes_middle_ec {
margin-top: 7%;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
<div id="m159-5-160" class="">  <div class="oculto-mobile"> <div id="home_marquee_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_marquee_ec');
        });
        </script>
</div> </div>
<style>

#div_utif_home_marquee_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
<div id="m165-6-166" class="">  <div class="oculto-mobile"> <div id="home_marquee_expandido_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_marquee_expandido_ec');
        });
        </script>
</div> </div>
<style>

#div_utif_home_marquee_expandido_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m177-176-178" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="home_skyscaper_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_skyscaper_ec'); }); </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="home_skyscaper1_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_skyscaper1_ec'); }); </script>
</div>


 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb225a272c76.jpeg" />
                                                    </div>
                        <a href="/actualidad/democratas-ultimatum-obtener-declaracion-trump.html" class="title "  >Demócratas dan un ultimátum para obtener la declaración...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb21ccfc7631.jpeg" />
                                                    </div>
                        <a href="/actualidad/francia-alemania-espana-ganadores-brexit.html" class="title "  >Francia, Alemania y España, los ganadores del Brexit,...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb21b848d087.jpeg" />
                                                    </div>
                        <a href="/actualidad/ecuador-comunidad-internacional-crisis-venezuela.html" class="title "  >Ecuador llama a la comunidad internacional a sumar...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb2116600c0f.jpeg" />
                                                    </div>
                        <a href="/actualidad/venezolanos-abastecen-plantas-electricas-colombia.html" class="title "  >Venezolanos se abastecen de plantas eléctricas y velas...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/04/23/5addf076d1bc6.jpeg" />
                                                    </div>
                        <a href="/tendencias/localizan-domicilio-shakespeare-romeo-julieta.html" class="title "  >Localizan el domicilio de Shakespeare cuando escribió...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb2083ac91b2.jpeg" />
                                                    </div>
                        <a href="/actualidad/siete-muertos-derrumbe-rio-janeiro.html" class="title "  >Siete muertos y 17 desaparecidos tras derrumbe de edificios...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb2019c0142b.jpeg" />
                                                    </div>
                        <a href="/actualidad/bogota-destino-inversion-ventajas-competitivas.html" class="title "  >Bogotá se posiciona como destino de inversión por sus...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/04/13/5cb1fe7e8a02e.jpeg" />
                                                    </div>
                        <a href="/actualidad/tres-heridos-choque-sector-mariscal.html" class="title "  >Tres heridos por un choque en el sector La Mariscal,...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">13 de abril de 2019 12:11</div></div>
                        <div class="title"><h1 id="m6-5-7">Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">76</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2019/04/13/5cb2175670f94.jpeg" alt="Los manifestantes del movimiento chalecos amarillos se enfrentan con la policía antidisturbios francesa durante la manifestación del 'Acto XXII'  en Toulouse, Francia."></div></div>                <div class="description-overlay-image"><p id="m47-1-48">Los manifestantes del movimiento chalecos amarillos se enfrentan con la policía antidisturbios francesa durante la manifestación del 'Acto XXII'  en Toulouse, Francia. Foto: EFE</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/actualidad/manifestaciones-chalecos-amarillos-francia-macron.html" data-text="Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron"></div>
<div class="twitter" data-url="/actualidad/manifestaciones-chalecos-amarillos-francia-macron.html"></div>

  <a href="whatsapp://send" data-text="Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron" data-href="https://www.elcomercio.com/actualidad/manifestaciones-chalecos-amarillos-francia-macron.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="379233">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Agencia AFP</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
			
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
		        if(isMobile.mobilecheck() == false)
			{
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
			}
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
        if(isMobile.mobilecheck() == true)
		 {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);
	    }

    // Async load of cx.js
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">Los <a href="https://www.elcomercio.com/tag/chalecos%20amarillos" title="Ver más sobre chalecos amarillos" target="_blank">chalecos amarillos</a> volvieron a<b> manifestarse</b> en <a href="https://www.elcomercio.com/tag/Francia" title="Ver más sobre Francia" target="_blank">Francia </a>este sábado, 13 de abril del 2018, especialmente en <b><a href="https://www.elcomercio.com/tag/Toulouse" title="Ver más sobre Toulouse" target="_blank">Toulouse </a></b>(suroeste), mientras se esperan en los próximos días <b>nuevos anuncios </b>del presidente <a href="https://www.elcomercio.com/tag/Emmanuel%20Macron" title="Ver más sobre Macron" target="_blank">Emmanuel Macron</a>, que busca poner <b>fin a una crisis </b>que empezó hace cinco meses.</p>
<p id="m64-1-65">Se trata del vigésimo <b>segundo sábado</b> consecutivo de manifestaciones de los chalecos amarillos, cuya <b>movilización disminuyó </b>el fin de semana pasado.<br><br> En <b>Toulouse</b>, proclamada esta vez “capital” del<b> movimiento nacional</b>, más de <b>1 000 personas</b> desfilaron a media jornada.<br><br> Se trata de la primera protesta con la<b> nueva ley antidisturbios</b>, vigente desde el jueves, que considera <b>delito disimular el rostro</b> en las manifestaciones para <b>evitar</b> la <b>participación de encapuchados</b>, considerados los responsables de los destrozos.</p>
<div class="captioned-image image-article slider-wrapper" id="m261-2-262">                <div class="description-image"></div>                <div class="image"><div id="m265-264-266" class="image" style="background: none;"><img src="/files/content_thumbnail/uploads/2019/04/13/5cb21821da96d.jpeg" alt="Los manifestantes se encuentran en medio del humo de gas lacrimógeno durante una manifestación convocada por el movimiento chalecos amarillos, el 13 de abril de 2019 en Toulouse. Foto: AFP"></div></div>                <div class="description-overlay-image"><p id="m272-1-273">Los manifestantes se encuentran en medio del humo de gas lacrimógeno durante una manifestación convocada por el movimiento chalecos amarillos, el 13 de abril de 2019 en Toulouse. Foto: AFP</p></div>
</div>
<p id="m253-2-254">Esto deja al poder “aún más <b>libertad </b>para hacer cualquier cosa” contra el movimiento, lamentó una de las figuras de la protesta, <b>Priscilla Ludosky</b>, que viajó a <b>Toulouse</b>.<br><br> Jean-Baptiste, un pilar de la movilización en París también llegó a Toulouse con una una pancarta que decía “<b>Aquí los alborotadores</b>” , con fotos de Emmanuel Macron y su <b>ministro del Interior, Christophe Castaner</b>.<br><br> La ley antidisturbios fue adoptada el mes pasado en un contexto de <b>crisis por las protestas</b>, empañadas en ocasiones por actos violentos cuyas imágenes dieron la vuelta al mundo, con saqueos y destrozos en tiendas de lujo en la avenida Campos Elíseos.<br><br> La ley otorga da a la policía mayores <b>prerrogativas</b> para <b>contrarrestar</b> los <b>disturbios</b> en las manifestaciones.<br><br> El texto fue parcialmente censurado por el Consejo Constitucional, pero también estará en la mira de los <b>manifestantes de París el sábado</b>, que exigirán la derogación de esta “ ley liberticida ” .<br><br> También están previstas <b>concentracione</b>s en <b>Marsella</b>, <b>Grenoble </b>y <b>Lille</b>. Desde marzo existen prohibiciones parciales de manifestación en algunas ciudades, como en París, donde está <b>prohibido manifestarse</b> en los Campos Elíseos.<br><br> Estas manifestaciones tienen lugar antes de una anunciada “gran jornada” de los <b>chalecos amarillos </b>para el 20 de abril, una vez el presidente Macron haya hecho sus anuncios.<br><br> Después de dos meses de consulta nacional, el presidente Macron tiene que anunciar <b>medidas</b> <b>“poderosas” </b>y <b>“masivas” </b>, según el ejecutivo, para intentar apaciguar el movimiento social, que nació para protestar contra la política fiscal.<br></p>
<ul class="collection page-collection link-wrapper" id="m70-2-71">
<li class="page-anchor" id="m155-154-156" data-collection="m70-2-71"><a href="/actualidad/chalecos-amarillos-manifestacion-francia-protestas.html" class="page-item-link" id="m159-158-160">Los chalecos amarillos salen a la calle en Francia por 21º sábado consecutivo</a></li>
<li class="page-anchor" id="m169-168-170" data-collection="m70-2-71"><a href="/actualidad/heridos-chalecos-amarillos-francia-violencia.html" class="page-item-link" id="m173-172-174">La nueva vida de 'chalecos amarillos' gravemente heridos en las protestas en Francia</a></li>
<li class="page-anchor" id="m183-182-184" data-collection="m70-2-71"><a href="/actualidad/chalecos-amarillos-calles-francia-manifestacion.html" class="page-item-link" id="m187-186-188">Los 'chalecos amarillos' vuelven a las calles de Francia por vigésimo sábado</a></li>
<li class="page-anchor" id="m197-196-198" data-collection="m70-2-71"><a href="/actualidad/incidentes-registraron-chalecos-amarillos-policias.html" class="page-item-link" id="m201-200-202">Incidentes se registraron entre "chalecos amarillos" y policías en Niza</a></li>
<li class="page-anchor" id="m211-210-212" data-collection="m70-2-71"><a href="/opinion/miedo-opinion-nacionalismos-europa-ecuador.html" class="page-item-link" id="m215-214-216">¿A qué tienen miedo?</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/francia">Francia</a>
        </li>
                <li>
            <a href="/tag/crisis">crisis</a>
        </li>
                <li>
            <a href="/tag/manifestaciones">manifestaciones</a>
        </li>
                <li>
            <a href="/tag/nuevas">nuevas</a>
        </li>
                <li>
            <a href="/tag/macron">macron</a>
        </li>
                <li>
            <a href="/tag/chalecos-amarillos">Chalecos Amarillos</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">76</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="379233">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m75-74-76" class="hovered"><div id="notafinal_middle_mec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_mec');
        });
        </script>
</div></div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m81-80-82">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/mujer-victima-asalto-violencia-cumbaya.html">        </a><a class="page-link" href="/actualidad/mujer-victima-asalto-violencia-cumbaya.html">
        <img src="/files/listing_afull_listado/uploads/2019/04/12/5cb11bf13e729.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mujer-victima-asalto-violencia-cumbaya.html">Una mujer fue víctima de un asalto violento en Cumbayá tras tomar un taxi</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/principes-guillermo-enrique-meghan-markle.html">        </a><a class="page-link" href="/tendencias/principes-guillermo-enrique-meghan-markle.html">
        <img src="/files/listing_afull_listado/uploads/2019/04/12/5cb0c70852230.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/principes-guillermo-enrique-meghan-markle.html">El comentario del príncipe Guillermo sobre Meghan Markle que molestó al príncipe Enrique</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/terremoto-temblor-indonesia-alerta-tsunami.html">        </a><a class="page-link" href="/actualidad/terremoto-temblor-indonesia-alerta-tsunami.html">
        <img src="/files/listing_afull_listado/uploads/2019/04/12/5cb0a4a0c1734.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/terremoto-temblor-indonesia-alerta-tsunami.html">Un terremoto de magnitud 6.8 grados sacude Indonesia y alerta de tsunami</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/facebook-rafael-correa-politica-seguridad.html">        </a><a class="page-link" href="/actualidad/facebook-rafael-correa-politica-seguridad.html">
        <img src="/files/listing_afull_listado/uploads/2019/04/11/5caffe9c35123.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/facebook-rafael-correa-politica-seguridad.html">Facebook dio de baja la ‘fan page’ de Rafael Correa</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"><div id="m6-5-7" class=""><div id="notafinal_superboard_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_superboard_ec');
        });
        </script>
</div></div></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m572-571-573"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1555179000">    13:10
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/democratas-ultimatum-obtener-declaracion-trump.html">Demócratas dan un ultimátum para obtener la declaración de impuestos de Trump</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1555176780">    12:33
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/francia-alemania-espana-ganadores-brexit.html">Francia, Alemania y España, los ganadores del Brexit, según Business France</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1555176300">    12:25
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/ecuador-comunidad-internacional-crisis-venezuela.html">Ecuador llama a la comunidad internacional a sumar esfuerzos por crisis en Venezuela</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1555175460">    12:11
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/manifestaciones-chalecos-amarillos-francia-macron.html">Nuevas manifestaciones de chalecos amarillos en Francia antes de nuevos anuncios de Macron</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module" id="m586-2-587"><div id="notafinal_middle_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_ec');
        });
        </script>
</div></div>
<div class="sidebar-ad ad-unit" id="m595-3-596">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m601-4-602">            <a href="http://www.elcomercio.com/multimedia" id="m605-604-606" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m611-1-612" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/caricatura-vilmatraca-goodbye-assange.html">        </a><a class="page-link" href="/video/caricatura-vilmatraca-goodbye-assange.html">
        <img src="/files/listing_afull_listado/uploads/2019/04/13/5cb1e775d76ec.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/caricatura-vilmatraca-goodbye-assange.html">Caricatura animada de Vilmatraca: Goodbye</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/caricatura-vilmatraca-goodbye-assange.html"></div>
    <div class="twitter" data-url="/video/caricatura-vilmatraca-goodbye-assange.html"></div>
    <div class="gplus" data-url="/video/caricatura-vilmatraca-goodbye-assange.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m634-6-635">            <a href="http://www.elcomercio.com/tag/intercultural" id="m638-637-639" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m644-1-645" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/construir/iglesia-morro-patrimonio-construccion-guayaquil.html">        </a><a class="page-link" href="/construir/iglesia-morro-patrimonio-construccion-guayaquil.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/04/12/5cb0bf915f782.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/construir/iglesia-morro-patrimonio-construccion-guayaquil.html">Una joya de la época colonial está en El Morro</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/construir/losjuanes-tungurahua-construccion-arquitectura-construir.html">        </a><a class="page-link" href="/construir/losjuanes-tungurahua-construccion-arquitectura-construir.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/04/05/5ca78422a3473.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/construir/losjuanes-tungurahua-construccion-arquitectura-construir.html">Madera y piedra se conjugan en Los Juanes</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/eleccion-chola-cuencana-central-ricaurte.html">        </a><a class="page-link" href="/tendencias/eleccion-chola-cuencana-central-ricaurte.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/04/04/5ca693efd51c4.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/eleccion-chola-cuencana-central-ricaurte.html">La elección de la Chola Cuencana 2019 fue el evento central en Ricaurte</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/comuneros-feria-textiles-zumbahua-cotopaxi.html">        </a><a class="page-link" href="/tendencias/comuneros-feria-textiles-zumbahua-cotopaxi.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/04/02/5ca4255806275.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/comuneros-feria-textiles-zumbahua-cotopaxi.html">200 comuneros dan vida a una feria en Zumbahua, en Cotopaxi</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m667-8-668"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m673-9-674"> </div>
<div class="title-bar" id="m679-10-680">            <a href="http://suplementos.elcomercio.com/" id="m683-682-684" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m689-1-690" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m704-11-705">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m710-12-711"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m716-13-717">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m722-14-723"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m728-15-729">            <div id="m732-731-733">BLOGS </div>
<div id="m738-1-739" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores/opinion-xavier-basantes-educacion-tecnologia.html">
                <img src="/files/listing_author_small/uploads/2018/08/13/5b71b44330318.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores">    <span class="listing-category">Solo para empresas y emprendedores</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores/opinion-xavier-basantes-educacion-tecnologia.html">Desafíos de la educación y la Revolución 4.0</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores">            <div class="listing-author-name">
            <div class="author-name">Xavier Basantes</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/a-innovar/opinion-pedro-maldonado-educacion-financiera.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589f13e3577.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/a-innovar">    <span class="listing-category">A Innovar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/a-innovar/opinion-pedro-maldonado-educacion-financiera.html">Pésima nota en educación financiera</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/a-innovar">            <div class="listing-author-name">
            <div class="author-name">Pedro Maldonado</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/barcelona-guillermo-almada-ecuador.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/barcelona-guillermo-almada-ecuador.html">Del título 15 a los rayos UV: los grandes legados del ¿sobrevalorado? Almada en BSC</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/opinion-dimitri-barreto-carolina-trata.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos y Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/opinion-dimitri-barreto-carolina-trata.html">¿Carolina estaba condenada a morir?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/opinion-analisis-jorge-imbaquingo-representatividad.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/opinion-analisis-jorge-imbaquingo-representatividad.html">Sobre la dispersión del voto y la representatividad</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/opinion-dimitri-barreto-carolina-trata.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos y Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/opinion-dimitri-barreto-carolina-trata.html">¿Carolina estaba condenada a morir?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m761-17-762"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m767-18-768">            <a href="http://www.elcomercio.com/mas/vistas" id="m771-770-772" title="Lo+leído">Lo + LEÍDO</a><div id="m777-1-778" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/mujer-victima-asalto-violencia-cumbaya.html">        </a><a class="page-link" href="/actualidad/mujer-victima-asalto-violencia-cumbaya.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/04/12/5cb11bf13e729.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/mujer-victima-asalto-violencia-cumbaya.html">Una mujer fue víctima de un asalto violento en Cumbayá tras tomar un taxi</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/principes-guillermo-enrique-meghan-markle.html">        </a><a class="page-link" href="/tendencias/principes-guillermo-enrique-meghan-markle.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/04/12/5cb0c70852230.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/principes-guillermo-enrique-meghan-markle.html">El comentario del príncipe Guillermo sobre Meghan Markle que molestó al príncipe Enrique</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m800-20-801">            <a href="http://www.elcomercio.com/mas/compartido" id="m804-803-805" title="Lo+compartido">Lo + Compartido</a><div id="m810-1-811" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/prision-preventiva-extranjero-sueco-assange.html">        </a><a class="page-link" href="/actualidad/prision-preventiva-extranjero-sueco-assange.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/04/09/5acc0acc16a4c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/prision-preventiva-extranjero-sueco-assange.html">Juez dictó prisión preventiva contra Ola Bini, ciudadano sueco indagado por nexos con Julian Assange</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/opinion/opinion-jose-ayala-lasso-assange.html">Assange… punto final</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-379233" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m41-40-42" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="home_superboard_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('home_superboard_ec');
        });
        </script>
</div>


	</div>
	</div></div>
<div id="m47-1-48" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m41-40-42" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m47-1-48" class=""><style>
.facebook .number{
display:none;
}
</style></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


