<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />

<!-- Cxense Metas -->
<meta property="cXenseParse:author" content="" data-separator=","/>
<meta name="cXenseParse:category" content="Actualidad" />
<meta name="cXenseParse:coe-subcategory" content="Actualidad,Mundo," />
<meta name="cXenseParse:coe-subcat2" content='Mundo,' />
<meta name="cXenseParse:taxonomy" content="actualidad/bolsonaro-hombre-enanismo-nino-video" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:publishtime" content="2020-08-21 12:42:00"/>
<!-- Fin Cxense Metas-->

<script>

	
 //	tp = window["tp"] || [];
 // The content published date 
    var  set_cont = "2020-08-21 12:42:00";
    var  set_author= "";
    var  set_section= "Actualidad";
    var  set_tag="Bolsonaro, hombre, enanismo, nino, video, Brasil";

</script>
    
            <meta name="keywords" content="Bolsonaro, hombre, enanismo, nino, video, Brasil">
                <meta name="description" content="El video del presidente de Brasil, Jair Bolsonaro, levantando a una persona de baja estatura, pensando que era un niño se viralizó este 21 de agosto del 2020 y provocó una serie de reacciones en redes sociales.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Bolsonaro levantó a un hombre con enanismo pensando que era un niño"/>

            <meta property="og:description" content="El video del presidente de Brasil, Jair Bolsonaro, levantando a una persona de baja estatura, pensando que era un niño se viralizó este 21 de agosto del 2020 y provocó una serie de reacciones en redes sociales."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/bolsonaro-hombre-enanismo-nino-video.html"/>


                            <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2020/08/21/5f3ffc2099b04.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Bolsonaro levantó a un hombre con enanismo pensando que era un niño" />
    <meta name="twitter:description" content="El video del presidente de Brasil, Jair Bolsonaro, levantando a una persona de baja estatura, pensando que era un niño se viralizó este 21 de agosto del 2020 y provocó una serie de reacciones en redes sociales." />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2020/08/21/5f3ffc2099b04.jpeg" />
           

        <title>    
                    
            Bolsonaro levantó a un hombre con enanismo pensando que era un niño | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');    
</script>

<script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the app nexus tag:
cX.callQueue.push(['invoke', function() {
   var memberId         = '9722';
   var persistedQueryId = 'd7b04c8685561f40e7bc1f0b878c9431c29560d0';
   var protocol = location.protocol;
   var segments = cX.getUserSegmentIds({ persistedQueryId: persistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
						
   if (segments.length > 0) 
	{
     var body = document.getElementsByTagName('body')[0];
     var element = document.createElement('img');
     element.setAttribute('src', protocol + '//ib.adnxs.com/seg?member=9722&add_Code=cxsegment_' + segments.join(',cxsegment_'));
     element.setAttribute('width','1');
     element.setAttribute('height','1');
     body.appendChild(element);
	 CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
	 
	 console.log("cxscript: " + CxSegments);
	}
   else
	{
	console.log("no existen segmentos");
	}
}]);


</script><!-- Cxense script end -->

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m852-851-853" class="">
<!-- OPTIMEERA SCRIPT-->



<script type="text/javascript">
//Edit this line
var oDv = ["46", "div-gpt-elcomercio_top_ec-0", "div-gpt-elcomercio_top1_ec-0", "div-gpt-elcomercio_middle_ec-0",
"nuevo_middle1" , "div-gpt-elcomercio_skyscaper_ec_izquierdo-0", "div-gpt-elcomercio_skyscaper_ec_derecho-0", "div-gpt-elcomercio_marquee_ec-0",
"div-gpt-elcomercio_middle_box_ec-0", "div-gpt-elcomercio_catalogos-0", "apn_ad_slot_1", "div-gpt-elcomercio_superboard_ec-0", "div-gpt-ad-1592215272384-0",
"div-gpt-ad-1591201444854-0"
];
//Edit this line
var oVa = {
"div-gpt-elcomercio_top_ec-0":["NULL"],"div-gpt-elcomercio_top1_ec-0":["NULL"],"div-gpt-elcomercio_middle_ec-0":["NULL"],
"nuevo_middle1":["NULL"],"div-gpt-elcomercio_skyscaper_ec_izquierdo-0":["NULL"],"div-gpt-elcomercio_skyscaper_ec_derecho-0":["NULL"],
"div-gpt-elcomercio_marquee_ec-0":["NULL"],"v-gpt-elcomercio_middle_box_ec-0":["NULL"],"div-gpt-elcomercio_catalogos-0":["NULL"],
"apn_ad_slot_1":["NULL"],"div-gpt-elcomercio_superboard_ec-0":["NULL"],"div-gpt-ad-1592215272384-0":["NULL"], "div-gpt-ad-1591201444854-0":["NULL"]

};
// If Available: Set the next line per page&rsquo;s ad map layout: Desktop: &lsquo;de&rsquo; || Mobile: &lsquo;mo&rsquo; || Tablet: &lsquo;tb&rsquo;
// var oDevice = 'de';
//Do not edit
(function() {
var optimeraHost = window.location.host;
var optimeraPathName = window.location.pathname;
var optimeraScript = document.createElement('script');
optimeraScript.async = true;
optimeraScript.type = 'text/javascript';
optimeraScript.src="https://dyv1bugovvq1g.cloudfront.net/46/"+optimeraHost+optimeraPathName+".js";
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(optimeraScript, node);

console.log('oDv');
console.log(oDv);
console.log('oVa');
console.log(oVa);

console.log('host');
console.log(optimeraHost);
console.log('path');
console.log(optimeraPathName);
console.log('script');
console.log(optimeraScript);
console.log('node');
console.log(node);


})();
</script><script id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=46" data-cid="46"></script><!-- END OPTIMEERA SCRIPT--><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
</div>
<div id="m858-1-859" class=""><script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script></div>
<div id="m864-2-865" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}

.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}   

.article.highlighted.mtb.blue:before{
	z-index:-1;
	margin-top: -9px !important;
}

.article.highlighted.mtb.orange:before{
	z-index:-1;
	margin-top: -9px !important;
}



</style></div>
<div id="m870-3-871" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m876-4-877" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m882-5-883" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
<div id="m888-6-889" class=""> 
 <div id="div-gpt-elcomercio_wallpaper_ec-0">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_wallpaper_ec-0'); }); </script>
</div>


 <style> 
 #div-gpt-elcomercio_wallpaper_ec-0{
z-index: 0;
text-align: center;
position: absolute;
top: 0;
left: 0;
right: 0;
bottom: 0;
margin: auto;

 } 
 
 </style>
</div>
<div id="m894-7-895" class="">    <div id="home_wallpaper_desplegable_ec" class="oculto-mobile" style="text-align: center;">

    </div>

<style>

#home_wallpaper_desplegable_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m900-8-901" class="">
<!-- /106021898/elcomercio_videooutstream -->
<div id="div-gpt-ad-1591889221241-0" style="width: 1px; height: 1px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591889221241-0'); });
  </script>
</div>
</div>
<div id="m906-9-907" class="">
<!-- /106021898/elcomercio_sticky_ec -->
<div id="div-gpt-ad-1592215272384-0" class="main_sticky visto">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592215272384-0'); });
  </script>
</div>

<style>
.main_sticky{
  position: fixed;
  bottom: 0;
  left: 20px;
  z-index:999999;
 margin-left:0px !important;
}

#nuevo_middle1{

}

</style>
</div>
<div id="m912-10-913" class=""><script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script></div>
<div id="m918-11-919" class=""><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0079/1308.js" async="async"></script></div>
<div id="m924-12-925" class=""><script>


tp = window.tp || [];
tp.push(['setUsePianoIdUserProvider', true]);

// Password can be reset only if user is anonymous

        console.log("Handler google");

        tp.push(['init', function() {

         tp.enableGACrossDomainLinking('UA-6323223-1'); 

        }]);





</script></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-438733';
    </script>
	<script src="/javascripts/mobile_detect.js" type="text/javascript"></script>	
            <script type="text/javascript" src="/js/566f0c8.js"></script> 

        <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="https://www.elcomercio.com/actualidad/bolsonaro-hombre-enanismo-nino-video.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

<!-- libreria jwplayer-->
<script src="https://cdn.jwplayer.com/libraries/UZ6QGVku.js"></script>	
<script>
var sambatech='off';
</script>
<!-- fin libreria jwplayer-->
	

                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m132-131-133" class="">
<script src="https://cdn.jwplayer.com/libraries/r29rSoi5.js"></script><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style>
</div>
<div id="m138-1-139" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m144-2-145" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m150-3-151" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m156-155-157" class="">
<div id="div-gpt-elcomercio_top_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_top_ec-0'); });
  </script>
</div>

</div>
<div id="m162-1-163" class="">
<script src="/javascripts/mobile_detect.js" type="text/javascript"></script><script>



        if(isMobile.mobilecheck() == true)
	 {

console.log("mobile1");
$('.ads260').hide;
$('.ads-full-width').css('width','100%');
$('.ads-full-width').parent().css('width','100%');
$('.ads-full-width').parent().removeClass('oculto-mobile');
$('.ads728').css('width','100%');






	    }

</script>
</div>
</div>
<div class="ads260">
<div id="m174-173-175" class="">
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m180-1-181" class=""><div id="div-gpt-elcomercio_top1_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_top1_ec-0'); });
  </script>
</div></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2020-08-20" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">VIERNES 21 DE AGOSTO DEL 2020</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2020-08-20" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m62-61-63" class="">
<style>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</style>
<div>
<div id="home_richmedia_ec">

<div id="div-gpt-elcomercio_richmedia_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_richmedia_ec-0'); });
  </script>
</div>

 </div>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m68-1-69" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m74-2-75" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m80-3-81" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m86-4-87" class=""><style>
@media (max-width: 767px) { 

#div-gpt-elcomercio_middle_ec-0 , #div-gpt-elcomercio_middle_box_ec-0
{
margin-top: 7%;
text-align:center;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
<div id="m92-5-93" class="">  <div class="oculto-mobile"> <div id="home_marquee_ec">

     <div id="div-gpt-elcomercio_marquee_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_marquee_ec-0'); });
  </script>
</div>

    </div> </div>
<style>

#div_utif_home_marquee_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
<div id="m98-6-99" class="">  <div class="oculto-mobile"> <div id="home_marquee_expandido_ec">
    
    </div> </div>
<style>

#div_utif_home_marquee_expandido_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m104-103-105" class="">
<script>

  function checarScroll() {
     $(".limiter").attr("style","position:relative;z-index:1");
    $(window).scroll(function() {           
        alto=$(this).scrollTop();
        if($(this).scrollTop() <= 320) {

            if($(".container_publateral").is(":visible")){
                $(".container_publateral").attr("style","top:100px;position:fixed;z-index:999;left:-10px; ");
            }
        } else{
            if($(".container_publateral").is(":visible")){
                $(".container_publateral").attr("style","top:10px;position:fixed;z-index:999;left:-10px; ");
            }
        }
 });
    }
    $(document).ready(checarScroll);
    $(document).scroll(checarScroll);


</script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="div-gpt-elcomercio_skyscaper_ec_izquierdo-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_skyscaper_ec_izquierdo-0'); });
  </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="div-gpt-elcomercio_skyscaper_ec_derecho-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_skyscaper_ec_derecho-0'); });
  </script>
</div>

 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/08/21/5f400778a17f5.jpeg" />
                                                    </div>
                        <a href="/actualidad/dalo-bucaram-dinero-paraisos-fiscales.html" class="title "  >Dalo Bucaram dice que no ha sacado dinero a países...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/08/21/5f4005d4c4e09.jpeg" />
                                                    </div>
                        <a href="/tendencias/museos-quito-agenda-reapertura-bioseguridad.html" class="title "  >Museos de Quito preparan pilotos para reapertura y...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/08/21/5f4002176431c.jpeg" />
                                                    </div>
                        <a href="/actualidad/implicaciones-renunciar-fondo-promocion-electoral.html" class="title "  >¿Qué implicaría renunciar al Fondo de Promoción Electoral...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2016/08/31/57c6e93217b05.jpeg" />
                                                    </div>
                        <a href="/actualidad/agua-quito-suspension-servicio-conocoto.html" class="title "  >Agua de Quito informa de suspensión del servicio en...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/08/21/5f3ff88a3de9f.jpeg" />
                                                    </div>
                        <a href="/actualidad/muertos-espana-virus-nilo-mosquitos.html" class="title "  >España registra primeros fallecidos por virus del Nilo...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/08/21/5f3ff5892b438.jpeg" />
                                                    </div>
                        <a href="/actualidad/jose-serrano-alianza-pais-moreno.html" class="title "  >José Serrano: ‘Hay un desgaste en Alianza País por...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/07/19/5f1473f3add0b.jpeg" />
                                                    </div>
                        <a href="/actualidad/celec-emergencia-contratacion-rio-coca.html" class="title "  >La Celec declara en emergencia la contratación de estudios...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/08/21/5f3ff30eb885f.jpeg" />
                                                    </div>
                        <a href="/actualidad/lula-arrepiente-protegido-extremista-battisti.html" class="title "  >Lula se arrepiente de haber protegido al extremista...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">21 de agosto de 2020 12:42</div></div>
                        <div class="title"><h1 id="m6-5-7">Bolsonaro levantó a un hombre con enanismo pensando que era un niño</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">176</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m42-41-43">                <div class="description-image"></div>                <div class="image"><div id="m46-45-47" class="image" style="background: none;"><img alt="Durante la inauguración de una central termoeléctrica en Brasil, Jair Bolsonaro levantó a un hombre pequeño pensando que era un niño. Foto: captura" src="/files/article_main/uploads/2020/08/21/5f3ffc2099b04.jpeg"></div></div>                <div class="description-overlay-image"><p id="m53-1-54">Durante la inauguración de una central termoeléctrica en Brasil, Jair Bolsonaro levantó a un hombre pequeño pensando que era un niño. Foto: captura</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/actualidad/bolsonaro-hombre-enanismo-nino-video.html" data-text="Bolsonaro levantó a un hombre con enanismo pensando que era un niño"></div>
<div class="twitter" data-url="/actualidad/bolsonaro-hombre-enanismo-nino-video.html"></div>

  <a href="whatsapp://send" data-text="Bolsonaro levantó a un hombre con enanismo pensando que era un niño" data-href="https://www.elcomercio.com/actualidad/bolsonaro-hombre-enanismo-nino-video.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="438733">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Redacción Elcomercio.com</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
                                
                                <div id="nuevo_middle1">
                                </div>
                                
                                <div id="nuevo_middle2">
                                </div>
                                
                                
			
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
		        if(isMobile.mobilecheck() == false)
			{
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
			}
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
        if(isMobile.mobilecheck() == true)
		 {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);
	    }

    // Async load of cx.js
																																				
																																					  
																																							
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m30-29-31">El video del presidente de Brasil, <b>Jair Bolsonaro</b>, levantando a una persona de baja estatura, pensando que era un niño se viralizó este 21 de agosto del 2020 y provocó una serie de reacciones en <b>redes</b> <b>sociales</b>.</p>
<p id="m36-1-37">El episodio sucedió durante la inauguración de una <b>central termoeléctrica </b>en el estado de <b>Sergipe</b>, en <b>Brasil</b>, el 18 de agosto. En el video se observa al Mandatario rodeado de sus seguidores y personal de seguridad cuando levanta al pequeño hombre, creyendo que se trataba de un niño.<br><br>La persona que alza Bolsonaro, visiblemente emocionada, utilizando <b>mascarilla</b>, levanta su mano derecha. Posteriormente alguien le alerta de la situación y el Primer Mandatario de Brasil lo baja inmediatamente al piso.</p>
<div id="m264-2-265" class="">
<blockquote class="twitter-tweet">
<p lang="es" dir="ltr">Bolsonaro cogiendo a un enano pensando que era un niño, puede ser lo mejor que veas esta semana. <a href="https://t.co/LULPkkRoMj">pic.twitter.com/LULPkkRoMj</a></p>— Me llaman Jimmy (@TirodeGraciah) <a href="https://twitter.com/TirodeGraciah/status/1296208335071514624?ref_src=twsrc%5Etfw">August 19, 2020</a>
</blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<p id="m256-2-257">Algo que llamó la atención es que el hombre que se acercó a Bolsonaro estaba vestido con <b>saco </b>y <b>corbata</b> y aun así no dudó en alzarlo. <br><br>Tras el hecho, hubo quienes recordaron que alguna vez realizó un acto durante la <b>campaña</b> <b>presidencial </b>rodeado de personas pequeñas, con lo que se habla en el país de cierta fijación del mandatario con personas de baja talla, según información del diario español <a href="https://www.abc.es/internacional/abci-bolsonaro-sube-caballito-enano-pensando-nino-202008201057_noticia.html" title="Ir al sitio" target="_blank">ABC</a>.<br><br>Las críticas al Mandatario también llegaron porque en el video aparece sin <b>mascarilla</b> en medio de la emergencia sanitaria por el <b><a href="https://www.elcomercio.com/tag/covid-19" title="Ver más sobre covid-19">covid-19</a></b>.</p>
<ul class="collection page-collection link-wrapper" id="m63-2-64">
<li class="page-anchor" id="m198-197-199" data-collection="m63-2-64"><a href="/actualidad/bolsonaro-popularidad-pandemia-sondeo-brasil.html" class="page-item-link" id="m202-201-203">Bolsonaro, más popular que nunca pese a la pandemia, según sondeo</a></li>
<li class="page-anchor" id="m212-211-213" data-collection="m63-2-64"><a href="/actualidad/bolsonaro-brasil-canal-criticas-covid.html" class="page-item-link" id="m216-215-217">Bolsonaro acusa de 'cobarde' un canal brasileño que lo critica</a></li>
<li class="page-anchor" id="m226-225-227" data-collection="m63-2-64"><a href="/actualidad/bolsonaro-viaje-infeccion-pulmonar-covid19.html" class="page-item-link" id="m230-229-231">Bolsonaro mantiene planes de viaje pese a tener 'moho' en los pulmones</a></li>
<li class="page-anchor" id="m240-239-241" data-collection="m63-2-64"><a href="/actualidad/coronavirus-bolsonaro-mascarilla-conversa-covid.html" class="page-item-link" id="m244-243-245">Con coronavirus, Bolsonaro es visto sin mascarilla y conversando con barrendero</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/brasil">Brasil</a>
        </li>
                <li>
            <a href="/tag/nino">niño</a>
        </li>
                <li>
            <a href="/tag/video">video</a>
        </li>
                <li>
            <a href="/tag/hombre">hombre</a>
        </li>
                <li>
            <a href="/tag/enanismo">enanismo</a>
        </li>
                <li>
            <a href="/tag/jair-bolsonaro">Jair Bolsonaro</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">176</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="438733">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1">
<div id="m42-41-43" class="">
<div id="publi_notabajo">
<div id="div-gpt-elcomercio_middle_ec-0">
<script>
if(isMobile.mobilecheck() == true) { console.log("mobile_nota_abajo4");
googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_middle_ec-0'); });
}
</script>
</div>
</div>
<script>
if(isMobile.mobilecheck() == false) { 

$("#publi_notabajo").html('');

}


</script>
</div>
<div id="m48-1-49" class="hovered">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><div id="taboola-below-article-thumbnails" style="margin:10px 0px"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m54-53-55">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/adolescente-victima-violacion-grupal-israel.html">        </a><a class="page-link" href="/actualidad/adolescente-victima-violacion-grupal-israel.html">
        <img src="/files/listing_afull_listado/uploads/2020/08/21/5f3fb9b9c9d3c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/adolescente-victima-violacion-grupal-israel.html">Adolescente asegura que fue víctima de una violación grupal en la que participaron más de 30 hombres</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/drama-familia-covid19-pago-hospital.html">        </a><a class="page-link" href="/actualidad/drama-familia-covid19-pago-hospital.html">
        <img src="/files/listing_afull_listado/uploads/2020/08/20/5f3e7c2ac9eeb.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/drama-familia-covid19-pago-hospital.html">El drama de una familia enlutada por la pandemia del covid-19 que no sabe cómo pagar el hospital</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/toque-queda-circulacion-placas-quito.html">        </a><a class="page-link" href="/actualidad/toque-queda-circulacion-placas-quito.html">
        <img src="/files/listing_afull_listado/uploads/2020/08/20/5f3ef142835e2.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/toque-queda-circulacion-placas-quito.html">¿Cómo será el toque de queda y la restricción vehicular para Quito, tras la nueva resolución del COE?</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/centro-tolerancia-restaurante-intendencia-policia.html">        </a><a class="page-link" href="/actualidad/centro-tolerancia-restaurante-intendencia-policia.html">
        <img src="/files/listing_afull_listado/uploads/2020/08/20/5f3f45a80442e.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/centro-tolerancia-restaurante-intendencia-policia.html">Un centro de tolerancia funcionaba como restaurante en el norte de Quito; fue clausurado</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m289-288-290"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1598032080">    12:48
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/dalo-bucaram-dinero-paraisos-fiscales.html">Dalo Bucaram dice que no ha sacado dinero a países que menciona la Fiscalía</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1598031720">    12:42
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/bolsonaro-hombre-enanismo-nino-video.html">Bolsonaro levantó a un hombre con enanismo pensando que era un niño</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1598031300">    12:35
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/museos-quito-agenda-reapertura-bioseguridad.html">Museos de Quito preparan pilotos para reapertura y alistan agenda para cerrar el verano 2020</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1598030880">    12:28
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/implicaciones-renunciar-fondo-promocion-electoral.html">¿Qué implicaría renunciar al Fondo de Promoción Electoral para las elecciones del 2021?</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module hovered" id="m303-2-304">

<div class="pubisidebar">
<div id="div-gpt-elcomercio_middle_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_middle_ec-0'); });
  </script>
</div>
</div>

 <script>
 if(isMobile.mobilecheck() == true) 

{

 console.log("mobile_nota");


$(".pubisidebar").html('');
}
  </script>
</div>
<div class="sidebar-ad ad-unit" id="m312-3-313">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m318-4-319">            <a href="http://www.elcomercio.com/multimedia" id="m322-321-323" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m328-1-329" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/familia-luto-covid19-cuenta-hospital.html">        </a><a class="page-link" href="/video/familia-luto-covid19-cuenta-hospital.html">
        <img src="/files/listing_afull_listado/uploads/2020/08/21/5f3fbcbe1576f.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/familia-luto-covid19-cuenta-hospital.html">Una familia en duelo por el covid-19 no sabe cómo pagar el hospital</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/familia-luto-covid19-cuenta-hospital.html"></div>
    <div class="twitter" data-url="/video/familia-luto-covid19-cuenta-hospital.html"></div>
    <div class="gplus" data-url="/video/familia-luto-covid19-cuenta-hospital.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m351-6-352">            <a href="http://www.elcomercio.com/tag/intercultural" id="m355-354-356" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m361-1-362" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">        </a><a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/08/16/5f39c673093c9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">Una vitrina para el patrimonio cultural inmaterial</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/historia-tejedores-danzas-montuvias-intercultural.html">        </a><a class="page-link" href="/tendencias/historia-tejedores-danzas-montuvias-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/03/16/5e700b3cc8edc.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/historia-tejedores-danzas-montuvias-intercultural.html">La historia de los tejedores se reflejan en danzas montuvias</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/runa-jazz-creacion-album-musica.html">        </a><a class="page-link" href="/tendencias/runa-jazz-creacion-album-musica.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/03/15/5e6eb86da3901.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/runa-jazz-creacion-album-musica.html">Runa Jazz trabaja en la creación de su segundo álbum</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/taita-manuel-legado-comunidades-chimborazo.html">        </a><a class="page-link" href="/tendencias/taita-manuel-legado-comunidades-chimborazo.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/03/15/5e6eb5b18af01.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/taita-manuel-legado-comunidades-chimborazo.html">El Taita Manuel dejó un legado de unidad en las comunidades</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m384-8-385"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m390-9-391"> </div>
<div class="title-bar" id="m396-10-397">            <a href="http://suplementos.elcomercio.com/" id="m400-399-401" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m406-1-407" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m421-11-422">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m427-12-428"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m433-13-434">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m439-14-440"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m445-15-446">            <div id="m449-448-450">BLOGS </div>
<div id="m455-1-456" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/escaparate-cultural/desplazados-netflix-serie-acnur-opinion.html">
                <img src="/files/listing_author_small/uploads/2020/04/29/5ea9f840af980.png" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/escaparate-cultural">    <span class="listing-category">Escaparate Cultural</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/escaparate-cultural/desplazados-netflix-serie-acnur-opinion.html">‘Desplazados’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/escaparate-cultural">            <div class="listing-author-name">
            <div class="author-name">Gabriel Flores</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-balcon-de-ecuador/decisiones-ultima-hora-ayudan-turismo.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547dc66ef4072.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">    <span class="listing-category">El balcón de Ecuador</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-balcon-de-ecuador/decisiones-ultima-hora-ayudan-turismo.html">Decisiones de última hora no ayudan al turismo</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">            <div class="listing-author-name">
            <div class="author-name">Betty Jumbo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/mision-onu-recuperacion-activos-corrupcion.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/mision-onu-recuperacion-activos-corrupcion.html">¿Misión de la ONU?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/respirando-bienestar/sanos-vegetales-nutricion-pandemia-dieta.html">
                <img src="/files/listing_author_small/uploads/2020/03/11/5e69409ea3d8b.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/respirando-bienestar">    <span class="listing-category">Respirando Bienestar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/respirando-bienestar/sanos-vegetales-nutricion-pandemia-dieta.html">Sanos y radiantes gracias a los vegetales</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/respirando-bienestar">            <div class="listing-author-name">
            <div class="author-name">Paola Gavilanes</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/buena-noticia-cne-gasto-electoral.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/buena-noticia-cne-gasto-electoral.html">¿Una buena noticia?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-balcon-de-ecuador/decisiones-ultima-hora-ayudan-turismo.html">
                <img src="/files/listing_author_small/uploads/2014/12/02/547dc66ef4072.jpg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">    <span class="listing-category">El balcón de Ecuador</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-balcon-de-ecuador/decisiones-ultima-hora-ayudan-turismo.html">Decisiones de última hora no ayudan al turismo</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-balcon-de-ecuador">            <div class="listing-author-name">
            <div class="author-name">Betty Jumbo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m478-17-479"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m484-18-485">            <a href="http://www.elcomercio.com/mas/vistas" id="m488-487-489" title="Lo+leído">Lo + LEÍDO</a><div id="m494-1-495" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/adolescente-victima-violacion-grupal-israel.html">        </a><a class="page-link" href="/actualidad/adolescente-victima-violacion-grupal-israel.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2020/08/21/5f3fb9b9c9d3c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/adolescente-victima-violacion-grupal-israel.html">Adolescente asegura que fue víctima de una violación grupal en la que participaron más de 30 hombres</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/drama-familia-covid19-pago-hospital.html">        </a><a class="page-link" href="/actualidad/drama-familia-covid19-pago-hospital.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2020/08/20/5f3e7c2ac9eeb.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/drama-familia-covid19-pago-hospital.html">El drama de una familia enlutada por la pandemia del covid-19 que no sabe cómo pagar el hospital</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m517-20-518">            <a href="http://www.elcomercio.com/mas/compartido" id="m521-520-522" title="Lo+compartido">Lo + Compartido</a><div id="m527-1-528" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/quito/registro-civil-extiende-horarios.html">        </a><a class="page-link" href="/actualidad/quito/registro-civil-extiende-horarios.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2014/05/21/537d2e9344bdb.jpg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/quito/registro-civil-extiende-horarios.html">El Registro Civil extiende sus horarios</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/barril-petroleo-ecuatoriano-baja-precio.html">El barril de petróleo ecuatoriano cayó cerca de USD 11 desde junio</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-438733" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m13-12-14" class=""><!--dm--></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m20-19-21" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="div-gpt-elcomercio_superboard_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_superboard_ec-0'); });
  </script>
</div>


	</div>
	</div></div>
<div id="m26-1-27" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m41-40-42" class="hovered">
<style>

.article-caricatura{
    max-width: 900px;
    margin: 0 auto;
}

.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m47-1-48" class=""><style>
.facebook .number{
display:none;
}
</style></div>
<div id="m53-2-54" class=""><style>
[id^='utif_home_top_ec']{
position:initial !important;
}
.ads728{
overflow:initial !important;
}

.article{
z-index:9;
}

</style></div>
<div id="m59-3-60" class=""><script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SZc9NEOIpu");</script></div>
<div id="m65-4-66" class=""><script>

	console.log(set_cont);			
    var ar_created = set_cont.replace(" ", "T");
    var ar_author = set_author.split(','); // split string on comma space
	var ar_tags = set_tag.split(','); // split string on comma space
  

	tp = window["tp"] || [];
 // The content published date 
	tp.push(["setContentCreated", ar_created]); 
 // The content author 
	tp.push(["setContentAuthor", ar_author]); 
	// The content section
	tp.push(["setContentSection", set_section]); 
	// The content tags 
	tp.push(["setTags", ar_tags]); 
	// If the content is native advertising
	tp.push(["setContentIsNative", true]);
	// The custom params 
	//tp.push(["setCustomParam", "type", "premium", "content"]); 
	// The AAM Zone 
	tp.push(["setZone", "Web"]); 
	// Add custom variables as any key-value pair. The first parameter is the key; second is the value 
	// tp.push(["setCustomVariable", "userState", "Subscriber"]);
</script></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


