<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />

<!-- Cxense Metas -->
<meta property="cXenseParse:author" content="Agencia AFP," data-separator=","/>
<meta name="cXenseParse:category" content="Actualidad" />
<meta name="cXenseParse:coe-subcategory" content="Actualidad,Mundo," />
<meta name="cXenseParse:coe-subcat2" content="Arrestos, corrupción, ejercito, Perú, Martín Vizcarra" />
<meta name="cXenseParse:taxonomy" content="actualidad/arrestos-corrupcion-ejercito-peru-vizcarra" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:publishtime" content="2019-12-09 15:04:00"/>
<!-- Fin Cxense Metas-->
    
            <meta name="keywords" content="Arrestos, corrupción, ejercito, Perú, Martín Vizcarra">
                <meta name="description" content="El presidente peruano, Martín Vizcarra, afirmó este lunes 9 de diciembre del 2019 que el arresto en la víspera de 27 militares, entre ellos cuatro generales, acusados de un millonario robo de combustibles, no dañará el prestigio del ejército.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Arrestos por corrupción en el ejército peruano no dañan su reputación, dice Martín Vizcarra"/>

            <meta property="og:description" content="El presidente peruano, Martín Vizcarra, afirmó este lunes 9 de diciembre del 2019 que el arresto en la víspera de 27 militares, entre ellos cuatro generales, acusados de un millonario robo de combustibles, no dañará el prestigio del ejército."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="https://www.elcomercio.com/actualidad/arrestos-corrupcion-ejercito-peru-vizcarra.html"/>




                                <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/09/30/5d92c9021deff.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Arrestos por corrupción en el ejército peruano no dañan su reputación, dice Martín Vizcarra" />
    <meta name="twitter:description" content="El presidente peruano, Martín Vizcarra, afirmó este lunes 9 de diciembre del 2019 que el arresto en la víspera de 27 militares, entre ellos cuatro generales, acusados de un millonario robo de combustibles, no dañará el prestigio del ejército." />
            <meta name="twitter:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2019/09/30/5d92c9021deff.jpeg" />
           

        <title>    
                    
            Arrestos por corrupción en el ejército peruano no dañan su reputación, dice Martín Vizcarra | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');    
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the app nexus tag:
cX.callQueue.push(['invoke', function() {
   var memberId         = '9722';
   var persistedQueryId = 'd7b04c8685561f40e7bc1f0b878c9431c29560d0';
   var protocol = location.protocol;
   var segments = cX.getUserSegmentIds({ persistedQueryId: persistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
   if (segments.length > 0) 
	{
     var body = document.getElementsByTagName('body')[0];
     var element = document.createElement('img');
     element.setAttribute('src', protocol + '//ib.adnxs.com/seg?member=9722&add_Code=cxsegment_' + segments.join(',cxsegment_'));
     element.setAttribute('width','1');
     element.setAttribute('height','1');
     body.appendChild(element);
	 CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
	 console.log("cxscript: " + CxSegments);
	}
   else
	{
	console.log("no existen segmentos");
	}
}]);


</script><!-- Cxense script end -->
	 



        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m76-75-77" class="">  <script type="text/javascript">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</script>
</div>
<div id="m82-1-83" class=""><script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script></div>
<div id="m88-2-89" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}

.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}   

.article.highlighted.mtb.blue:before{
	z-index:-1;
	margin-top: -9px !important;
}

.article.highlighted.mtb.orange:before{
	z-index:-1;
	margin-top: -9px !important;
}



</style></div>
<div id="m94-3-95" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m100-4-101" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m106-5-107" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
<div id="m112-6-113" class="">    <div id="home_wallpaper_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_wallpaper_ec');
        });
        </script>
</div>

<style>

#div_utif_home_wallpaper_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m118-7-119" class="">    <div id="home_wallpaper_desplegable_ec" class="oculto-mobile" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_wallpaper_desplegable_ec');
        });
        </script>
</div>

<style>

#home_wallpaper_desplegable_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m124-8-125" class="">
<div class="visto-mobile"><div id="home_top_mec" style="text-align:center"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top_mec'); }); </script>
</div></div>
</div>
<div id="m130-9-131" class="">    <div id="home_flotante_mec" class="visto-mobile" style="position:fixed ; bottom:0; z-index:999; margin-left:10%">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_flotante_mec');
        });
        </script>
</div>
	
<script>
$( document ).ready(function() {
  $( "#home_flotante_mec" ).delay(15000).hide('slow');
	
});

</script>
</div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-407762';
    </script>
	<script src="/js/mobile_detect.js" type="text/javascript"></script>		

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/arrestos-corrupcion-ejercito-peru-vizcarra.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

 
    <!-- Logos Luto -->
    
    
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

 
 
    
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m132-131-133" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m144-2-145" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m150-3-151" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m156-4-157" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m162-161-163" class="">
<div id="home_top_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top_ec'); }); </script>
</div>

</div>
<div id="m168-1-169" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m174-173-175" class="">
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m180-1-181" class="">
<div id="home_top1_ec"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_top1_ec'); }); </script>
</div>

</div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-12-08" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">LUNES 09 DE DICIEMBRE DEL 2019</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2019-12-08" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m62-61-63" class="">
<style>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</style>
<div>
<div id="home_richmedia_ec"> <script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('home_richmedia_ec'); }); </script>
</div>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m68-1-69" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m74-2-75" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m80-3-81" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m86-4-87" class=""><style>
@media (max-width: 767px) { 
#home_middle_ec, #actualidad_middle_ec, #deportes_middle_ec {
margin-top: 7%;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
<div id="m92-5-93" class="">  <div class="oculto-mobile"> <div id="home_marquee_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_marquee_ec');
        });
        </script>
</div> </div>
<style>

#div_utif_home_marquee_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
<div id="m98-6-99" class="">  <div class="oculto-mobile"> <div id="home_marquee_expandido_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_marquee_expandido_ec');
        });
        </script>
</div> </div>
<style>

#div_utif_home_marquee_expandido_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m104-103-105" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="skyscaper_ec_izquierdo"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('skyscaper_ec_izquierdo'); }); </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="skyscaper_ec_derecho"> 
<script type="text/javascript"> apntag.anq.push(function() { apntag.showTag('skyscaper_ec_derecho'); }); </script>
</div>


 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5deeac454b9b7.jpeg" />
                                                    </div>
                        <a href="/actualidad/ecuador-uvilla-exportacion-eeuu-comercio.html" class="title "  >Ecuador realizó su primer envío de uvillas a EE.UU...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5dee9a5b8c11f.jpeg" />
                                                    </div>
                        <a href="/actualidad/informe-desigualdades-desarollo-humano-pnud.html" class="title "  >Nuevas desigualdades se identifican en el Informe sobre...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5dee94cea0ca3.jpeg" />
                                                    </div>
                        <a href="/actualidad/camaras-reconocimiento-facial-quito-marin.html" class="title "  >78 cámaras de reconocimiento facial fueron instaladas...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5dee942c70678.jpeg" />
                                                    </div>
                        <a href="/actualidad/ecu-balance-emergencias-fiestas-quito.html" class="title "  >Siete personas fallecieron en accidentes de tránsito...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/10/26/5db486e392941.jpeg" />
                                                    </div>
                        <a href="/actualidad/conaie-asociacion-victimas-paro-indigena.html" class="title "  >Conaie conformará asociación de víctimas del paro de...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5dee8c0bebbc0.jpeg" />
                                                    </div>
                        <a href="/actualidad/presupuesto-concejo-municipio-metro-quito.html" class="title "  >USD 320 millones del presupuesto aprobado por el Concejo...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5dee89f1b0e59.jpeg" />
                                                    </div>
                        <a href="/actualidad/canciller-cumbre-america-latina-europa.html" class="title "  >Canciller europeo fija como ‘prioridad’ cumbre entre...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2019/12/09/5dee89397f849.jpeg" />
                                                    </div>
                        <a href="/actualidad/programa-nuclear-tension-eeuu-corea.html" class="title "  >Tensión entre Corea del Norte y Estados Unidos crece...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">9 de diciembre de 2019 15:04</div></div>
                        <div class="title"><h1 id="m6-5-7">Arrestos por corrupción en el ejército peruano no dañan su reputación, dice Martín Vizcarra</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">140</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2019/09/30/5d92c9021deff.jpeg" alt="Fotografía cedida por al Agencia Andina que muestra al presidente de Perú, Marín Vizcarra, mientras anuncia la disolución del Congreso, este lunes 30 de septiembre del 2019 en Lima (Perú). EFE"></div></div>                <div class="description-overlay-image"><p id="m47-1-48">El presidente de Perú, Marín Vizcarra, mientras anuncia la disolución del Congreso, el pasado lunes 30 de septiembre del 2019 en Lima (Perú). Archivo / EFE</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/actualidad/arrestos-corrupcion-ejercito-peru-vizcarra.html" data-text="Arrestos por corrupción en el ejército peruano no dañan su reputación, dice Martín Vizcarra"></div>
<div class="twitter" data-url="/actualidad/arrestos-corrupcion-ejercito-peru-vizcarra.html"></div>

  <a href="whatsapp://send" data-text="Arrestos por corrupción en el ejército peruano no dañan su reputación, dice Martín Vizcarra" data-href="https://www.elcomercio.com/actualidad/arrestos-corrupcion-ejercito-peru-vizcarra.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="407762">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">1</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">1</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Agencia AFP</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
			
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
		        if(isMobile.mobilecheck() == false)
			{
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
			}
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
        if(isMobile.mobilecheck() == true)
		 {
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);
	    }

    // Async load of cx.js
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">El presidente peruano, <b>Martín Vizcarra</b>, afirmó este lunes 9 de diciembre del 2019 que el <b>arresto </b>en la víspera de 27 <b>militares</b>, entre ellos cuatro generales, acusados de un millonario robo de <b>combustibles</b>, no dañará el prestigio del <b>ejército</b>.</p>
<p id="m58-1-59">“Confío plenamente en que los actos de unos pocos no opacarán a una institución tan importante y prestigiosa como el Ejército del Perú”, dijo Vizcarra en un acto por el 195º aniversario de la batalla de <b>Ayacucho</b>, que selló la independencia de <b>Perú</b>, y el <b>Día del Ejército</b>, en el mismo cuartel de <b>Lima </b>donde se perpetraron los delitos.<br><br> La <b>policía </b>capturó el domingo al grupo de <b>militares</b>, acusados por la <b>fiscalía peruana</b> de integrar una banda que robó <b>combustibles </b>desde el cuartel general del ejército entre 2013 y 2018.<br><br> En ese periodo, la banda sustrajo unos 500 000 galones (1,9 millones de litros) de diésel, aprovechando que sus miembros estaban a cargo de la administración del <b>combustible </b>de la fuerza, según medios locales.<br><br> El diésel era sacado del cuartel en pequeños <b>furgones </b>con tanques acondicionados para almacenar 500 galones (unos 1 900 litros) , de acuerdo con la pesquisa de la <b>fiscalía</b>.<br><br> Entre los <b>detenidos</b>, quienes serán juzgados por los <b>delitos </b>de <b>peculado</b> y <b>sustracción </b>de bienes <b>públicos</b>, hay cuatro generales y también coroneles, mayores y suboficiales, informaron las autoridades.<br><br> Un caso similar había ocurrido antes en Perú: en agosto de 2018, el entonces legislador <b>Edwin Donayre</b> fue condenado a cinco años de prisión por otro millonario robo de combustible en el ejército mientras él era su comandante en jefe, en 2006.<br><br><b> Donayre </b>estuvo más de un año prófugo antes de ser capturado.<br><br> El ministro de Defensa, <b>Walter Martos</b>, quien es un general retirado, repudió el domingo los actos de <b>corrupción </b>en las <b>fuerzas armadas</b>: “ En este altar están las tradiciones y cultos de respeto y honor a nuestra patria, y el que no lo entienda así, y con algún acto de corrupción mancilla el sagrado uniforme de la patria, no tiene cabida en el ejército ” , dijo Martos en Ayacucho, donde asistió a los actos conmemorativos de la batalla.<br><br>  “ Tengo claro que nuestros héroes no toleraron ni tolerarían indisciplinas y menos aún actos de corrupción ” , indicó <b>Vizcarra </b>este lunes 9 de diciembre.<br></p>
<ul class="collection page-collection link-wrapper" id="m137-2-138">
<li class="page-anchor" id="m214-213-215" data-collection="m137-2-138"><a href="/actualidad/moreno-vizcarra-grupo-lima-gabinete.html" class="page-item-link" id="m218-217-219">Previo a cita, Ecuador y Perú ratifican apoyo al Grupo de Lima frente a crisis venezolana</a></li>
<li class="page-anchor" id="m228-227-229" data-collection="m137-2-138"><a href="/actualidad/gabinete-binacional-moreno-vizcarra-frontera.html" class="page-item-link" id="m232-231-233">Proteger la cuenca hidrográfica Puyango-Tumbes fue el eje central del XIII Gabinete Binacional Ecuador-Perú</a></li>
<li class="page-anchor" id="m242-241-243" data-collection="m137-2-138"><a href="/actualidad/lenin-moreno-tumbes-reunion-bilateral.html" class="page-item-link" id="m246-245-247">Lenín Moreno viaja mañana a Tumbes al Gabinete Nacional Ecuador-Perú</a></li>
<li class="page-anchor" id="m256-255-257" data-collection="m137-2-138"><a href="/actualidad/corte-peru-acepta-demanda-congreso.html" class="page-item-link" id="m260-259-261">Corte de Perú acepta demanda de la oposición contra cierre del Congreso</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/peru">Perú</a>
        </li>
                <li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/ejercito">ejército</a>
        </li>
                <li>
            <a href="/tag/arrestos">arrestos</a>
        </li>
                <li>
            <a href="/tag/martin-vizcarra">Martín Vizcarra</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">140</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="407762">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m75-74-76" class="hovered"><div id="notafinal_middle_mec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_mec');
        });
        </script>
</div></div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m81-80-82">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/zozibini-tunzi-sudafrica-missuniverso-2019.html">        </a><a class="page-link" href="/tendencias/zozibini-tunzi-sudafrica-missuniverso-2019.html">
        <img src="/files/listing_afull_listado/uploads/2019/12/08/5dedbc778bd0d.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/zozibini-tunzi-sudafrica-missuniverso-2019.html">La sudafricana Zozibini Tunzi fue coronada como Miss Universo 2019</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/fallecidos-heridos-accidente-tabacundo-transesmeraldas.html">        </a><a class="page-link" href="/actualidad/fallecidos-heridos-accidente-tabacundo-transesmeraldas.html">
        <img src="/files/listing_afull_listado/uploads/2019/12/09/5dee32a117d04.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/fallecidos-heridos-accidente-tabacundo-transesmeraldas.html">Volcamiento de bus interprovincial deja fallecidos y heridos en vía Guayllabamba - Tabacundo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/broma-steve-harvey-colombia-cartel.html">        </a><a class="page-link" href="/tendencias/broma-steve-harvey-colombia-cartel.html">
        <img src="/files/listing_afull_listado/uploads/2019/12/09/5dee7d83981b4.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/broma-steve-harvey-colombia-cartel.html">'La gente del cartel está molesta', la broma de Steve Harvey en Miss Universo que causó indignación</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/futbol-esteban-paz-cuestionamientos-delfin.html">        </a><a class="page-link" href="/deportes/futbol-esteban-paz-cuestionamientos-delfin.html">
        <img src="/files/listing_afull_listado/uploads/2019/01/23/5c48b9881babd.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/futbol-esteban-paz-cuestionamientos-delfin.html">Esteban Paz hace cuestionamientos a los jugadores de Delfín SC</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"><div id="m6-5-7" class=""><div id="notafinal_superboard_ec" style="text-align: center;">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_superboard_ec');
        });
        </script>
</div></div></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m296-295-297"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1575923520">    15:32
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/futbol-roman-riquelme-elecciones-boca.html">Lista de Juan Román Riquelme vence a Macri y a Maradona en las elecciones de Boca Juniors</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1575923400">    15:30
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/carrera-atletismo-sucre-bicentenario-quito.html">Estudiantes organizan una fiesta atlética en el parque Bicentenario</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1575923340">    15:29
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/greta-thunberg-activismo-cumbre-clima.html">Greta Thunberg cede a los activistas el protagonismo en la cumbre del clima</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1575922860">    15:21
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/ecuador-uvilla-exportacion-eeuu-comercio.html">Ecuador realizó su primer envío de uvillas a EE.UU.</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module" id="m310-2-311"><div id="notafinal_middle_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('notafinal_middle_ec');
        });
        </script>
</div></div>
<div class="sidebar-ad ad-unit" id="m319-3-320">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m331-5-332">            <a href="http://www.elcomercio.com/multimedia" id="m335-334-336" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m341-1-342" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/zoologico-berlin-presentacion-pandas-gemelos.html">        </a><a class="page-link" href="/video/zoologico-berlin-presentacion-pandas-gemelos.html">
        <img src="/files/listing_afull_listado/uploads/2019/12/09/5dee8b586318f.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/zoologico-berlin-presentacion-pandas-gemelos.html">El zoológico de Berlín presenta a dos bebés pandas gemelos</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/zoologico-berlin-presentacion-pandas-gemelos.html"></div>
    <div class="twitter" data-url="/video/zoologico-berlin-presentacion-pandas-gemelos.html"></div>
    <div class="gplus" data-url="/video/zoologico-berlin-presentacion-pandas-gemelos.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m364-7-365">            <a href="http://www.elcomercio.com/tag/intercultural" id="m368-367-369" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m374-1-375" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/cultura-afrodescendiente-festival-ashe-intercultural.html">        </a><a class="page-link" href="/tendencias/cultura-afrodescendiente-festival-ashe-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/12/08/5dedc348720d3.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/cultura-afrodescendiente-festival-ashe-intercultural.html">La cultura afrodescendiente se muestra en el festival Ashe</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/boda-andina-oferta-casamientos-riobamba.html">        </a><a class="page-link" href="/tendencias/boda-andina-oferta-casamientos-riobamba.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/12/08/5ded8ba02638f.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/boda-andina-oferta-casamientos-riobamba.html">La boda andina es la nueva oferta para casamientos en Riobamba</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/deportes/festival-juegos-ancestrales-pastaza-intercultural.html">        </a><a class="page-link" href="/deportes/festival-juegos-ancestrales-pastaza-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2017/08/26/59a22ee709645.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/festival-juegos-ancestrales-pastaza-intercultural.html">Los juegos ancestrales serán en Pastaza</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/pueblo-ideal-turismo-ecologico-artesanias.html">        </a><a class="page-link" href="/tendencias/pueblo-ideal-turismo-ecologico-artesanias.html">
        <img src="/files/listing_sabores_listFooter/uploads/2019/11/29/5de1881e3a801.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/pueblo-ideal-turismo-ecologico-artesanias.html">Mi pueblo ideal, un lugar ecológico en la vía Guayaquil - Daule</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m397-9-398"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m403-10-404"> </div>
<div class="title-bar" id="m409-11-410">            <a href="http://suplementos.elcomercio.com/" id="m413-412-414" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m419-1-420" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m434-12-435">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m440-13-441"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m446-14-447">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m452-15-453"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m458-16-459">            <div id="m462-461-463">BLOGS </div>
<div id="m468-1-469" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/economia-de-a-pie/monica-orozco-mujeres-preparacion-desempleo.html">
                <img src="/files/listing_author_small/uploads/2019/10/03/5d96318320407.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">    <span class="listing-category">Economía de a pie</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/economia-de-a-pie/monica-orozco-mujeres-preparacion-desempleo.html">Más preparadas, pero con menos empleo</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">            <div class="listing-author-name">
            <div class="author-name">Mónica Orozco</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/analisis-internacional/gonzalo-ruiz-retos-fernandez-kirchner.html">
                <img src="/files/listing_author_small/uploads/2016/05/18/573c651137803.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/analisis-internacional">    <span class="listing-category">Análisis internacional</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/analisis-internacional/gonzalo-ruiz-retos-fernandez-kirchner.html">Los retos de Fernández &amp; Fernández de Kirchner</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/analisis-internacional">            <div class="listing-author-name">
            <div class="author-name">Gonzalo Ruiz Álvarez</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores/ecuador-salida-opep-produccion-petroleo.html">
                <img src="/files/listing_author_small/uploads/2018/08/13/5b71b44330318.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores">    <span class="listing-category">Solo para empresas y emprendedores</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores/ecuador-salida-opep-produccion-petroleo.html">Ecuador dice adiós a la OPEP</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/solo-para-empresas-y-emprendedores">            <div class="listing-author-name">
            <div class="author-name">Xavier Basantes</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/a-innovar/opinion-pedro-maldonado-clima-proposito.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589f13e3577.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/a-innovar">    <span class="listing-category">A Innovar</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/a-innovar/opinion-pedro-maldonado-clima-proposito.html">Que el clima sea el propósito</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/a-innovar">            <div class="listing-author-name">
            <div class="author-name">Pedro Maldonado</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/derechos-y-humanos/opinion-dimitri-barreto-violador-camino.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b589ea573983.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">    <span class="listing-category">Derechos Humanos</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/derechos-y-humanos/opinion-dimitri-barreto-violador-camino.html">Un violador en tu camino</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/derechos-y-humanos">            <div class="listing-author-name">
            <div class="author-name">Dimitri Barreto P.</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/economia-de-a-pie/monica-orozco-mujeres-preparacion-desempleo.html">
                <img src="/files/listing_author_small/uploads/2019/10/03/5d96318320407.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">    <span class="listing-category">Economía de a pie</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/economia-de-a-pie/monica-orozco-mujeres-preparacion-desempleo.html">Más preparadas, pero con menos empleo</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">            <div class="listing-author-name">
            <div class="author-name">Mónica Orozco</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m491-18-492"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m497-19-498">            <a href="http://www.elcomercio.com/mas/vistas" id="m501-500-502" title="Lo+leído">Lo + LEÍDO</a><div id="m507-1-508" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/zozibini-tunzi-sudafrica-missuniverso-2019.html">        </a><a class="page-link" href="/tendencias/zozibini-tunzi-sudafrica-missuniverso-2019.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/12/08/5dedbc778bd0d.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/zozibini-tunzi-sudafrica-missuniverso-2019.html">La sudafricana Zozibini Tunzi fue coronada como Miss Universo 2019</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/fallecidos-heridos-accidente-tabacundo-transesmeraldas.html">        </a><a class="page-link" href="/actualidad/fallecidos-heridos-accidente-tabacundo-transesmeraldas.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/12/09/5dee32a117d04.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/fallecidos-heridos-accidente-tabacundo-transesmeraldas.html">Volcamiento de bus interprovincial deja fallecidos y heridos en vía Guayllabamba - Tabacundo</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m530-21-531">            <a href="http://www.elcomercio.com/mas/compartido" id="m534-533-535" title="Lo+compartido">Lo + Compartido</a><div id="m540-1-541" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/artista-oswaldo-terreros-grafica-pared.html">        </a><a class="page-link" href="/tendencias/artista-oswaldo-terreros-grafica-pared.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/12/05/5de98f81d62cf.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/artista-oswaldo-terreros-grafica-pared.html">El artista Oswaldo Terreros habita con su gráfica La 4ta Pared</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/procesados-destruccion-grilletes-electronicos-justicia.html">        </a><a class="page-link" href="/actualidad/procesados-destruccion-grilletes-electronicos-justicia.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2019/08/10/5d4f3fcc2e5a2.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/procesados-destruccion-grilletes-electronicos-justicia.html">Procesados destruyeron 2 100 grilletes electrónicos en 3 años</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-407762" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m13-12-14" class=""><!--dm--></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m41-40-42" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="home_superboard_ec">
        <script type="text/javascript">
        apntag.anq.push(function() {
                apntag.showTag('home_superboard_ec');
        });
        </script>
</div>


	</div>
	</div></div>
<div id="m47-1-48" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m182-181-183" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m188-1-189" class=""><style>
.facebook .number{
display:none;
}
</style></div>
<div id="m194-2-195" class="">
<div id="home_boton_ec" class="boton_float">
        <script type="text/javascript">
        apntag.anq.push(function() {
            //signal to script that this DOM element has been loaded and is ready to be populated with an ad
            apntag.showTag('home_boton_ec');
        });
        </script>
</div>
<style>
.boton_float{
    position: fixed;
    bottom: 0;
    right: 0;
    z-index: 999;
}
.boton_float img{
width:initial;
}
</style>
</div>
<div id="m200-3-201" class=""><style>
[id^='utif_home_top_ec']{
position:initial !important;
}
.ads728{
overflow:initial !important;
}

</style></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


