<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />

<!-- Cxense Metas -->
<meta property="cXenseParse:author" content="Sara Oñate," data-separator=","/>
<meta name="cXenseParse:category" content="Actualidad" />
<meta name="cXenseParse:coe-subcategory" content="Actualidad,Mundo," />
<meta name="cXenseParse:coe-subcat2" content='Mundo,' />
<meta name="cXenseParse:taxonomy" content="actualidad/angelina-friedman-gripe-espanola-covid19" />
<meta name="cXenseParse:pageclass" content="article"/>
<meta name="cXenseParse:recs:publishtime" content="2020-12-02 23:08:00"/>
<!-- Fin Cxense Metas-->

<script>

	
 //	tp = window["tp"] || [];
 // The content published date 
    var  set_cont = "2020-12-02 23:08:00";
    var  set_author= "Sara Oñate,";
    var  set_section= "Actualidad";
    var  set_tag="Angelina, Friedman, sobrevivio, gripe, gripe española, cancer, covid-19, coronavirus, sobrevive,";

</script>
    
            <meta name="keywords" content="Angelina, Friedman, sobrevivio, gripe, gripe española, cancer, covid-19, coronavirus, sobrevive,">
                <meta name="description" content="Angelina Friedman tiene 102 años y, por segunda ocasión, sobrevivió a un diagnóstico de covid-19, según su hija Joanne Merola, quien habló con WPIX, afiliada del medio CNN.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19"/>

            <meta property="og:description" content="Angelina Friedman tiene 102 años y, por segunda ocasión, sobrevivió a un diagnóstico de covid-19, según su hija Joanne Merola, quien habló con WPIX, afiliada del medio CNN."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/angelina-friedman-gripe-espanola-covid19.html"/>


                            <meta property="og:image" content="https://www.elcomercio.com/files/og_thumbnail/uploads/2020/12/02/5fc85fce340f4.jpeg"/>

                <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19" />
    <meta name="twitter:description" content="Angelina Friedman tiene 102 años y, por segunda ocasión, sobrevivió a un diagnóstico de covid-19, según su hija Joanne Merola, quien habló con WPIX, afiliada del medio CNN." />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2020/12/02/5fc85fce340f4.jpeg" />
           

        <title>    
                    
            Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19 | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');    
</script>

<script type="text/javascript">

var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the app nexus tag:
cX.callQueue.push(['invoke', function() {
   var memberId         = '9722';
   var persistedQueryId = 'd7b04c8685561f40e7bc1f0b878c9431c29560d0';
   var protocol = location.protocol;
   var segments = cX.getUserSegmentIds({ persistedQueryId: persistedQueryId }, { identities: [{ id: cX.getUserId(), type: 'cx'}] }) || [];
						
   if (segments.length > 0) 
	{
     var body = document.getElementsByTagName('body')[0];
     var element = document.createElement('img');
     element.setAttribute('src', protocol + '//ib.adnxs.com/seg?member=9722&add_Code=cxsegment_' + segments.join(',cxsegment_'));
     element.setAttribute('width','1');
     element.setAttribute('height','1');
     body.appendChild(element);
	 CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
	 
	 console.log("cxscript: " + CxSegments);
	}
   else
	{
	console.log("no existen segmentos");
	}
}]);


</script><!-- Cxense script end -->

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m192-191-193" class="">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>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</script>
</div>
<div id="m198-1-199" class=""><script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script></div>
<div id="m204-2-205" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}

.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  

.article-main-simple .captioned-image p{
	font-size: 11px !important;
    font-family: Arial !important;
    color: #5f5f5f;
    border-bottom: 1px solid #c3bcbc;
    padding: 7px 9px;
}   

.article.highlighted.mtb.blue:before{
	z-index:-1;
	margin-top: -9px !important;
}

.article.highlighted.mtb.orange:before{
	z-index:-1;
	margin-top: -9px !important;
}



</style></div>
<div id="m210-3-211" class=""><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
<div id="m216-4-217" class="">
<!-- Hotjar Tracking Code for https://www.elcomercio.com/ -->
<script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:1056363,hjsv:6};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'https://static.hotjar.com/c/hotjar-','.js?sv=');
</script>
</div>
<div id="m222-5-223" class=""><style>
.social-icon .minus{
    margin-top: 25px;
    display: inherit;

}
</style></div>
<div id="m228-6-229" class=""> 
 <div id="div-gpt-elcomercio_wallpaper_ec-0">
<script> googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_wallpaper_ec-0'); }); </script>
</div>


 <style> 
 #div-gpt-elcomercio_wallpaper_ec-0{
z-index: 0;
text-align: center;
position: absolute;
top: 0;
left: 0;
right: 0;
bottom: 0;
margin: auto;

 } 
 
 </style>
</div>
<div id="m234-7-235" class="">    <div id="home_wallpaper_desplegable_ec" class="oculto-mobile" style="text-align: center;">

    </div>

<style>

#home_wallpaper_desplegable_ec{
    z-index: 9999;
    display: inline-block !important;
}
</style>
</div>
<div id="m240-8-241" class="hovered">
<!-- /106021898/elcomercio_videooutstream -->
<div id="div-gpt-ad-1591889221241-0" style="width: 1px; height: 1px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591889221241-0'); });
  </script>
</div>

<!-- /106021898/elcomercio_videooutstream1 -->
<div id="div-gpt-ad-1591889221249-0" style="width: 1px; height: 1px;">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1591889221249-0'); });
  </script>
</div>
</div>
<div id="m246-9-247" class="">
<!-- /106021898/elcomercio_sticky_ec -->
<div id="div-gpt-ad-1592215272384-0" class="main_sticky visto">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1592215272384-0'); });
  </script>
</div>

<style>
.main_sticky{
  position: fixed;
  bottom: 0;
  left: 20px;
  z-index:999999;
 margin-left:0px !important;
}

#nuevo_middle1{

}

</style>
</div>
<div id="m252-10-253" class=""><script> document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/"; var setNptTechAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 5 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; }; var script = document.createElement("script"); script.setAttribute("async", true); script.setAttribute("src", "//www.npttech.com/advertising.js"); script.setAttribute("onerror", "setNptTechAdblockerCookie(true);"); document.getElementsByTagName("head")[0].appendChild(script); </script></div>
<div id="m258-11-259" class=""><script type="text/javascript" src="//script.crazyegg.com/pages/scripts/0079/1308.js" async="async"></script></div>
<div id="m264-12-265" class=""><script>


tp = window.tp || [];
tp.push(['setUsePianoIdUserProvider', true]);

// Password can be reset only if user is anonymous

        console.log("Handler google");

        tp.push(['init', function() {

         tp.enableGACrossDomainLinking('UA-6323223-1'); 

        }]);





</script></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'https://www.elcomercio.com/track/shares/article-450867';
    </script>
	<script src="/javascripts/mobile_detect.js" type="text/javascript"></script>	
            <script type="text/javascript" src="/js/566f0c8.js"></script> 

        <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="https://www.elcomercio.com/actualidad/angelina-friedman-gripe-espanola-covid19.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

<!-- libreria jwplayer-->
<script src="https://cdn.jwplayer.com/libraries/UZ6QGVku.js"></script>	
<script>
var sambatech='off';
</script>
<!-- fin libreria jwplayer-->
	

                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m132-131-133" class="">
<script src="https://cdn.jwplayer.com/libraries/r29rSoi5.js"></script><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style>
</div>
<div id="m138-1-139" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m144-2-145" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m150-3-151" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m156-155-157" class="">
<div id="div-gpt-elcomercio_top_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_top_ec-0'); });
  </script>
</div>

</div>
<div id="m162-1-163" class="">
<script src="/javascripts/mobile_detect.js" type="text/javascript"></script><script>



        if(isMobile.mobilecheck() == true)
	 {

console.log("mobile1");
$('.ads260').hide;
$('.ads-full-width').css('width','100%');
$('.ads-full-width').parent().css('width','100%');
$('.ads-full-width').parent().removeClass('oculto-mobile');
$('.ads728').css('width','100%');






	    }

</script>
</div>
</div>
<div class="ads260">
<div id="m174-173-175" class="">
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m180-1-181" class=""><div id="div-gpt-elcomercio_top1_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_top1_ec-0'); });
  </script>
</div></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2020-12-01" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first last">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
  <li class="link last">
    <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">MIÉRCOLES 02 DE DICIEMBRE DEL 2020</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2020-12-01" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m62-61-63" class="">
<style>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</style>
<div>
<div id="home_richmedia_ec">

<div id="div-gpt-elcomercio_richmedia_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_richmedia_ec-0'); });
  </script>
</div>

 </div>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m68-1-69" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m74-2-75" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m80-3-81" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
<div id="m86-4-87" class=""><style>
@media (max-width: 767px) { 

#div-gpt-elcomercio_middle_ec-0 , #div-gpt-elcomercio_middle_box_ec-0
{
margin-top: 7%;
text-align:center;
}

#afull_middle_ec, #guaifai_middle_ec, #naricesfrias_middle_ec {
	float:initial !important;
	text-align:center;
	margin-bottom:10px;
}

}
</style></div>
<div id="m92-5-93" class="">  <div class="oculto-mobile"> <div id="home_marquee_ec">

     <div id="div-gpt-elcomercio_marquee_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_marquee_ec-0'); });
  </script>
</div>

    </div> </div>
<style>

#div_utif_home_marquee_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
<div id="m98-6-99" class="">  <div class="oculto-mobile"> <div id="home_marquee_expandido_ec">
    
    </div> </div>
<style>

#div_utif_home_marquee_expandido_ec{
      display: inline-block !important;
	  z-index: 99999 !important;
	 
  }
  

</style>
</div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m104-103-105" class="">
<script>

  function checarScroll() {
     $(".limiter").attr("style","position:relative;z-index:1");
    $(window).scroll(function() {           
        alto=$(this).scrollTop();
        if($(this).scrollTop() <= 320) {

            if($(".container_publateral").is(":visible")){
                $(".container_publateral").attr("style","top:10px;position:fixed;z-index:999;left:-10px; ");
            }
        } else{
            if($(".container_publateral").is(":visible")){
                $(".container_publateral").attr("style","top:10px;position:fixed;z-index:999;left:-10px; ");
            }
        }
 });
    }
    $(document).ready(checarScroll);
    $(document).scroll(checarScroll);


</script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<div id="div-gpt-elcomercio_skyscaper_ec_izquierdo-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_skyscaper_ec_izquierdo-0'); });
  </script>
</div>

</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
<div id="div-gpt-elcomercio_skyscaper_ec_derecho-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_skyscaper_ec_derecho-0'); });
  </script>
</div>

 </div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 10px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 950px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc851f3c554f.jpeg" />
                                                    </div>
                        <a href="/actualidad/detenido-testaferro-nicolas-maduro-eeuu.html" class="title "  >El Tribunal de la Cedeao ordena a Cabo Verde el arresto...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc8433917824.jpeg" />
                                                    </div>
                        <a href="/actualidad/juez-sentencia-carcel-homicidio-quito.html" class="title "  >Juez sentencia a 17 años de cárcel a autor de un homicidio...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc84b20071c1.jpeg" />
                                                    </div>
                        <a href="/actualidad/polemica-bolsas-negras-funeral-covid.html" class="title "  >&#039;Adquirimos más bolsas negras para tu funeral&#039;: polémica...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc84bdf2c91a.jpeg" />
                                                    </div>
                        <a href="/actualidad/corea-norte-prevencion-covid-coronavirus.html" class="title "  >Corea del Norte endurece medidas para prevenir contagios...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc8412277968.jpeg" />
                                                    </div>
                        <a href="/actualidad/lluvias-invierno-inamhi-sierra-temperatura.html" class="title "  >Lluvias de noviembre superaron el promedio usual en...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc83dd3b57ab.jpeg" />
                                                    </div>
                        <a href="/actualidad/colombia-sobrepasa-muertos-covid-coronavirus.html" class="title "  >Colombia sobrepasa los 37 000 muertos por coronavi...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc83a55ec923.jpeg" />
                                                    </div>
                        <a href="/actualidad/ops-coronavirus-americas-crecimiento-pandemia.html" class="title "  >OPS: casos de coronavirus en las Américas crecieron...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2020/12/02/5fc838cdd3b16.jpeg" />
                                                    </div>
                        <a href="/actualidad/quito-restricciones-venta-licor-discotecas.html" class="title "  >El Municipio de Quito restringe la venta de licor en...</a>
                        
                    </div>
                                                                                                                                                                                                                                                                    </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">2 de diciembre de 2020 23:08</div></div>
                        <div class="title"><h1 id="m119-118-120">Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">78</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m203-202-204">                <div class="description-image"></div>                <div class="image"><div id="m207-206-208" class="image" style="background: none;"><img alt="Angelina Friedman vive en un hogar para adultos mayores en Nueva York. Foto: Twitter Tomás Portillo" src="/files/article_main/uploads/2020/12/02/5fc85fce340f4.jpeg"></div></div>                <div class="description-overlay-image"><p id="m214-1-215">Angelina Friedman vive en un hogar para adultos mayores en Nueva York. Foto: Twitter Tomás Portillo</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="/actualidad/angelina-friedman-gripe-espanola-covid19.html" data-text="Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19"></div>
<div class="twitter" data-url="/actualidad/angelina-friedman-gripe-espanola-covid19.html"></div>

  <a href="whatsapp://send" data-text="Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19" data-href="https://www.elcomercio.com/actualidad/angelina-friedman-gripe-espanola-covid19.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="450867">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

                                                                            </div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Redacción Elcomercio.com</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
                                
                                <div id="nuevo_middle1">
                                </div>
                                
                                <div id="nuevo_middle2">
                                </div>
                                
                                
			
<div class="paragraphs">

  
  
   
   
   
   
<p id="m143-142-144"><b>Angelina Friedman</b> tiene 102 años y, por segunda ocasión, <b>sobrevivió </b>a un diagnóstico de <b>covid-19</b>, según su hija Joanne Merola, quien habló con WPIX, afiliada del medio <a href="https://edition.cnn.com/2020/12/02/us/woman-102-beat-coronavirus-again-trnd/index.html" title="Ir al sitio" target="_blank">CNN</a>.</p>
<p id="m149-1-150">De acuerdo con la información, publicada el 2 de diciembre del 2020, el <b>primer diagnóstico</b> de la mujer se produjo en marzo después de que estuvo en un <b>hospital </b>de Nueva York para un procedimiento médico menor. Cuando regresó, había dado positivo a la enfermedad.<br><br>En ese momento, pasó una semana en la casa de salud antes de <b>aislarse </b>en una habitación del asilo en donde reside. Joanne dijo a WPIX que Angelina pasó con <b>fiebre </b>intermitente durante varias semanas y finalmente dio negativo el 20 de abril.<br><br>Pasaron unos meses y en octubre del 2020 su hija recibió una llamada del hogar de ancianos y le dijeron que su <b>madre </b>volvió a dar <b>positivo </b>al <b>nuevo coronavirus</b>. <br><br>"Tenía síntomas: fiebre, tos seca. Ellos pensaron que ella también podría tener gripe", dijo Merola, quien agregó que los residentes fueron aislados. <br><br>El 17 de noviembre, Joanne recibió la noticia de que Friedman había dado negativo tras realizarle una <b>segunda prueba </b>y fue trasladada del aislamiento a su habitación.<br><br>Si bien perdió la mayor parte de su <b>audición </b>y su <b>visión </b>es deficiente, todavía está celebrando la vida. "Ella es muy activa", dijo Amy Elba, administradora del hospital a CNN. </p>
<p id="m224-2-225"><b><i><br>Angelina Friedman, una sobreviviente </i></b><br><br>La información del medio señala que en 1918, Angelina Sciales (ahora Friedman) nació en un <b>barco </b>que transportaba inmigrantes de <b>Italia </b>a la ciudad de Nueva York. Fue en medio de la <b>pandemia </b>de la <b>gripe española </b>de la que se contagió.<br><br>Su madre murió al dar a luz y sus dos hermanas la ayudaron a sobrevivir hasta que pudieron reunirse con su padre en <b>Nueva York</b>, donde vivían en Brooklyn, comentó Merola a principios de este 2020.<br><br>La hija de Angelina también recordó que sus padres lucharon contra el <b>cáncer </b>al mismo tiempo, pero su progenitor murió. <br><br>En medio de todas estas circunstancias, Friedman continúa siendo una fuente de <b>alegría </b>y entretenimiento para quienes la rodean. A ella le gusta tejer y hace todo tipo de cosas para los visitantes del asilo. <br><br>"Ella no es la mayor en sobrevivir al covid, pero puede ser la mayor en sobrevivir dos veces", dijo Joanne a WPIX.<br></p>
<ul class="collection page-collection link-wrapper" id="m155-2-156">
<li class="page-anchor" id="m159-158-160" data-collection="m155-2-156"><a href="/actualidad/testimonio-adulta-mayor-coronavirus-hospital.html" class="page-item-link" id="m163-162-164">Luz María Murillo, próxima a cumplir 100 años, sobrevivió después de dos semanas en el hospital por cuadro de neumonía</a></li>
<li class="page-anchor" id="m173-1-174" data-collection="m155-2-156"><a href="/tendencias/larry-milagro-sobreviviente-covid19-eeuu.html" class="page-item-link" id="m177-176-178">'Larry Milagro', el hombre que sobrevivió al covid-19 luego de permanecer 128 días en un hospital</a></li>
<li class="page-anchor" id="m187-2-188" data-collection="m155-2-156"><a href="/tendencias/adulta-mayor-sobrevivio-pandemias-covid19.html" class="page-item-link" id="m191-190-192">La española de 107 años que ha sobrevivido a dos pandemias</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/cancer">cáncer</a>
        </li>
                <li>
            <a href="/tag/pandemia">pandemia</a>
        </li>
                <li>
            <a href="/tag/covid-19">covid-19</a>
        </li>
                <li>
            <a href="/tag/gripe-espanola">gripe española</a>
        </li>
                <li>
            <a href="/tag/angelina-friedman">Angelina Friedman</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">78</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="450867">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6">
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7">
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

                             
                        </div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1">
<div id="m42-41-43" class="">
<div id="publi_notabajo">
<div id="div-gpt-elcomercio_middle_ec-0">
<script>
if(isMobile.mobilecheck() == true) { console.log("mobile_nota_abajo4");
googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_middle_ec-0'); });
}
</script>
</div>
</div>
<script>
if(isMobile.mobilecheck() == false) { 

$("#publi_notabajo").html('');

}


</script>
</div>
<div id="m48-1-49" class="hovered">
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/ned-elcomerciocom/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script><div id="taboola-below-article-thumbnails" style="margin:10px 0px"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</div>
</div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m54-53-55">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                    <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/abuso-sexual-agente-transito-cuenca.html">        </a><a class="page-link" href="/actualidad/abuso-sexual-agente-transito-cuenca.html">
        <img src="/files/listing_afull_listado/uploads/2020/12/02/5fc7b44197206.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/abuso-sexual-agente-transito-cuenca.html">Agente de tránsito fue abusada sexualmente en un control vial; Tribunal dictó una pena de 3 años para el agresor</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/detenida-pareja-asalto-pizzeria-quito.html">        </a><a class="page-link" href="/actualidad/detenida-pareja-asalto-pizzeria-quito.html">
        <img src="/files/listing_afull_listado/uploads/2020/11/19/5fb71441cc9b6.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/detenida-pareja-asalto-pizzeria-quito.html">Pareja presuntamente involucrada en asalto a pizzería en Quito fue detenida</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/rae-significado-abreviaturas-horas-normas.html">        </a><a class="page-link" href="/tendencias/rae-significado-abreviaturas-horas-normas.html">
        <img src="/files/listing_afull_listado/uploads/2020/12/01/5fc6da4b8ce2a.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/rae-significado-abreviaturas-horas-normas.html">¿Sabía que 8 AM no significa lo mismo que 8 a.m.?</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/oms-mascarillas-valvula-proteccion-covid19.html">        </a><a class="page-link" href="/tendencias/oms-mascarillas-valvula-proteccion-covid19.html">
        <img src="/files/listing_afull_listado/uploads/2020/12/02/5fc785e477e53.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/oms-mascarillas-valvula-proteccion-covid19.html">OMS recomienda no usar mascarillas con válvula para protegerse de covid-19</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
                                                            </div>
                        
                        <div class="free-content"></div>
                    </div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m289-288-290"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1606968480">    23:08
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/angelina-friedman-gripe-espanola-covid19.html">Con 102 años, Angelina Friedman sobrevivió a la gripe española, al cáncer y a un segundo contagio de covid-19</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1606967520">    22:52
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/rita-wilson-hanks-anticuerpos-covid.html">Rita Wilson, esposa de Tom Hanks, asegura que aún tiene anticuerpos contra el coronavirus</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1606967040">    22:44
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/sonda-china-change-muestras-luna.html">La sonda china Change 5 completa su recogida de muestras en la Luna</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1606966500">    22:35
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/onu-rescate-naturaleza-cambio-climatico.html">La ONU reclama al mundo un ‘rescate’ de la naturaleza</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="wf-ads-module hovered" id="m303-2-304">

<div class="pubisidebar">
<div id="div-gpt-elcomercio_middle_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_middle_ec-0'); });
  </script>
</div>
</div>

 <script>
 if(isMobile.mobilecheck() == true) 

{

 console.log("mobile_nota");


$(".pubisidebar").html('');
}
  </script>
</div>
<div class="sidebar-ad ad-unit" id="m312-3-313">
<div style="margin:0px;"> </div>

</div>
<div class="title-bar-red title-bar" id="m318-4-319">            <a href="http://www.elcomercio.com/multimedia" id="m322-321-323" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m328-1-329" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/pruebas-covid19-policias-seguridad-guayaquil.html">        </a><a class="page-link" href="/video/pruebas-covid19-policias-seguridad-guayaquil.html">
        <img src="/files/listing_afull_listado/uploads/2020/12/02/5fc7f853b6253.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/pruebas-covid19-policias-seguridad-guayaquil.html">Policías que reforzarán seguridad en Guayaquil fueron sometidos a pruebas de covid-19</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/pruebas-covid19-policias-seguridad-guayaquil.html"></div>
    <div class="twitter" data-url="/video/pruebas-covid19-policias-seguridad-guayaquil.html"></div>
    <div class="gplus" data-url="/video/pruebas-covid19-policias-seguridad-guayaquil.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="title-bar" id="m351-6-352">            <a href="http://www.elcomercio.com/tag/intercultural" id="m355-354-356" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m361-1-362" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/cuenca-titulo-ciudad-artesanal-diversa.html">        </a><a class="page-link" href="/actualidad/cuenca-titulo-ciudad-artesanal-diversa.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/11/15/5fb15b4821ee4.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/cuenca-titulo-ciudad-artesanal-diversa.html">Cuenca alcanzó el título de Ciudad Artesanal y Diversa del mundo</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/esmeraldas-mes-afroecuatorianidad-exposicion-artesanias.html">        </a><a class="page-link" href="/actualidad/esmeraldas-mes-afroecuatorianidad-exposicion-artesanias.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/10/30/5f9cc43ccb3b3.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/esmeraldas-mes-afroecuatorianidad-exposicion-artesanias.html">Esmeraldas cierra el Mes de la Afroecuatorianidad con una exposición de cuadros, artesanías y dulces tradicionales</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/imbabura-proyecto-idioma-kichwa-vasco.html">        </a><a class="page-link" href="/tendencias/imbabura-proyecto-idioma-kichwa-vasco.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/09/24/5f6ce864a5316.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/imbabura-proyecto-idioma-kichwa-vasco.html">En Imbabura se elaboró un proyecto para la revitalización del idioma kichwa</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">        </a><a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">
        <img src="/files/listing_sabores_listFooter/uploads/2020/08/16/5f39c673093c9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/vitrina-patrimonio-cultural-inmaterial-ecuador.html">Una vitrina para el patrimonio cultural inmaterial</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m384-8-385"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m390-9-391"> </div>
<div class="title-bar" id="m396-10-397">            <a href="http://suplementos.elcomercio.com/" id="m400-399-401" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m406-1-407" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m421-11-422">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div>
<iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m427-12-428"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m433-13-434">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no">
</div>
<div class="sidebar-ad ad-unit" id="m439-14-440"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m445-15-446">            <div id="m449-448-450">BLOGS </div>
<div id="m455-1-456" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/mi-viaje-refugiada-proposito-vida.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/mi-viaje-refugiada-proposito-vida.html">'Mi viaje como refugiada me ayudó a encontrar mi propósito en la vida'</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/ideas-candidatos-elecciones-generales-2021.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/ideas-candidatos-elecciones-generales-2021.html">Ideas</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/informe-judicial/mi-hijo-aparece-vivo-muerto.html">
                <img src="/files/listing_author_small/uploads/2018/07/25/5b5861e6d3183.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/informe-judicial">    <span class="listing-category">Informe Judicial</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/informe-judicial/mi-hijo-aparece-vivo-muerto.html">‘Mi hijo tiene que aparecer vivo o muerto’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/informe-judicial">            <div class="listing-author-name">
            <div class="author-name">Geovanny Tipanluisa</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/economia-de-a-pie/credito-usurero-crece-monica-orozco.html">
                <img src="/files/listing_author_small/uploads/2019/10/03/5d96318320407.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">    <span class="listing-category">Economía de a pie</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/economia-de-a-pie/credito-usurero-crece-monica-orozco.html">El crédito usurero crece</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/economia-de-a-pie">            <div class="listing-author-name">
            <div class="author-name">Mónica Orozco</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/escaparate-cultural/carnada-libro-escritor-ernesto-carrion.html">
                <img src="/files/listing_author_small/uploads/2020/04/29/5ea9f840af980.png" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/escaparate-cultural">    <span class="listing-category">Escaparate Cultural</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/escaparate-cultural/carnada-libro-escritor-ernesto-carrion.html">‘La carnada’</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/escaparate-cultural">            <div class="listing-author-name">
            <div class="author-name">Gabriel Flores</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/texto-y-contexto-critico/ideas-candidatos-elecciones-generales-2021.html">
                <img src="/files/listing_author_small/uploads/2018/07/24/5b570efd5bc63.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">    <span class="listing-category">Texto y contexto crítico</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/texto-y-contexto-critico/ideas-candidatos-elecciones-generales-2021.html">Ideas</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/texto-y-contexto-critico">            <div class="listing-author-name">
            <div class="author-name">Jorge R. Imbaquingo</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m478-17-479"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m484-18-485">            <a href="http://www.elcomercio.com/mas/vistas" id="m488-487-489" title="Lo+leído">Lo + LEÍDO</a><div id="m494-1-495" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/abuso-sexual-agente-transito-cuenca.html">        </a><a class="page-link" href="/actualidad/abuso-sexual-agente-transito-cuenca.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2020/12/02/5fc7b44197206.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/abuso-sexual-agente-transito-cuenca.html">Agente de tránsito fue abusada sexualmente en un control vial; Tribunal dictó una pena de 3 años para el agresor</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/detenida-pareja-asalto-pizzeria-quito.html">        </a><a class="page-link" href="/actualidad/detenida-pareja-asalto-pizzeria-quito.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2020/11/19/5fb71441cc9b6.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/detenida-pareja-asalto-pizzeria-quito.html">Pareja presuntamente involucrada en asalto a pizzería en Quito fue detenida</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m517-20-518">            <a href="http://www.elcomercio.com/mas/compartido" id="m521-520-522" title="Lo+compartido">Lo + Compartido</a><div id="m527-1-528" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/coe-autorizacion-clases-presenciales-ecuador.html">        </a><a class="page-link" href="/actualidad/coe-autorizacion-clases-presenciales-ecuador.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2020/10/05/5f7bb0dc1d3d7.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/coe-autorizacion-clases-presenciales-ecuador.html">COE autoriza clases presenciales a una decena de colegios en octubre del 2020</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/oms-mascarillas-valvula-proteccion-covid19.html">        </a><a class="page-link" href="/tendencias/oms-mascarillas-valvula-proteccion-covid19.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2020/12/02/5fc785e477e53.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/oms-mascarillas-valvula-proteccion-covid19.html">OMS recomienda no usar mascarillas con válvula para protegerse de covid-19</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
                                            </div>
                                    </div>

            
    
    <img src="https://www.elcomercio.com/track/pageviews/article-450867" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m13-12-14" class=""><!--dm--></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m20-19-21" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<div id="div-gpt-elcomercio_superboard_ec-0">
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-elcomercio_superboard_ec-0'); });
  </script>
</div>


	</div>
	</div></div>
<div id="m26-1-27" class="">
<style>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</style>
<img src="https://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="https://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="https://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="https://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="https://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="https://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="https://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="https://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="https://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="https://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="https://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="venezolanos-en-ecuador first">
        <a href="/venezolanos-en-ecuador">Venezolanos en Ecuador</a>
      </li>
      <li class="periodistas-en-la-frontera-norte last">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="narices-frias last">
        <a href="/narices-frias">Narices Frías</a>
      </li>
    </ul>
  </li>
  <li class="deportes">
    <a href="/deportes">Deportes</a>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
      <li class="link last">
        <a href="https://www.elcomercio.com/pages/puntos-servicio.html">Puntos de Servicio</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m76-75-77" class="">
<style>

.article-caricatura{
    max-width: 900px;
    margin: 0 auto;
}

.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2020 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="https://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m82-1-83" class=""><style>
.facebook .number{
display:none;
}
</style></div>
<div id="m88-2-89" class=""><style>
[id^='utif_home_top_ec']{
position:initial !important;
}
.ads728{
overflow:initial !important;
}

.article{
z-index:9;
}

</style></div>
<div id="m94-3-95" class=""><script>(function(src){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=src;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})("https://experience.tinypass.com/xbuilder/experience/load?aid=SZc9NEOIpu");</script></div>
<div id="m100-4-101" class=""><script>

	console.log(set_cont);			
    var ar_created = set_cont.replace(" ", "T");
    var ar_author = set_author.split(','); // split string on comma space
	var ar_tags = set_tag.split(','); // split string on comma space
  

	tp = window["tp"] || [];
 // The content published date 
	tp.push(["setContentCreated", ar_created]); 
 // The content author 
	tp.push(["setContentAuthor", ar_author]); 
	// The content section
	tp.push(["setContentSection", set_section]); 
	// The content tags 
	tp.push(["setTags", ar_tags]); 
	// If the content is native advertising
	tp.push(["setContentIsNative", true]);
	// The custom params 
	//tp.push(["setCustomParam", "type", "premium", "content"]); 
	// The AAM Zone 
	tp.push(["setZone", "Web"]); 
	// Add custom variables as any key-value pair. The first parameter is the key; second is the value 
	// tp.push(["setCustomVariable", "userState", "Subscriber"]);
</script></div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


