<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="buses, accidente, aloag, santo domingo, fallecidos">
                <meta name="description" content="La madrugada del viernes, 29 de diciembre del 2017, tres buses chocaron a un kilómetro del peaje de la vía Alóag-Santo Domingo. A causa del siniestro dos personas fallecieron y 26 resultaron heridas. Video: Cortesía ECU 911">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Tres buses se accidentaron en la vía Alóag-Santo Domingo"/>

            <meta property="og:description" content="La madrugada del viernes, 29 de diciembre del 2017, tres buses chocaron a un kilómetro del peaje de la vía Alóag-Santo Domingo. A causa del siniestro dos personas fallecieron y 26 resultaron heridas. Video: Cortesía ECU 911"/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="http://www.elcomercio.com/video/buses-accidente-aloag-santodomingo-fallecidos.html"/>




                                <meta property="og:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/12/29/5a463abcd29f6.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Tres buses se accidentaron en la vía Alóag-Santo Domingo" />
    <meta name="twitter:description" content="La madrugada del viernes, 29 de diciembre del 2017, tres buses chocaron a un kilómetro del peaje de la vía Alóag-Santo Domingo. A causa del siniestro dos personas fallecieron y 26 resultaron heridas. Video: Cortesía ECU 911" />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2017/12/29/5a463abcd29f6.jpeg" />
           

        <title>    
                    
            Tres buses se accidentaron en la vía Alóag-Santo Domingo | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "http://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "buses,accidente,fallecidos,heridos,ecu-911,aloag-santo-domingo";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content"><div class="" id="m14-13-15">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <script type="text/javascript">OAS_AD('Bottom');</script>
</div>
<script type="text/javascript">OAS_AD("x09");</script>
</div></div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'http://99.192.248.90:82/track/shares/article-325447';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/video/buses-accidente-aloag-santodomingo-fallecidos.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">

    <!-- Fin Iconos para moviles -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

	
                    </head>
    <body class="section-multimedia section-page multimedia-article section-micrositio">
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div class="" id="m62-61-63"><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div class="" id="m68-1-69"><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div class="" id="m74-2-75">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div class="" id="m80-3-81"><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div class="" id="m86-85-87">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/lateralespre.js"></script><script type="text/javascript">OAS_AD('Top');</script>
</div>
<div class="" id="m92-1-93"><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div class="" id="m98-97-99">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div class="" id="m104-1-105"><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/video" class="category-name">Video</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-12-28" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first last">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia current expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video current first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first last">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">VIERNES 29 DE DICIEMBRE DEL 2017</div>


                    <a href="/"><img src="/images/logos/logo.jpeg" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2017-12-28" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m41-40-42" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m47-1-48" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m53-2-54" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m59-3-60" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m65-64-66" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1350px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                 
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
    



        <div class="left-col">

            <div class="row">
                <div class="col-md-8 col-sm-8 col-xs-12 col-responsive">
                    <div class="article-content article-video ">
                        <div class="video"><div class="video-player inline" id="m94-93-95">
<div id="m98-97-99" class="image" style="background: none;"><img alt="Tres buses se accidentaron en al vía Alóag-Santo Domingo" src="/files/image_video/uploads/2017/12/29/5a463abcd29f6.jpeg"></div>
<div id="m105-1-106" class="play-button-large"><a class="video-play" href="a90df70ce3f75fd5d774d483fe32d879" data-source="sambatech" target="_blank"></a></div>
</div></div>
                        <div class="article-details">
                            <div class="share-container">
    <div class="facebook" data-url="/video/buses-accidente-aloag-santodomingo-fallecidos.html"></div>
    <div class="twitter" data-url="/video/buses-accidente-aloag-santodomingo-fallecidos.html"></div>
    <div class="gplus" data-url="/video/buses-accidente-aloag-santodomingo-fallecidos.html"></div>
</div>
                            <div class="section-title"><div id="m123-122-124">ecuador</div></div>
                            <div class="title-c"><h1 class="title" id="m129-128-130">Tres buses se accidentaron en la vía Alóag-Santo Domingo</h1></div>
                                                            <div class="date">07:54 - viernes 29/12/2017</div>
                                                        <div class="description"><div id="m117-116-118">La madrugada del viernes, 29 de diciembre del 2017, tres buses chocaron a un kilómetro del peaje de la vía Alóag-Santo Domingo. A causa del siniestro dos personas fallecieron y 26 resultaron heridas. Video: Cortesía ECU 911</div></div>
                        </div>

                    </div>
                </div>


                <div class="right-col sidebar col-md-4 col-sm-4 col-xs-12 col-responsive-right">
                                            <div class="col-content">
				<div class="wf-ads-module" id="m184-183-185"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Middle2");</script></div></div>
<div class="title-bar" id="m194-1-195">            <div id="m198-197-199">síguenos en nuestras redes</div>
<div id="m204-1-205" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m216-2-217">
<a class="twitter-timeline" href="https://twitter.com/elcomerciocom" data-widget-id="470007953374732288">Tweets por @elcomerciocom</a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class="wf-ads-module" id="m222-3-223"><div class="ad-unit" width="300" height="90"><script type="text/javascript">OAS_AD("x11");</script></div></div>
<div class="title-bar" id="m232-4-233">            <div id="m236-235-237">blogs</div>
<div id="m242-1-243" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/medicos-sinfronteras-2017-imagenes-asistenciamedica.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/medicos-sinfronteras-2017-imagenes-asistenciamedica.html">Médicos Sin Fronteras: 2017 un año en imágenes</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/testimonio-vivir-yemen-medicos-sinfronteras.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/testimonio-vivir-yemen-medicos-sinfronteras.html">Monia Khaled: 'En Yemen, vivir se ha vuelto más dificil'</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/masculino-femenino-viva-diferencia.html">
                <img src="/files/listing_author_small/uploads/2017/12/20/5a3ad8a485706.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/masculino-femenino-viva-diferencia.html">Masculino y femenino: ¡viva la diferencia!</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/urgencia-humanitaria-yemen-arabiasaudita-medicossinfronteras.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/urgencia-humanitaria-yemen-arabiasaudita-medicossinfronteras.html">Médicos Sin Fronteras: Urgencia humanitaria en Yemen</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/refugiados-grecia-salud-mental-medicossinfronteras.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/refugiados-grecia-salud-mental-medicossinfronteras.html">Los refugiados en Grecia quieren respirar aire fresco</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/la-silla-vacia/masculino-femenino-viva-diferencia.html">
                <img src="/files/listing_author_small/uploads/2017/12/20/5a3ad8a485706.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">    <span class="listing-category">La Silla Vacía</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/la-silla-vacia/masculino-femenino-viva-diferencia.html">Masculino y femenino: ¡viva la diferencia!</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/la-silla-vacia">            <div class="listing-author-name">
            <div class="author-name">Fausto Segovia Baus</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
</div>
                                    </div>



                                                                            <div class="container">
        <div class="col-md-12 col-xs-12 col-sm-12 ">

            <div class="listado listado-multimedia">
            </div>

            
        </div>
    </div>
                            </div>

        </div>





    </div>

    
    
    <img src="http://99.192.248.90:82/track/pageviews/article-325447" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m20-19-21" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">
<div class="col">
<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>
</div>
<div class="col">
<!-- Position: Centro --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x98');</script>
</div>
</div>
<div class="col">
<!-- Position: Derecha --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x97');</script>
</div>
</div>
	</div>
	</div></div>
<div id="m26-1-27" class="">
<style>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</style>
<img src="http://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="elecciones first last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first last">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://tarifarionline.elcomercio.com/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m34-33-35" class=""><script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906548/ct.js"></script></div>
<div id="m40-1-41" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2016 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            <li><a href="http://www.comscore.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_comscore.jpg"></a></li>
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
<div id="m52-3-53" class="">
<!--BEGIN FIRSTIMPRESSION TAG -->
<script data-cfasync="false" type="text/javascript">
	if (window.location.hash.indexOf('apdAdmin')!= -1){if(typeof(Storage) !== 'undefined' && localStorage !== null) {localStorage.apdAdmin = 1;}}
	var adminMode = ((typeof(Storage) == 'undefined'  || localStorage === null) || (localStorage.apdAdmin == 1));
	window.apd_options = {
	 "accelerate": 0,
	 "dynamicElements": 1,
	 "websiteId": 5610
	};
	(function() {
		var apd = document.createElement('script'); apd.type = 'text/javascript'; apd.async = true;
		if(adminMode){
			apd.src = 'https://ecdn.firstimpression.io/apd.js?id=' + apd_options.websiteId;
		}
		else{
			apd.src = (('https:' == document.location.protocol || window.parent.location != window.location) ? 'https://' : 'http://') + 'ecdn.firstimpression.io/apd_client.js';
		}
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(apd, s);
	})();
</script><!-- END FIRSTIMPRESSION TAG -->
</div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


