<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="granada, vehiculo, dalo bucaram, guayaquil, policia">
                <meta name="description" content="La zona aledaña a un hotel del norte de Guayaquil fue cerrada la tarde de este domingo, 6 de mayo del 2018. En el área de estacionamientos externos se halló una granada junto a una de las llantas trasera de un vehículo perteneciente al excandidato presidencial, Abdalá Bucaram Pulley.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Encuentran una granada junto a vehículo de Dalo Bucaram"/>

            <meta property="og:description" content="La zona aledaña a un hotel del norte de Guayaquil fue cerrada la tarde de este domingo, 6 de mayo del 2018. En el área de estacionamientos externos se halló una granada junto a una de las llantas trasera de un vehículo perteneciente al excandidato presidencial, Abdalá Bucaram Pulley."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/granada-vehiculo-dalobucaram-guayaquil-policia.html"/>




                                <meta property="og:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2018/05/06/5aefac58eee73.jpeg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Encuentran una granada junto a vehículo de Dalo Bucaram" />
    <meta name="twitter:description" content="La zona aledaña a un hotel del norte de Guayaquil fue cerrada la tarde de este domingo, 6 de mayo del 2018. En el área de estacionamientos externos se halló una granada junto a una de las llantas trasera de un vehículo perteneciente al excandidato presidencial, Abdalá Bucaram Pulley." />
            <meta name="twitter:image" content="http://www.elcomercio.com/files/og_thumbnail/uploads/2018/05/06/5aefac58eee73.jpeg" />
           

        <title>    
                    
            Encuentran una granada junto a vehículo de Dalo Bucaram | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "http://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "guayaquil,seguridad,policia,abdala-bucaram-pulley,granada";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m20-19-21" class="">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <script type="text/javascript">OAS_AD('Bottom');</script>
</div>
<script type="text/javascript">OAS_AD("x09");</script>
</div>
<div id="m26-1-27" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'http://99.192.248.90:82/track/shares/article-340653';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/granada-vehiculo-dalobucaram-guayaquil-policia.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	
	
	<!-- Logos Luto -->
	
	
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

	
	
	
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m6-5-7" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m12-1-13" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m18-2-19" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m24-3-25" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m30-29-31" class=""><script type="text/javascript">OAS_AD('Top');</script></div>
<div id="m36-1-37" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m48-47-49" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m54-1-55" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-05-05" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
      <li class="elecciones last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-mundial-rusia-- last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
      <li class="elecciones last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-mundial-rusia-- last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">DOMINGO 06 DE MAYO DEL 2018</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-05-05" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m48-47-49" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m54-1-55" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m60-2-61" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m66-3-67" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m78-77-79" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef9e96862f9.jpeg" />
                                                    </div>
                        <a href="/actualidad/vladimirputin-zar-postsovietica-posesion-rusia.html" class="title "  >Putin, el zar de la era postsoviética se posesiona...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef9792451c7.jpeg" />
                                                    </div>
                        <a href="/tendencias/vargasllosa-arequipa-festival-cultura-literatura.html" class="title "  >Vargas Llosa vuelve a Arequipa para un festival cu...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef96423d6f2.jpeg" />
                                                    </div>
                        <a href="/actualidad/cambios-cargos-ecuador-politica-gobierno.html" class="title "  >Cambios y ceses de cargos en Ecuador reflejan difícil...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef8eb6a2ff0.jpeg" />
                                                    </div>
                        <a href="/actualidad/detenidos-agresion-policias-sangolqui-quito.html" class="title "  >Ocho detenidos tras agresión en un conjunto residencial...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef5aa54726e.jpeg" />
                                                    </div>
                        <a href="/actualidad/funcionarios-retenidos-liberados-mineria-zamorachinchipe.html" class="title "  >Los 22 funcionarios retenidos en operativo contra la...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef5a311f0dd.jpeg" />
                                                    </div>
                        <a href="/actualidad/crimen-madre-hijo-desaparecidos-loja.html" class="title "  >Doble crimen de joven madre y su hijo conmociona a...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef7fe3aa57a.jpeg" />
                                                    </div>
                        <a href="/actualidad/leninmoreno-viaja-costarica-investidura-carlosalvarado.html" class="title "  >Lenín Moreno llega a Costa Rica para traspaso de mando...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/06/5aef493476573.jpeg" />
                                                    </div>
                        <a href="/actualidad/flashmob-paz-centrohistorico-homenaje-periodistas.html" class="title "  >Un &#039;flashmob&#039; por la paz se realizó en el Centro Histórico...</a>
                        
                    </div>
                                                                                                                                                                                                            </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/seguridad">Seguridad</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">6 de mayo de 2018 20:32</div></div>
                        <div class="title"><h1 id="m7-6-8">Encuentran una granada junto a vehículo de Dalo Bucaram </h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">1012</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        <div class="captioned-image image-article" id="m36-35-37">                <div class="description-image"></div>                <div class="image"><div id="m40-39-41" class="image" style="background: none;"><img src="/files/article_main/uploads/2018/05/06/5aefac58eee73.jpeg" alt="Foto:  ECU 911"></div></div>                <div class="description-overlay-image"><p id="m47-1-48">La división antiexplosivos de la Policía fue alertada por la seguridad del hotel y llegó al lugar para una inspección. Foto:  ECU 911</p></div>
</div>
</div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="http://www.elcomercio.com/actualidad/granada-vehiculo-dalobucaram-guayaquil-policia.html" data-text="Encuentran una granada junto a vehículo de Dalo Bucaram"></div>
<div class="twitter" data-url="http://www.elcomercio.com/actualidad/granada-vehiculo-dalobucaram-guayaquil-policia.html"></div>

  <a href="whatsapp://send" data-text="Encuentran una granada junto a vehículo de Dalo Bucaram" data-href="http://www.elcomercio.com/actualidad/granada-vehiculo-dalobucaram-guayaquil-policia.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="340653">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">3</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">1</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">4</span>
    </div>
        
                    </div>

</div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Redacción Guayaquil</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
							
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">La zona aledaña a un hotel del norte de <b>Guayaquil</b> fue cerrada la tarde de este domingo, 6 de mayo del 2018. En el área de estacionamientos externos se halló una granada junto a una de las llantas trasera de un vehículo perteneciente al excandidato presidencial, <b>Abdalá Bucaram Pulley</b>.</p>
<p id="m58-1-59">El líder del partido Fuerza Ecuador (FE) denunció que fue un intento de <b>atentado</b>. Ocurrió pasadas las 16:00 cuando se encontraba en el sitio, cercano a su casa, junto a su familia. <br><br>La división antiexplosivos de la <b>Policía </b>fue alertada por la seguridad del hotel y llegó al lugar para una inspección. El subteniente Álex Mosquera confirmó que el artefacto fue ubicado junto a uno de los<b> neumáticos. </b><br><br>"Un técnico observó que la granada estaba sin el anillo de seguridad y que faltaban otras partes. Esto significa que estaba descompuesta y por eso no se activó", explicó. <br><br>Dijo que un artefacto de ese tipo puede generar una onda expansiva de hasta 5 metros. Además indicó que la investigación incluirá la revisión de las <b>cámaras de seguridad</b> aledañas para ubicar a los responsables.</p>
<p id="m64-2-65">El viernes Bucaram Pulley acudió a la<b> Fiscalía del Guayas </b>para denunciar una supuesta campaña de difamación en contra, a través de redes sociales. Pidió que se investiguen audios y videos en los que se difunden supuestos falsos rumores. <br><br>También negó que vaya a mudarse a Estados Unidos con su familia. "No me voy a ir del país", dijo. Esta noche anunció que hablará sobre el intento de atentado, a través de Facebook.</p>
<ul class="collection page-collection link-wrapper" id="m70-3-71">
<li class="page-anchor" id="m177-176-178" data-collection="m70-3-71"><a href="/actualidad/abdalabucarampulley-fiscalia-denuncia-audios-redessociales.html" class="page-item-link" id="m181-180-182">Abdalá Bucaram Pulley negó que vaya a mudarse a Miami</a></li>
<li class="page-anchor" id="m191-190-192" data-collection="m70-3-71"><a href="/actualidad/dalobucaram-voto-sufragio-consultapopular-referendo.html" class="page-item-link" id="m195-194-196">Dalo Bucaram: 'Dejemos diez años vividos como una oscura historia'</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/guayaquil">Guayaquil</a>
        </li>
                <li>
            <a href="/tag/seguridad">Seguridad</a>
        </li>
                <li>
            <a href="/tag/policia">Policía</a>
        </li>
                <li>
            <a href="/tag/abdala-bucaram-pulley">Abdalá Bucaram Pulley</a>
        </li>
                <li>
            <a href="/tag/granada">granada</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">1012</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="340653">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6" >
                  Si  (<span class="number">3</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7" >
                  No  (<span class="number">2</span>)
                </span>
            </div>                
                </div>
        
    </div>

</div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m21-20-22" class="">​<div class="visto-mobile"><script type="text/javascript">OAS_AD("x95");</script></div>
</div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m6-5-7">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                        <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">        <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">
        <img src="/files/listing_afull_listado/uploads/2018/05/05/5aee6d42bd667.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">La manabita Virginia Limongi, nueva Miss Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/precios-autos-europeos-costos-negocios.html">        <a class="page-link" href="/actualidad/precios-autos-europeos-costos-negocios.html">
        <img src="/files/listing_afull_listado/uploads/2018/05/05/5aee4812644c9.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/precios-autos-europeos-costos-negocios.html">Los precios de los autos europeos se reducen y vienen más equipados</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/fallecimiento-bernardfougeres-frances-presentador-guayaquil.html">        <a class="page-link" href="/tendencias/fallecimiento-bernardfougeres-frances-presentador-guayaquil.html">
        <img src="/files/listing_afull_listado/uploads/2018/05/05/5aee72c74f032.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/fallecimiento-bernardfougeres-frances-presentador-guayaquil.html">Falleció Bernard Fougères en Guayaquil este 5 de mayo del 2018</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/polemica-colombia-mujeres-publicidad-electoral.html">        <a class="page-link" href="/actualidad/polemica-colombia-mujeres-publicidad-electoral.html">
        <img src="/files/listing_afull_listado/uploads/2018/05/05/5aedf49e4def5.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/polemica-colombia-mujeres-publicidad-electoral.html">Polémica en Colombia por mujeres en terno de baño que entregan publicidad electoral</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>

</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
</div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
</div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m6-5-7"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1525660740">    21:39
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/manchestercity-trofeo-campeon-premier-league.html">El Manchester City recibe el trofeo de campeón de la Premier</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1525656720">    20:32
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/granada-vehiculo-dalobucaram-guayaquil-policia.html">Encuentran una granada junto a vehículo de Dalo Bucaram</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1525653300">    19:35
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/vladimirputin-zar-postsovietica-posesion-rusia.html">Putin, el zar de la era postsoviética se posesiona en su cuarto mandato</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1525652940">    19:29
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/preguntas-vengadores-infinitywar-cine-peliculas.html">15 preguntas que 'Avengers: Infinity War' dejó sin respuesta</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m20-2-21">            <a href="http://www.elcomercio.com/multimedia" id="m24-23-25" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m30-1-31" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/luis-suarez-cometio-falta-varane.html">        </a><a class="page-link" href="/video/luis-suarez-cometio-falta-varane.html">
        <img src="/files/listing_afull_listado/uploads/2018/05/06/5aef8b265699f.jpeg" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/luis-suarez-cometio-falta-varane.html">Luis Suárez cometió falta contra Varane antes del gol de Messi</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/luis-suarez-cometio-falta-varane.html"></div>
    <div class="twitter" data-url="/video/luis-suarez-cometio-falta-varane.html"></div>
    <div class="gplus" data-url="/video/luis-suarez-cometio-falta-varane.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/sistema-videowall-grafitis-paredes-quito.html">        </a><a class="page-link" href="/video/sistema-videowall-grafitis-paredes-quito.html">
        <img src="/files/listing-home-multimedia/uploads/2018/05/06/5aef793a2de13.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/sistema-videowall-grafitis-paredes-quito.html">Sistema ‘video wall’ para detectar a quienes rayan las paredes de Quito</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/sistema-videowall-grafitis-paredes-quito.html"></div>
    <div class="twitter" data-url="/video/sistema-videowall-grafitis-paredes-quito.html"></div>
    <div class="gplus" data-url="/video/sistema-videowall-grafitis-paredes-quito.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/autos-europeos-reduccion-precios-ecuador.html">        </a><a class="page-link" href="/video/autos-europeos-reduccion-precios-ecuador.html">
        <img src="/files/listing-home-multimedia/uploads/2018/05/06/5aef40fa46c6c.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/autos-europeos-reduccion-precios-ecuador.html">Autos europeos registran una reducción de precios</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/autos-europeos-reduccion-precios-ecuador.html"></div>
    <div class="twitter" data-url="/video/autos-europeos-reduccion-precios-ecuador.html"></div>
    <div class="gplus" data-url="/video/autos-europeos-reduccion-precios-ecuador.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/glendamorejon-mejores-marcha-mundo-china.html">        </a><a class="page-link" href="/video/glendamorejon-mejores-marcha-mundo-china.html">
        <img src="/files/listing-home-multimedia/uploads/2018/05/06/5aef3d8d936db.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/glendamorejon-mejores-marcha-mundo-china.html">Glenda Morejón se consolida entre las mejores de la marcha Sub 20 en el mundo</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/glendamorejon-mejores-marcha-mundo-china.html"></div>
    <div class="twitter" data-url="/video/glendamorejon-mejores-marcha-mundo-china.html"></div>
    <div class="gplus" data-url="/video/glendamorejon-mejores-marcha-mundo-china.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m100-10-101">            <a href="http://www.elcomercio.com/tag/intercultural" id="m104-103-105" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m110-1-111" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-image image placeholder"></div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/alumnos-formacion-escuela-futbol-canar.html">80 alumnos se forman en una escuela de fútbol en Cañar</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/manabi-cuidado-bosque-conservacion-intercultural.html">        </a><a class="page-link" href="/tendencias/manabi-cuidado-bosque-conservacion-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/05/04/5aed27bbba58c.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/manabi-cuidado-bosque-conservacion-intercultural.html">Manabí, 30 años al cuidado de un bosque</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/saberes-ancestrales-tecnifican-exportacion-intercultural.html">        </a><a class="page-link" href="/tendencias/saberes-ancestrales-tecnifican-exportacion-intercultural.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/05/04/5aed2b9e09647.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/saberes-ancestrales-tecnifican-exportacion-intercultural.html">Los saberes ancestrales se tecnifican y exportan</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/emprendedores-pilahuin-oferta-comida-caminatas.html">        </a><a class="page-link" href="/tendencias/emprendedores-pilahuin-oferta-comida-caminatas.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/05/04/5aecd643be240.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/emprendedores-pilahuin-oferta-comida-caminatas.html">Emprendedores de Pilahuín oferta comida, caminatas y lagunas</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m133-12-134"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m139-13-140"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m148-14-149"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m154-15-155"> </div>
<div class="title-bar" id="m160-16-161">            <a href="http://suplementos.elcomercio.com/" id="m164-163-165" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m170-1-171" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m185-17-186">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div><iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m191-18-192"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m197-19-198">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no"></iframe></div>
<div class="sidebar-ad ad-unit" id="m203-20-204"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m209-21-210">            <div id="m213-212-214">BLOGS </div>
<div id="m219-1-220" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-equipos-ecuador-guapodelabarra-analisis.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-equipos-ecuador-guapodelabarra-analisis.html">No hay un ‘equipazo’ en Ecuador: así va la Serie A</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/millones-mujeres-mundo-corren-riesgos.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/millones-mujeres-mundo-corren-riesgos.html">32 millones de desplazadas en todo el mundo corren más riesgos solo por ser mujeres</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-liga-profesional-clubes-guapodelabarra.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-liga-profesional-clubes-guapodelabarra.html">Liga profesional: ¿los clubes saben en lo que se meten?</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/historias-sin-fronteras/barco-auto-asistencia-medica-lugares.html">
                <img src="/files/listing_author_small/uploads/2016/01/18/569d0ecbd4719.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">    <span class="listing-category">Historias sin fronteras</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/historias-sin-fronteras/barco-auto-asistencia-medica-lugares.html">En barco o en auto: asistencia médica a lugares remotos de Sudán del Sur</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/historias-sin-fronteras">            <div class="listing-author-name">
            <div class="author-name">Médicos Sin Fronteras</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-guapobarra-emelec-barcelonasc-campeonatonacional.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-guapobarra-emelec-barcelonasc-campeonatonacional.html">Emelec, muy cerca de ser el mejor, incluso que BSC</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-equipos-ecuador-guapodelabarra-analisis.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/futbol-equipos-ecuador-guapodelabarra-analisis.html">No hay un ‘equipazo’ en Ecuador: así va la Serie A</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m242-23-243"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m248-24-249">            <a href="http://www.elcomercio.com/mas/vistas" id="m252-251-253" title="Lo+leído">Lo + LEÍDO</a><div id="m258-1-259" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">        </a><a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/05/05/5aee6d42bd667.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">La manabita Virginia Limongi, nueva Miss Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/precios-autos-europeos-costos-negocios.html">        </a><a class="page-link" href="/actualidad/precios-autos-europeos-costos-negocios.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/05/05/5aee4812644c9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/precios-autos-europeos-costos-negocios.html">Los precios de los autos europeos se reducen y vienen más equipados</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m281-26-282">            <a href="http://www.elcomercio.com/mas/compartido" id="m285-284-286" title="Lo+compartido">Lo + Compartido</a><div id="m291-1-292" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">        </a><a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/05/05/5aee6d42bd667.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/virginialimongi-miss-ecuador-concurso-belleza.html">La manabita Virginia Limongi, nueva Miss Ecuador</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/fallecimiento-bernardfougeres-frances-presentador-guayaquil.html">        </a><a class="page-link" href="/tendencias/fallecimiento-bernardfougeres-frances-presentador-guayaquil.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/05/05/5aee72c74f032.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/fallecimiento-bernardfougeres-frances-presentador-guayaquil.html">Falleció Bernard Fougères en Guayaquil este 5 de mayo del 2018</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
</div>
                                    </div>

            
    
    <img src="http://99.192.248.90:82/track/pageviews/article-340653" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m6-5-7" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>


	</div>
	</div></div>
<div id="m12-1-13" class="">
<style>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</style>
<img src="http://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
      <li class="elecciones last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-eliminatorias first">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
      <li class="deportes-mundial-rusia-- last">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m27-26-28" class=""><script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906548/ct.js"></script></div>
<div id="m33-1-34" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


