<!DOCTYPE html>
<html>
    <head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
         <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
                                        
<meta property="fb:admins" content="100009968088859"/>
<meta property="fb:app_id" content="121323478005246"/> 
<meta property="fb:pages" content="137510846272686" />
    
            <meta name="keywords" content="chile, investigacion, adopciones, irregulares, dictadura">
                <meta name="description" content="La Justicia chilena comenzó a abrir una de las páginas más oscuras de la dictadura de Augusto Pinochet: la adopción irregular de miles de niños que fueron enviados al extranjero. Hoy, sus madres los buscan ayudadas por las redes sociales.">
    


                <meta property="og:site_name" content="El Comercio"/>

                <meta property="og:title" content="Chile investiga miles de adopciones irregulares en dictadura de Pinochet"/>

            <meta property="og:description" content="La Justicia chilena comenzó a abrir una de las páginas más oscuras de la dictadura de Augusto Pinochet: la adopción irregular de miles de niños que fueron enviados al extranjero. Hoy, sus madres los buscan ayudadas por las redes sociales."/>

                <meta property="og:locale" content="es_LA"/>

                <meta property="og:url" content="http://www.elcomercio.com/actualidad/chile-investigacion-adopciones-irregulares-dictadura.html"/>




                                                        <meta property="og:image" content="http://www.elcomercio.com/bundles/elcomerciocms/images/icons/social/article-placeholder.jpg"/>

                    <meta property="og:image:type" content="image/jpeg"/>

                
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@elcomerciocom" />
    <meta name="twitter:title" content="Chile investiga miles de adopciones irregulares en dictadura de Pinochet" />
    <meta name="twitter:description" content="La Justicia chilena comenzó a abrir una de las páginas más oscuras de la dictadura de Augusto Pinochet: la adopción irregular de miles de niños que fueron enviados al extranjero. Hoy, sus madres los buscan ayudadas por las redes sociales." />
                    <meta name="twitter:image" content="http://www.elcomercio.com/images/icons/social/article-placeholder.jpg" />
           

        <title>    
                    
            Chile investiga miles de adopciones irregulares en dictadura de Pinochet | El Comercio
    </title>
     
            
        <link rel="stylesheet" href="/css/a4e1b9a.css" />        
    <link href="/css/print.css" media="print" rel="stylesheet" type="text/css" />
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.1/css/font-awesome.min.css">
   
    
                        

                <script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/underscore.js/1.3.3/underscore-min.js"></script> 

    
    	<!-- Cxense script begin -->
<script type="text/javascript">

document.write('<scr' + 'ipt src="http' + (location.protocol === 'https:' ? 's://s' : '://') + 'cdn.cxense.com/cx.js" type="text/javascript"><\/script>');
</script>

<script type="text/javascript">


var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1133918695237893071']);
cX.callQueue.push(['sendPageViewEvent']);
 
// Read the current users segment identifiers and build a query string for the OAS tag:
  var segments = cX.getUserSegmentIds({ persistedQueryId: 'd7b04c8685561f40e7bc1f0b878c9431c29560d0' });
    var CxSegments = '';
    if (segments.length > 0) {
       CxSegments = '&CxSegments=' + segments.join('&CxSegments=');
    }
	console.log("cxscript: " + CxSegments);
</script><!-- Cxense script end -->
	
    <script type="text/javascript">
        OAS_url = "http://oascentral.elcomercio.com/RealMedia/ads/";
        OAS_target = "_top";

            OAS_query = "mundo,chile,dictadura,adopcion,pinochet";
		OAS_query = OAS_query + CxSegments;
    </script>
    <script type="text/javascript" src="/advertisement/pages"></script>

        <script src="/js/e19c803.js" type="text/javascript"></script>
    
    

    <div class="free-content">
<div id="m78-77-79" class="">
<script async src="https://cdn.onthe.io/io.js/YcJ0UhfdeXpu"></script><div class="visto-mobile"> <div class="visto-center">  <script type="text/javascript">OAS_AD('Bottom');</script>
</div> </div>
<script type="text/javascript">OAS_AD("x09");</script>
</div>
<div id="m84-1-85" class=""><style>
.left-col .mtb .rating  .score .number {

    top: 9px !important;
    left: 23px !important;
    background-size: 100%;
      width: 24px !important;


.sharing .number {
    display: none;}


}

.main-full .modal {
    display: inherit !important;

}

.galerias-listing .listing-date{
display:none;

}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .listing-date{
display:none;
}  

.col-responsive .galerias-listing .image-description{
color: #000;
}  



</style></div>
<div id="m90-2-91" class="hovered"><style>
.deportes-mundial-rusia-2018-listing ul li{
background-color:#d81920;
}

.visto-mobile #html5{
    text-align: center;
}
.visto-mobile .visto-center{
    text-align: center;
}
</style></div>
</div>

        <script type="text/javascript" src="/javascripts/lib/jquery/wf_linked/jquery.wf_linked_selectors.js"></script> 

        <script type="text/javascript" src="/javascripts/lib/jquery/raty/jquery.raty.min.js"></script> 



    <script type="text/javascript">
        var shareTrackingUrl = 'http://99.192.248.90:82/track/shares/article-346779';
    </script>

            <script type="text/javascript" src="/js/566f0c8.js"></script> 

    

    <script src="//wfcms.disqus.com/count.js" async></script>    
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5384a70827748503"></script>
        
    <link rel="canonical" href="http://www.elcomercio.com/actualidad/chile-investigacion-adopciones-irregulares-dictadura.html" />    

    <link rel="shortcut icon" href="/favicon.ico" />
    <!-- Iconos para moviles -->

    <!-- non-retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon57.png" sizes="57x57">
    <!-- non-retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon72.png" sizes="72x72">
    <!-- non-retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon76.png" sizes="76x76">
    <!-- retina iPhone pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon114.png" sizes="114x114">
    <!-- retina iPhone iOS 7 -->
    <link rel="apple-touch-icon" href="/icon120.png" sizes="120x120">
    <!-- retina iPad pre iOS 7 -->
    <link rel="apple-touch-icon" href="/icon144.png" sizes="144x144">
    <!-- retina iPad iOS 7 -->
    <link rel="apple-touch-icon" href="/icon152.png" sizes="152x152">
    <!-- Win8 tile -->
    <meta name="msapplication-TileImage" content="/favicon-144.png">
    <meta name="msapplication-TileColor" content="#3D6B7B"/>
    <meta name="application-name" content="El Comercio.com" />
    <!-- IE11 tiles -->
    <meta name="msapplication-square70x70logo" content="/tile-tiny.png"/>
    <meta name="msapplication-square150x150logo" content="/tile-square.png"/>
    <meta name="msapplication-wide310x150logo" content="/tile-wide.png"/>
    <meta name="msapplication-square310x310logo" content="/tile-large.png"/>
    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0, user-scalable=yes">
	
	
	<!-- Logos Luto -->
	
	
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#000000">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
    <!-- Fin Iconos para moviles -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6323223-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6323223-1');
</script>

	
	
	
                    </head>
    <body     
    class="article-page section-actualidad"
>
            
    <div align="center">
        <div style="width:993px;" class="oculto-mobile">
            <div class="ads-full-width">
<div id="m6-5-7" class=""><style>

.header-menu, .header-superior, .hot-topics, .hot-topics {
z-index: 9;
    position: relative;
}


</style></div>
<div id="m12-1-13" class=""><script type="text/javascript">
						function addLink() {
							var body_element = document.getElementsByTagName('body')[0];
							var selection;
							selection = window.getSelection();
							var pagelink = "<br /><br /><small>Este contenido ha sido publicado originalmente por <strong>Diario EL COMERCIO en la siguiente direcci&oacute;n:  <a href='"+document.location.href+"'>"+document.location.href+". Si est&aacute; pensando en hacer uso del mismo, por favor, cite la fuente y haga un enlace hacia la nota original de donde usted ha tomado este contenido. <b>ElComercio.com";
							var copytext = selection + pagelink;
							var newdiv = document.createElement('div');
							newdiv.style.position='absolute';
							newdiv.style.left='-99999px';
							body_element.appendChild(newdiv);
							newdiv.innerHTML = copytext;
							selection.selectAllChildren(newdiv);
							window.setTimeout(function() {
							body_element.removeChild(newdiv);
							},0);
						}
						document.oncopy = addLink;
					</script></div>
<div id="m18-2-19" class="">
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"guA9i1acVE00En", domain:"elcomercio.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=guA9i1acVE00En" style="display:none" height="1" width="1" alt=""></noscript>
<!-- End Alexa Certify Javascript -->
</div>
<div id="m24-3-25" class=""><link rel="stylesheet" href="/javascripts/selection_sharer/selection-sharer.css"></div>
</div><div class="ads728">
<div id="m30-29-31" class=""><script type="text/javascript">OAS_AD('Top');</script></div>
<div id="m36-1-37" class=""><script type="text/javascript">
window.__lo_site_id = 49631;
 
                (function() {
                               var wa = document.createElement('script'); wa.type = 'text/javascript'; wa.async = true;
                               wa.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://cdn') + '.luckyorange.com/w.js';
                               var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(wa, s);
                  })();
                </script></div>
</div>
<div class="ads260">
<div id="m48-47-49" class="">
<div class="ad-unit" style="float: right; height:0px;"><script type="text/javascript">OAS_AD("x26");</script></div>
<style>
@media all and (max-width: 699px){

        .728_responsive{
                width: 100% !important;
                height: 50px !important;
	}

}
</style>
</div>
<div id="m54-1-55" class=""><script type="text/javascript">OAS_AD('Top1');</script></div>
</div>
        </div>

    </div>
    <div>
                
                    
    
    


<div class="header">


    <div class="oculto-mobile">
        <div class="container">

            <div class="header-superior">
                <a href="#" class="producto" id="productos" estado="inactivo">PRODUCTOS</a>

                <a href="#" class="producto" id="servicios" estado="inactivo">SERVICIOS</a>


                <div class="categoria-header oculto-mobile">
                                <a href="/actualidad" class="category-name">Actualidad</a>
                    </div>

                <a href="#" class="iconos buscar-header" id="buscarHeader" estado="inactivo"></a>
                <form class="formularioBuscar iconos oculto"  method="GET" action="/search" name="search_form">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>
                <a href="#" class="iconos compartir-header" id="compartir" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-06-27" target="_blank" class="iconos edicionImpresa-header"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header"></a>
            </div>




            <div class="header-superior-submenu">
                <div class="productos-submenu oculto" id="productos-submenu">
                    <ul>
                        <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">REVISTA LÍDERES</a></li>
                        <li><a href="http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">REVISTA FAMILIA</a></li>
                        <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">SUPLEMENTOS</a></li>
                        <li><a href="/afull" class="afull">AFULL</a></li>
                        <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                        <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                        <li><a href="/sabores" class="sabores">SABORES</a></li>
                    </ul>
                </div>

                <div class="servicios-submenu oculto" id="servicios-submenu">
                    <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                </div>

                <div class="compartir-submenu oculto" id="compartir-submenu">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>


            </div>



            <div class="header-top">
                




                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>


                            </div>

        </div>

        <div class="banner-menu">
            <div class="container header-menu">
                    <ul>
  <li class="actualidad current expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
      <li class="elecciones last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
      <li class="deportes-eliminatorias last">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>

            </div>

        </div>

    </div>

    <div class="visto-mobile">
        <div class="container">
            <nav id="menu-mobile" class="left">
                <a href="#" id="cerrarMenu">
                    <i class="fa fa-arrow-left"></i>

                </a>
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
      <li class="elecciones last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://goo.gl/VVHzRF" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
      <li class="deportes-eliminatorias last">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link external">
        <a href="/columnistas" target="_blank">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://gec.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="video first">
        <a href="/video">Video</a>
      </li>
      <li class="galerias">
        <a href="/galerias">Fotogalerias</a>
      </li>
      <li class="audios last">
        <a href="/audios">Audio</a>
      </li>
    </ul>
  </li>
  <li class="blogs last">
    <a href="/blogs">Blogs</a>
  </li>
</ul>


                <div class="separador">

                </div>
                <ul>
                    <li class="productos-menu-mobile expandable">
                        <a href="#">Productos</a>
                        <ul>
                            <li><a href="http://www.revistalideres.ec" target="_blank" class="revistaLideres">Revista Líderes</a></li>
                            <li><a href=http://www.revistafamilia.com.ec" target="_blank" class="revistaFamilia">Revista Familia</a></li>
                            <li><a href="http://suplementos.elcomercio.com/" target="_blank" class="suplementos">Suplementos</a></li>
                            <li><a href="/afull" class="afull">AFULL</a></li>
                            <li><a href="/narices-frias" class="naricesFrias">NARICES FRÍAS</a></li>
                            <li><a href="/guaifai" class="guaifai">GUAIFAI</a></li>
                            <li><a href="/sabores" class="sabores">SABORES</a></li>

                        </ul>
                    </li>
                    <li class="servicios-menu-mobile expandable">
                        <a href="#">Servicios</a>
                        <ul>
  <li class="link external first">
    <a href="http://gec.ec/" target="_blank">Tarifario</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
  </li>
  <li class="link">
    <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
  </li>
  <li class="link external last">
    <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
  </li>
</ul>

                    </li>


                </ul>



            </nav>




            <div class="header-top-mobile">
                <div class="col-responsive">




                    <div class="fecha-top">JUEVES 28 DE JUNIO DEL 2018</div>


                    <a href="/"><img src="/images/logos/logo-ec.png?v=2.1" class="img-responsive"/></a>

                </div>

            </div>

            <div class="banner-menu-mobile col-responsive">
                <div class="producto">
                    <a href="#" id="showmenus">
                        <i class="fa fa-bars" aria-hidden="true"></i>
                    </a>
                </div>

                <a href="#" class="iconos buscar-header-mobile" id="buscarHeader-mobile" estado="inactivo"></a>
                <form class="formularioBuscar-mobile iconos oculto"  method="GET" action="/search" name="search_form" style="width:50%;">


                    <div class="input-group">
                        <input type="text" class="form-control" aria-describedby="basic-addon2" name="query" placeholder="BUSCAR">                  

                    </div>                                    
                </form>


                <div class="compartir-submenu-mobile oculto" id="compartir-submenu-mobile">
                    <a href="https://www.facebook.com/Diarioelcomercio" target="_blank" title="Facebook" class="fa fa-facebook" aria-hidden="true"></a>
                    <a href="https://twitter.com/Elcomerciocom" target="_blank" title="Twitter" class="fa fa-twitter" aria-hidden="true"></a>
                    <a href="https://plus.google.com/+Elcomercioecu" target="_blank" title="Google+" class="fa fa-google-plus" aria-hidden="true"></a>
                    <a href="http://www.elcomercio.com/pages/rss.html" target="_blank" title="RSS" class="fa fa-rss" aria-hidden="true"></a>


                </div>

                <a href="#" class="iconos compartir-header-mobile" id="compartir-mobile" estado="inactivo"></a>
                <a href="http://edicionimpresa.elcomercio.com/es/el-comercio-2018-06-27" target="_blank" class="iconos edicionImpresa-header-mobile" id="edicionImpresa-mobile"></a>
                <a href="http://www.clubdesuscriptores.com.ec/" target="_blank" class="iconos club-header-mobile" id="club-mobile"></a>




            </div>
        </div>
    </div>



</div>
<script>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</script>


                    
        <div class="container-ads subheader">
            <div class="container">
                    <div class="ads936">
<div id="m48-47-49" class="">
<style>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</style>
<div>
<script type="text/javascript">OAS_AD("x04");</script><script type="text/javascript">OAS_AD("x120");</script><script type="text/javascript">OAS_AD("Top2");</script>
</div>


<script>
$(document).ready(function(){
$("#compartir-submenu").find(".fa-facebook").attr("href","https://www.facebook.com/elcomerciocom/");
});
</script>
</div>
<div id="m54-1-55" class=""><style>
.match-result .team1, .match-result .team2 {
    width: 57px !important;
}

.ads936{

    width: 100% !important;
}
</style></div>
<div id="m60-2-61" class=""><style>.titutlosupra-sf { margin-bottom: 5px; font-weight: bold; font-size: 12px; } #sidebarBloque-sf .left-col{ padding-left:0; } .articulo-fs .page-collection{ margin-top:20px; } .articulo-fs .epigraph{ line-height: 20px; } #sidebarBloque-sf{ padding-bottom: 20px; } </style></div>
<div id="m66-3-67" class=""><script> 

$(document).ready(function(){ $(".sports-widget").parent().css('padding','0'); }); 


</script></div>
</div>
            <div class="adsleft"></div>
            <div class="adsright"><div id="m78-77-79" class="">
<script src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/js/laterales.js?version=1"></script><div class="container_publateral oculto-ipad oculto-lateral"> 
<div id="bannerIzq" class="oculto-mobile"> 

<script language="javascript"> OAS_AD('x101');</script>
</div>
 <div id="bannerCent" class="oculto-mobile"> 
 <div id="micapa2"></div>
 </div> 
 
 <div id="bannerDer" class="oculto-mobile">
 
 <script language="javascript"> OAS_AD('x102');</script>
</div>
 </div>

 <style> 
 .container_publateral {

 position: fixed;
 top: 100px; 
 left: -10px; 
 right: 0; 
 height: 0; 
 text-align: center; 
 margin-left:-5px 
 
 
 }

 .container_publateral > div 
 { display: inline-block; text-align: left; } 
 
 #bannerIzq, #bannerDer{ 
 width: 150px; height: 600px; margin-left:25px ; margin-right:20px  }
 
 #bannerCent{ width: 960px; height: 10px; background-color: transparent; }
 
 

@media only screen and (max-width: 1357px) {
    .oculto-lateral{
display: none;
}
}
 
 

 
 </style>
</div></div>
                </div>
            
        </div>

        <div class="content">
            
                        <div class="container">
<div class="slider-wrapper">
    <div class="four-cols slider slider-articles " data-slider-options='{"forceControls":true,"controlsClass":"title-bar","leftArrowClass":"prev","rightArrowClass":"next","buttonClass":"button","perPage":4,"slideSize":1}'>
        <div class="slider-pane">
                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/28/5b34de2776dc0.jpeg" />
                                                    </div>
                        <a href="/actualidad/sismos-islaisabela-galapagos-erupcion-sierranegra.html" class="title "  >Registran tres sismos en isla de Galápagos donde volcán...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/05/18/5afec2e2bb7a4.jpeg" />
                                                    </div>
                        <a href="/actualidad/papafrancisco-acepta-renuncia-obispos-chile.html" class="title "  >El papa Francisco acepta la renuncia de otros dos obispos...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/28/5b34d16293abc.jpeg" />
                                                    </div>
                        <a href="/actualidad/concejal-quito-detencion-lavado-activos.html" class="title "  >Un Concejal de Quito fue detenido para investigación...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2016/09/07/57d0124d7c628.jpeg" />
                                                    </div>
                        <a href="/actualidad/poblacion-reinounido-crecimiento-2017-brexit.html" class="title "  >Población de Reino Unido registró en el 2017 un crecimiento...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/28/5b34718599b30.jpeg" />
                                                    </div>
                        <a href="/actualidad/tailandia-ninos-rescate-cueva-lluvias.html" class="title "  >Militares y buzos extranjeros se unen al rescate de...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/27/5b346a3fe4f59.jpeg" />
                                                    </div>
                        <a href="/actualidad/candidatos-elecciones-mexico-cierredecampana-presidenciales.html" class="title "  >Candidatos a Presidencia de México miden fuerzas al...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/27/5b345293a0a74.jpeg" />
                                                    </div>
                        <a href="/actualidad/nicaragua-estadosunidos-policia-represion-protestas.html" class="title "  >EE.UU. retira vehículos policiales alegando represión...</a>
                        
                    </div>
                                                                <div class="col slide">
                        <div class="image">
                                                                                            <img src="/files/article_slide/uploads/2018/06/27/5b3442c46d4d3.jpeg" />
                                                    </div>
                        <a href="/actualidad/senado-colombia-reglamentos-cambios-jurisdiccionespecialparalapaz.html" class="title "  >Senado colombiano aprueba con cambios reglamento de...</a>
                        
                    </div>
                                                                                                                                                                                </div>
        <div class="slider-buttons">
            <div class="slider-button left-arrow">Prev</div>
            <div class="slider-button right-arrow">Next</div>
        </div>
    </div>
</div>
</div>


        <div class="container">
<div class="breadcrumbs">
        <a href="/actualidad" >Actualidad</a>

                        <a class="highlighted" href="/tag/mundo">Mundo</a>
            </div>
</div>
                
                

                

                    <div class="col-content">

                                        
                    <div class="container">
                                            <div class="col-md-8 col-sm-12 col-xs-12 col-responsive-left">
                                        <div class="col-content" id="article-content">
                        <div class="supra"></div>
                        <div class="date"><div id="m31-30-32">28 de junio de 2018 09:18</div></div>
                        <div class="title"><h1 id="m6-5-7">Chile investiga miles de adopciones irregulares en dictadura de Pinochet</h1></div>
                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">15</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="media">
                        </div>
                        <div class="two-cols-article">
                            <div class="left-col">
                                
                                <div class="col-title"></div>
                                <div class="col mtb">
                                                                            

<div class="sharing">
      <div class="facebook" data-url="http://www.elcomercio.com/actualidad/chile-investigacion-adopciones-irregulares-dictadura.html" data-text="Chile investiga miles de adopciones irregulares en dictadura de Pinochet"></div>
<div class="twitter" data-url="http://www.elcomercio.com/actualidad/chile-investigacion-adopciones-irregulares-dictadura.html"></div>

  <a href="whatsapp://send" data-text="Chile investiga miles de adopciones irregulares en dictadura de Pinochet" data-href="http://www.elcomercio.com/actualidad/chile-investigacion-adopciones-irregulares-dictadura.html" class="wa_btn"></a>
</div>
        <script type="text/javascript">
            if(typeof wabtn4fg==="undefined"){wabtn4fg=1;h=document.head||document.getElementsByTagName("head")[0],s=document.createElement("script");s.type="text/javascript";s.src="/js/ab31ff4.js";h.appendChild(s);}
                </script>
</div>

                                                                <div class="modRating oculto-mobile">
                                    <div class="date"></div>
                                    <div class="col-title">valore</div>
                                    <div class="col mtb">
                                                                                        <div class="rating detailed" data-id="346779">
                    <div>Descrición</div>
        
                                    <div class="score">
        <span class="vote face-1" data-score="1">
            Indignado
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-2" data-score="2">
            Triste
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-3" data-score="3">
            Indiferente
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-4" data-score="4">
            Sorprendido
        </span>
        <span class="number">0</span>
    </div>
                                    <div class="score">
        <span class="vote face-5" data-score="5">
            Contento
        </span>
        <span class="number">0</span>
    </div>
        
                    </div>

</div>
                                </div>

                            </div>
                            <div class="right-col">
                                <div class="info">
                                    <div class="signature"><div id="m19-18-20">Agencia AFP</div></div>
                                    <div class="place"></div>
                                    <div class="date"></div>

                                </div>
							
<div class="paragraphs">

   <div class="oculto-mobile">
   <div class="right" style="width:290px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
             LEA TAMBIÉN    
         </h3>
         <!-- Cxense content widget: El Comercio: belowArticle -->
         <div id="cx_76a76fc2beab7a0512737854a1ed1fa91636165d" style="display:none"></div>
         <script type="text/javascript">
            var cX = cX || {}; cX.callQueue = cX.callQueue || [];
            cX.callQueue.push(['insertWidget', {
                widgetId: '76a76fc2beab7a0512737854a1ed1fa91636165d',
                insertBeforeElementId: 'cx_76a76fc2beab7a0512737854a1ed1fa91636165d',
                width: 623, height: 300, renderTemplateUrl: 'auto'
            }]);
            
            // Async load of cx.js
              </script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   <div class="visto-mobile">
   <div class="left" style="width:150px;height:auto;">
      <div class="content_cx">
         <h3 class="pane-title">
            LEA TAMBIÉN    
         </h3>
    <!-- Cxense content widget: El Comercio: belowArticle- Movil -->
<div id="cx_21b2280e2208ac8c39745845ede90a460a51df9e" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '21b2280e2208ac8c39745845ede90a460a51df9e',
        insertBeforeElementId: 'cx_21b2280e2208ac8c39745845ede90a460a51df9e',
        width: 864, height: 269, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script><!-- End of Cxense content widget -->
</div>
   </div>
   </div>
   
   
   
   
   
<p id="m12-11-13">La<b> Justicia chilena</b> comenzó a abrir una de las páginas más oscuras de la <b>dictadura de Augusto Pinochet</b>: la <b>adopción irregular</b> de miles de niños que fueron enviados al extranjero. Hoy, sus madres los buscan ayudadas por las redes sociales.</p>
<p id="m58-1-59">El 9 de julio de 1977, durante los años más cruentos de la dictadura (1973-1990), Margarita Escobar llegó a tener a su hija al hospital Paula Jaraquemada de Santiago. Alcanzó a ver a su bebé unos instantes antes de que se la llevaran.<br><br> Cuatro décadas después relata a la AFP que durante horas nadie le dio información sobre su hija y que cada tanto la inyectaban para mantenerla dormida. “Cada vez que despertaba volvía a preguntar por ella, hasta que una matrona me dijo: tu guagua (bebé) nació muerta”.<br><br> Pidió verla para darle un beso pero no la dejaron. Después de eso “nadie me dio ningún papel, me mandaron para la casa. No sé cómo llegué; estaba totalmente dopada”, recuerda.<br><br> En el mismo <b>hospital</b>, en febrero de 1985, María Orellana dio a luz a un niño que llamó Cristián. “Alcancé a escuchar que era un varón; después me aplicaron una inyección y no supe más”, cuenta.<br><br> Durante días pidió ver a su hijo pero nadie le dio respuesta hasta que le informaron que había muerto. Tampoco la dejaron verlo. “Quédate con el recuerdo de tu guagüita, va a ser muy cruel que la veas”, recuerda que le dijeron en el hospital.<br><br> Al igual que Margarita, a María tampoco le dieron ningún<b> papel </b>ni le entregaron el cuerpo. “No hay nada, es como si yo no hubiera pasado por ese hospital”, recuerda hoy, empeñada como otras miles de madres en encontrar a su hijo.</p>
<p id="m64-2-65"><b><i>El camino de la justicia </i></b><br><br> El juez especial de causas de derechos humanos Mario Carroza realiza desde enero una extensa <b>investigación</b> sobre sustracción de menores centrada en los años de la dictadura, aunque, ante nuevas denuncias, la amplió hasta 2000.<br><br> Si bien se ha descartado el secuestro de niños como método represivo, como sucedió en Argentina, se cree que las condiciones de esa época facilitaron el actuar de grupos dedicados a “captar” niños para enviarlos al extranjero con <b>fines económicos</b>.<br><br> La modalidad se asemeja a la registrada en España, donde acaba de abrirse el primer juicio por un caso de bebés robados a sus madres para ser entregados a familias adoptivas, en una práctica que comenzó bajo la dictadura de Francisco Franco (1939-1975).<br><br>  “No hemos establecido algún patrón que diga (que hay) relación con alguna política estatal de represión, pareciera ser más bien una especie de asociación ilícita, una organización lucrativa respecto de la adopción de personas de manera irregular”, señala el abogado del Instituto Nacional de Derechos Humanos Pablo Rivera, que ha presentado denuncias a nombre de las madres.<br><br> Un rol protagónico lo jugaron asistentes sociales, religiosos, médicos o funcionarios de municipios u hospitales, que detectaban a madres vulnerables y luego sustraían a los niños o lograban bajo engaños que fueran dados en adopción.<br><br>  “En general los casos tienen relación con madres de escasos recursos que dieron a luz a sus hijos o hijas y luego fueron engañadas por funcionarios de los hospitales respecto a que estaban muertos o enfermos o murieron con posterioridad y nunca más supieron de sus hijos”, agrega Rivera.<br><br> La vigencia hasta 1988 de una ley que permitía borrar los orígenes de las familias biológicas contribuyó a fomentar la práctica en un país sumido en esos años en el silencio y el temor, explica la historiadora de la Universidad Austral Karen Alfaro.<br><br> Para Alfaro, la práctica se “inscribe también dentro de una lucha ideológica de la dictadura de Pinochet, un tipo de violencia social sobre los sectores más pobres”.<br><br> No hay registros de la cantidad de <b>niños enviados al extranjero.</b> Según datos oficiales, entre 1973 y 1987 se registraron 26.611 adopciones en Chile pero no se sabe cuántos fueron llevados al exterior.<br><br> El juez Carroza ha logrado determinar que al menos 2.021 fueron adoptados en Suecia entre 1971 y 1992. Otros miles llegaron a Alemania, Francia, Italia, España, Holanda, Suiza, Estados Unidos, Uruguay y Perú. El valor pagado por cada niño equivalía a entre USD 3 000 y 5 000 dólares.</p>
<p id="m71-3-72"><b><i>La búsqueda </i></b><br><br> Sin papeles que respalden su historia, muchas madres guardaron su dolor por años. Pero a medida que los primeros casos fueron haciéndose públicos y se formaron grupos de búsqueda en redes sociales muchas se dieron cuenta de que miles compartían su experiencia.<br><br> Uno de estos grupos es “Hijos y madres del silencio”, que reúne en Facebook a unas 3 000 personas: hijos que buscan su origen biológico y madres que quieren reencontrase con hijos arrebatados.<br><br>  “Lo que nosotros necesitamos es que se abran los archivos, las fichas de los hospitales, que se haga esto público para que la gente que está fuera de Chile se dé cuenta de que pudo ser una adopción ilegal”, clama Marisol Rodríguez, vocera de la agrupación.<br><br> En tres años, el grupo ha logrado casi 90 reencuentros.<br><br> Las pruebas de ADN son hoy su mayor ayuda. Con dificultad, por los costos, muchas madres se están realizando los test rápidos para poder ingresar a <b>bancos genéticos internacionales</b>.<br><br>  “Lo que quiero es saber qué paso con mi hija y si mi hija me anda buscando” , dice Josefina Sandoval, tras someterse a una prueba.<br><br>  “La andamos buscando y con esto la vamos a encontrar”, agrega sobre la hija que dio a luz pero fue dada por muerta el 24 de junio de 1980.<br></p>
<ul class="collection page-collection link-wrapper" id="m78-4-79">
<li class="page-anchor" id="m140-139-141" data-collection="m78-4-79"><a href="/actualidad/investigan-adopciones-irregulares-extranjero-chile.html" class="page-item-link" id="m144-143-145">Investigan 500 adopciones irregulares en extranjero en dictadura de Pinochet</a></li>
<li class="page-anchor" id="m154-153-155" data-collection="m78-4-79"><a href="/actualidad/presidente-chile-indulto-militar-dictadurapinochet.html" class="page-item-link" id="m158-157-159">Presidente de Chile indultó a militar fallecido, condenado por asesinatos durante la dictadura de Pinochet</a></li>
</ul>
</div>




                                <div class="box-wborder tags">
    <div class="box-title">Tags</div>
    <ul>
<li>
            <a href="/tag/mundo">Mundo</a>
        </li>
                <li>
            <a href="/tag/chile">Chile</a>
        </li>
                <li>
            <a href="/tag/dictadura">dictadura</a>
        </li>
                <li>
            <a href="/tag/adopcion">adopción</a>
        </li>
                <li>
            <a href="/tag/pinochet">Pinochet</a>
        </li>
            </ul>
</div>
                            </div>
                        </div>

                                    
<div class="social-nav">

        <a class="addthis_button_facebook_like" fb:like:layout="standard">

    </a>

        <div class="social-icon pageviews">15</div>

        <div class="dropdown-wrapper">
        <div class="tools">

        </div>
        <div class="dropdown">
                            <div class="social-icon art-size">
                    <span class="plus">Agrandar</span>/
                    <span class="minus">Achicar</span>
                </div>
            
            <a class="addthis_button_email">
                <div class="social-icon email">Email</div>
            </a>

                            <a class="addthis_button_print">
                    <div class="social-icon print">Social print</div>
                </a>
            
                    </div>
    </div>

        <div class="dropdown-wrapper">
        <div class="share">

        </div>
        <div class="dropdown">
            <a class="addthis_button_facebook">
                <div class="social-icon facebook">Facebook</div>
            </a>

            <a class="addthis_button_twitter">
                <div class="social-icon twitter">Twitter</div>
            </a>

            <a class="addthis_button_google_plusone_share">
                <div class="social-icon gplus">Google+</div>
            </a>

            <a class="addthis_button_whatsapp">
                <div class="social-icon whatsapp">WhatsApp</div>
            </a>

            <a class="addthis_button_more">
                <div class="social-icon more">más redes+</div>
            </a>
        </div>
    </div>

    
        </div>
    
                        <div class="one-col" id="thumbnail-gallery"></div>
                        

                        <div class="col mtb">
                                                                
    <div class="rating detailed" data-id="346779">
                    <div>Descrición</div>
                
        
        <div class="evaluate">
                                    <div class="label">¿Te sirvió esta noticia?:</div>
                            <div class="score">
                <span class="vote gren" data-score="6" >
                  Si  (<span class="number">0</span>)
                </span>
            </div>
            <div class="score">
                <span class="vote red" data-score="7" >
                  No  (<span class="number">0</span>)
                </span>
            </div>                
                </div>
        
    </div>

</div>
                                    



                                                    <div class="two-cols-article">
                                                                    <div>
        
                <div class="divHtmlFree1"><div id="m21-20-22" class="">​<div class="visto-mobile"><script type="text/javascript">OAS_AD("x95");</script></div>
</div></div>                

                <div class="two-cols mtb cols-big higlighted-articles">
                    <div class="title-bar">
                        <div class="category">
                        <div id="m6-5-7">POR SI TE LO PERDISTE</div>
</div>
                    </div>
                    <div class="first-row">
                        <div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/meghan-markle-rompio-protocolo-reinaisabelii.html">        <a class="page-link" href="/tendencias/meghan-markle-rompio-protocolo-reinaisabelii.html">
        <img src="/files/listing_afull_listado/uploads/2018/06/27/5b33e153cad76.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/meghan-markle-rompio-protocolo-reinaisabelii.html">Meghan Markle rompió el protocolo en pleno evento con la reina Isabel II</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">        <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">
        <img src="/files/listing_afull_listado/uploads/2018/06/26/5b32eae5625f7.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">Gobierno prohíbe contratar nuevo personal por servicios ocasionales</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/ecuador-detencion-disidencia-farc-frontera.html">        <a class="page-link" href="/actualidad/ecuador-detencion-disidencia-farc-frontera.html">
        <img src="/files/listing_afull_listado/uploads/2018/06/27/5b339da630292.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/ecuador-detencion-disidencia-farc-frontera.html">Ecuador confirma detención de 52 personas supuestamente vinculadas con disidencia de las FARC</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/concejal-quito-detencion-lavado-activos.html">        <a class="page-link" href="/actualidad/concejal-quito-detencion-lavado-activos.html">
        <img src="/files/listing_afull_listado/uploads/2018/06/28/5b34d16293abc.jpeg" alt="" />
    </a>
</a>
    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/concejal-quito-detencion-lavado-activos.html">Un Concejal de Quito fue detenido para investigación de lavado de activos</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-perdiste.html?page=2">Ver más</a></li></ul></div>
                                                            </div>

</div>

                </div>

                <div class="divHtmlFree2"></div>

                    </div>
</div>
                        
                        <div class="free-content">
<div id="m20-19-21" class=""><script type="text/javascript">OAS_AD('BottomLeft');</script></div>
<div id="m26-1-27" class="hovered"><div class="visto-mobile">
<script type="text/javascript">OAS_AD('Middle3');</script>
</div></div>
</div>
</div>
                                        </div>
                    <div class="col-md-4 col-responsive-right oculto-mobile sidebar">
                                                    <div class="col-content">
				<div class="sidebar-ad ad-unit" id="m6-5-7"><div style="margin:0px;"> </div></div>
<div class="one-col latest-list">
        <div class="title-bar" id="m38-37-39">            <a href="/ultima-hora" id="m42-41-43" title="Revise todas las noticias de Última Hora">Última Hora</a><div id="m48-1-49" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1530195480">    9:18
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/chile-investigacion-adopciones-irregulares-dictadura.html">Chile investiga miles de adopciones irregulares en dictadura de Pinochet</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1530194760">    9:06
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/rusia2018-brasil-senegal-clasificacion-grupoe.html">Colombia y Senegal buscarán clasificarse a los octavos de final del Mundial de Rusia 2018</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1530194700">    9:05
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/deportes/rusia2018-japon-colombia-clasificacion-grupoe.html">Japón buscará sellar su clasificación a octavos de final ante Polonia</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-time" data-time="1530191520">    8:12
</div>

                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/sismos-islaisabela-galapagos-erupcion-sierranegra.html">Registran tres sismos en isla de Galápagos donde volcán Sierra Negra entró en erupción</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/ultima-hora-3.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
<div class="title-bar-red title-bar" id="m20-2-21">            <a href="http://www.elcomercio.com/multimedia" id="m24-23-25" title="Ver más videos en Multimedia">LO ÚLTIMO EN VIDEOS</a><div id="m30-1-31" class="free-html"></div>
</div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/fanaticos-mexicanos-celebracion-coreano-mundial.html">        </a><a class="page-link" href="/video/fanaticos-mexicanos-celebracion-coreano-mundial.html">
        <img src="/files/listing_afull_listado/uploads/2018/06/27/5b33f5a449b1a.png" alt=""></a>

    </div>
    
                                                                                                        <div class="listing-counter">1</div>

                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/fanaticos-mexicanos-celebracion-coreano-mundial.html">Fanáticos mexicanos celebraron su clasificación con un coreano</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/fanaticos-mexicanos-celebracion-coreano-mundial.html"></div>
    <div class="twitter" data-url="/video/fanaticos-mexicanos-celebracion-coreano-mundial.html"></div>
    <div class="gplus" data-url="/video/fanaticos-mexicanos-celebracion-coreano-mundial.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                                                        </div>
<div class="listing contentNews-listing latest-listing video-listing category-listing ">
                            <div class="box-title">
                                
                            </div>
                            

                                    <div class="listing-row">
            
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/llegada-cuerpos-javier-efrain-paul.html">        </a><a class="page-link" href="/video/llegada-cuerpos-javier-efrain-paul.html">
        <img src="/files/listing-home-multimedia/uploads/2018/06/27/5b33aa2a4536d.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/llegada-cuerpos-javier-efrain-paul.html">Llegada de los cuerpos de Javier, Efraín y Paúl, equipo periodístico de EL COMERCIO al Ecuador</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/llegada-cuerpos-javier-efrain-paul.html"></div>
    <div class="twitter" data-url="/video/llegada-cuerpos-javier-efrain-paul.html"></div>
    <div class="gplus" data-url="/video/llegada-cuerpos-javier-efrain-paul.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/despedida-javier-paul-efrain-cali.html">        </a><a class="page-link" href="/video/despedida-javier-paul-efrain-cali.html">
        <img src="/files/listing-home-multimedia/uploads/2018/06/27/5b337d0895856.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/despedida-javier-paul-efrain-cali.html">La primera despedida de Javier, Paúl y Efraín fue en Cali</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/despedida-javier-paul-efrain-cali.html"></div>
    <div class="twitter" data-url="/video/despedida-javier-paul-efrain-cali.html"></div>
    <div class="gplus" data-url="/video/despedida-javier-paul-efrain-cali.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                    
    

                    
                                                    <div class="listing-item">
                        <div class="listing-item-content">
                                                                                                                <div class="listing-image image">            <a class="page-link" href="/video/prensa-colombia-homenaje-periodistas-fronteranorte.html">        </a><a class="page-link" href="/video/prensa-colombia-homenaje-periodistas-fronteranorte.html">
        <img src="/files/listing-home-multimedia/uploads/2018/06/27/5b3381a307922.jpeg" alt=""></a>

    </div>
    
                                                                                                <div class="listing-title">
                    <a class="page-link" href="/video/prensa-colombia-homenaje-periodistas-fronteranorte.html">Prensa colombiana rindió homenaje a periodistas ecuatorianos asesinados por grupo armado</a>
    
        <div class="share-container">
    <div class="facebook" data-url="/video/prensa-colombia-homenaje-periodistas-fronteranorte.html"></div>
    <div class="twitter" data-url="/video/prensa-colombia-homenaje-periodistas-fronteranorte.html"></div>
    <div class="gplus" data-url="/video/prensa-colombia-homenaje-periodistas-fronteranorte.html"></div>
</div>    </div>

                                                                                            
                                                    </div>
                    </div>
                
                            </div>
                    
                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m100-10-101">            <a href="http://www.elcomercio.com/tag/intercultural" id="m104-103-105" title="Contenido Intercultural" target="_blank">CONTENIDO INTERCULTURAL </a><div id="m110-1-111" class="free-html"></div>
</div>
<div class="listing contentTags-listing 25464-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/marimba-ritmo-alegre-cultura-esmeraldas.html">        </a><a class="page-link" href="/tendencias/marimba-ritmo-alegre-cultura-esmeraldas.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/06/27/5b33fb7439f0a.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/marimba-ritmo-alegre-cultura-esmeraldas.html">La marimba es más que un ritmo alegre</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/comuna-ligueiqui-conserva-corrales-marinos.html">        </a><a class="page-link" href="/tendencias/comuna-ligueiqui-conserva-corrales-marinos.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/06/27/5b33f932e3e8e.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/comuna-ligueiqui-conserva-corrales-marinos.html">La comuna Ligüiqui conserva sus corrales marinos</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/realismo-comunas-muestra-pictorica-libertadatravesdelarte.html">        </a><a class="page-link" href="/tendencias/realismo-comunas-muestra-pictorica-libertadatravesdelarte.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/06/26/5b32d62221afa.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/realismo-comunas-muestra-pictorica-libertadatravesdelarte.html">El realismo de las comunas en una muestra pictórica</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/familias-afroesmeraldenas-reviven-practica-ancestral.html">        </a><a class="page-link" href="/tendencias/familias-afroesmeraldenas-reviven-practica-ancestral.html">
        <img src="/files/listing_sabores_listFooter/uploads/2018/06/26/5b32d3b1b5af9.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/familias-afroesmeraldenas-reviven-practica-ancestral.html">Las familias afroesmeraldeñas reviven una práctica ancestral</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/listado-contenido-intercultural.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="sidebar-ad ad-unit" id="m133-12-134"><div style="margin:0px;"> </div></div>
<div class="wf-ads-module" id="m139-13-140"><div class="ad-unit" width="300" height="250"><script type="text/javascript">OAS_AD("Right2");</script></div></div>
<div class="sidebar-ad ad-unit" id="m148-14-149"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m154-15-155"> </div>
<div class="title-bar" id="m160-16-161">            <a href="http://suplementos.elcomercio.com/" id="m164-163-165" title="Ir a Suplementos digitales" target="_blank">SUPLEMENTOS DIGITALES</a><div id="m170-1-171" class="free-html"></div>
</div>
<div class="sidebar-ad ad-unit" id="m185-17-186">
<div style="margin-bottom:10px">
 
<a href="http://suplementos.elcomercio.com/" target="_blank" class="linkwrap"><div class="blocker"></div><iframe width="300" height="90" src="https://www.gecpublicidad.com/publicidades/BANNERS_2016/10/suplemento/300x90_suplementos.html"></iframe>  </a>
 
</div>






<style>

.linkwrap { position:relative; display:inline-block; }
.blocker { position:absolute; height:100%; width:100%; z-index:1; }
.linkwrap iframe { z-index: 2; }

</style>
</div>
<div class="sidebar-ad ad-unit" id="m191-18-192"><div style="margin:0px;"> </div></div>
<div class="sidebar-ad ad-unit" id="m197-19-198">
<frame src="http://especiales.elcomercio.com/carrusel-compraya/carrusel_compraya/" frameborder="0" height="225px" width="300px" scrolling="no"></iframe></div>
<div class="sidebar-ad ad-unit" id="m203-20-204"><div style="margin:0px;"> </div></div>
<div class="title-bar" id="m209-21-210">            <div id="m213-212-214">BLOGS </div>
<div id="m219-1-220" class="free-html"></div>
</div>
<div class="one-col wf-most-box">
            <ul class="tabs-sidebar">
<li data-activate=".box-container .box-tab-content:eq(0)" data-activate-main=".box-container .box-tab-content" id="m47-46-48">Recientes</li>
<li data-activate="#s3-1" id="m53-1-54">+ Leidos</li>
</ul>
<div class="box-container">
                <div class="box-tab-content latest-scroll bordered">
                <div class="listing contentBlogs-listing latest-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-rusia-alemania-corea-brasil.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-rusia-alemania-corea-brasil.html">Mundial, día 14: Alemania fracasa estrepitosamente y Neymar festeja</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-rusia-argentina-messi-nigeria.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-rusia-argentina-messi-nigeria.html">Mundial, día 13: ¡Volvieron los amigos de Messi!</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-dia12-espana-portugal-uruguay.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-dia12-espana-portugal-uruguay.html">Mundial, día 12: CR7 también es humano, España sonríe y Uruguay golea</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/futbol-on-the-rocks/vamo-uruguay-noma.html">
                <img src="/files/listing_author_small/uploads/2018/06/11/5b1e8dc3e84f4.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/futbol-on-the-rocks">    <span class="listing-category">Fútbol on the rocks</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/futbol-on-the-rocks/vamo-uruguay-noma.html">¡Vamo' Uruguay, nomá'!</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/futbol-on-the-rocks">            <div class="listing-author-name">
            <div class="author-name">Santiago Estrella</div>
        </div>
    </a>
    

                                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-dia11-colombia-panama-polonia.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-dia11-colombia-panama-polonia.html">Mundial, día 11: pasión por el 'Tigre' y llanto panameño... ¡de felicidad!</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div>
</div>
<div class="box-tab-content latest-scroll bordered" id="s3-1"><div class="listing contentBlogs-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                    <div class="listing-author-image">
                                <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-rusia-alemania-corea-brasil.html">
                <img src="/files/listing_author_small/uploads/2016/05/16/5739ea88830b7.jpeg" alt=""></a>
            </div>

                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">    <span class="listing-category">El guapo de la barra</span>
</a>
    

                                                                                    <div class="listing-title">            <a class="page-link" href="/blogs/el-guapo-de-la-barra/mundial-rusia-alemania-corea-brasil.html">Mundial, día 14: Alemania fracasa estrepitosamente y Neymar festeja</a>
    </div>

                                                                                
                                                                                                <a class="page-link" href="/blogs/el-guapo-de-la-barra">            <div class="listing-author-name">
            <div class="author-name">Alejandro Ribadeneira</div>
        </div>
    </a>
    

                                            </div>
                                                                                                        </div></div>
            </div>
        </div>
<div class="sidebar-ad ad-unit" id="m242-23-243"><style>
.latest-scroll{
   margin-botom:12px !important;

}
.sidebar .title-bar-red{
   overflow: hidden !important;
}
</style></div>
<div class="title-bar" id="m248-24-249">            <a href="http://www.elcomercio.com/mas/vistas" id="m252-251-253" title="Lo+leído">Lo + LEÍDO</a><div id="m258-1-259" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostRead-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/tendencias/meghan-markle-rompio-protocolo-reinaisabelii.html">        </a><a class="page-link" href="/tendencias/meghan-markle-rompio-protocolo-reinaisabelii.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/06/27/5b33e153cad76.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/tendencias/meghan-markle-rompio-protocolo-reinaisabelii.html">Meghan Markle rompió el protocolo en pleno evento con la reina Isabel II</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">        </a><a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/06/26/5b32eae5625f7.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">Gobierno prohíbe contratar nuevo personal por servicios ocasionales</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/leido-comp.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
<div class="title-bar" id="m281-26-282">            <a href="http://www.elcomercio.com/mas/compartido" id="m285-284-286" title="Lo+compartido">Lo + Compartido</a><div id="m291-1-292" class="free-html"></div>
</div>
<div class="listing contentNews-listing mostShared-listing ">
                            <div class="box-title">
                                
                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">1</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">        </a><a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/06/26/5b32eae5625f7.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/gobierno-contrato-austeridad-personal-sectorpublico.html">Gobierno prohíbe contratar nuevo personal por servicios ocasionales</a>
    </div>

                                                                                
                                            </div>
                                                                <div class="listing-item">
                                                                                            <div class="listing-counter">2</div>

                                                                                                    <div class="listing-image image">            <a class="page-link" href="/actualidad/concejal-quito-detencion-lavado-activos.html">        </a><a class="page-link" href="/actualidad/concejal-quito-detencion-lavado-activos.html">
        <img src="/files/listing_guaifai_sidebar/uploads/2018/06/28/5b34d16293abc.jpeg" alt=""></a>

    </div>
    
                                                                                    <div class="listing-title">            <a class="page-link" href="/actualidad/concejal-quito-detencion-lavado-activos.html">Un Concejal de Quito fue detenido para investigación de lavado de activos</a>
    </div>

                                                                                
                                            </div>
                                                                        <div class="see-more-nav pagination"><ul><li class="see-more"><a href="/page/comp-der-2.html?page=2">Ver más</a></li></ul></div>
                                                            </div>
</div>
</div>
                                    </div>

            
    
    <img src="http://99.192.248.90:82/track/pageviews/article-346779" width="1" height="1" />

               
                
            
                    </div>



                    
            
                
                    </div>



                
                    <div class="free-content"><div id="m49-48-50" class="hovered"><div align="center">
    <div style="width: 988px;">
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom1');
            </script>
</div>
        <div style="float:left;">
            <script type="text/javascript">
                OAS_AD('Bottom2');
            </script>
</div>
    </div>
</div></div></div>
                        
            
                    <span data-trans='{"rating_success": "Estimado usuario, gracias por votar este artículo.", "rating_multiple": "Estimado usuario, solamente se puede votar una vez por artículo." }'></span>
        
        <div class="full-container footer">

    <div class="full-container-bg">
        <div class="container">

            <div class="oculto-mobile">
                <div class="free-content">
<div id="m6-5-7" class=""><div class="container" style="margin-bottom: 20px;">
           
        <div class="three-cols google-ads">

<!-- Position: Izquierda --> <div class="oculto-mobile"> <script type="text/javascript">OAS_AD('x99');</script>
</div>


	</div>
	</div></div>
<div id="m12-1-13" class="">
<style>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</style>
<img src="http://especiales.elcomercio.com/2014/05/repositorio/sombra.png" style="
     margin: -12px 0 0 0;
     "><ul id="menu_productos">
<li class="logo_ultimas"><a href="http://www.ultimasnoticias.ec" target="_blank" title="www.ultimasnoticias.ec"><span>www.ultimasnoticias.ec</span></a></li>
 
    <li class="logo_lideres"><a href="http://www.revistalideres.ec" target="_blank" title="www.revistalideres.ec"><span>www.revistalideres.ec</span></a></li>
 
    <li class="logo_familia"><a href="http://www.revistafamilia.ec" target="_blank" title="www.revistafamilia.ec"><span>www.revistafamilia.ec</span></a></li>
 
    <li class="logo_pandilla"><a href="http://tarifarionline.elcomercio.com/super-pandilla.html" target="_blank" title="Super Pandilla"><span>SuperPandilla</span></a></li>
 
 
    <li class="logo_rquito"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Quito - www.ecuadoradio.ec"><span>Radio Quito - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_rplatinum"><a href="http://www.ecuadoradio.ec" target="_blank" title="Radio Platinum - www.ecuadoradio.ec"><span>Radio Platinum - www.ecuadoradio.ec</span></a></li>
 
    <li class="logo_arte"><a href="http://www.club.elcomercio.com" target="_blank" title="www.arteducarte.com"><span>www.arteducarte.com</span></a></li>
 
    <li class="logo_educa"><a href="http://www.benditofutbol.com/" target="_blank" title="educaccion.elcomercio.com"><span>educaccion.elcomercio.com</span></a></li>
 
    <li class="logo_club"><a href="http://www.club.elcomercio.com" target="_blank" title="www.club.elcomercio.com"><span>www.club.elcomercio.com</span></a></li>
 
<!-- <li class="logo_gato"><a href="http://tarifarionline.elcomercio.com/gato-pardo.html" target="_blank" title="Gato Pardo"><span>www.gatopardo.com</span></a></li>-->
 
  <!--<li class="logo_camila"><a><span>Camila</span></a></li>-->
 
    <li class="logo_bendito"><a href="http://www.benditofutbol.com/"><span>Bendito Fútbol</span></a></li>
 
</ul>
</div>
</div>
            </div>
            <div class="menu-list-cols mtb oculto-mobile"> 
                <ul>
  <li class="actualidad expandable first">
    <a href="/actualidad">Actualidad</a>
    <ul class="menu_level_1">
      <li class="periodistas-en-la-frontera-norte first">
        <a href="/periodistas-en-la-frontera-norte">Periodistas en la frontera norte</a>
      </li>
      <li class="link external">
        <a href="http://www.elcomercio.com/pages/resultados-consulta-popular-referendo-2018.html" target="_blank">Consulta popular 2018</a>
      </li>
      <li class="elecciones last">
        <a href="/elecciones">Elecciones 2017</a>
      </li>
    </ul>
  </li>
  <li class="tendencias expandable">
    <a href="/tendencias">Tendencias</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="http://www.educaccion.ec" target="_blank">Educacción</a>
      </li>
      <li class="construir">
        <a href="/construir">Construir</a>
      </li>
      <li class="afull">
        <a href="/afull">Afull</a>
      </li>
      <li class="guaifai">
        <a href="/guaifai">GuaiFai</a>
      </li>
      <li class="sabores">
        <a href="/sabores">Sabores</a>
      </li>
      <li class="narices-frias">
        <a href="/narices-frias">Narices Frías</a>
      </li>
      <li class="chic">
        <a href="/chic">Chic</a>
      </li>
      <li class="viajar last">
        <a href="/viajar">Viajar</a>
      </li>
    </ul>
  </li>
  <li class="deportes expandable">
    <a href="/deportes">Deportes</a>
    <ul class="menu_level_1">
      <li class="deportes-mundial-rusia-- first">
        <a href="/deportes/mundial-rusia-2018">Mundial Rusia 2018</a>
      </li>
      <li class="deportes-eliminatorias last">
        <a href="/deportes/eliminatorias">Eliminatorias</a>
      </li>
    </ul>
  </li>
  <li class="datos">
    <a href="/datos">Data</a>
  </li>
  <li class="opinion expandable">
    <a href="/opinion">Opinión</a>
    <ul class="menu_level_1">
      <li class="opinion-editorial first">
        <a href="/opinion/editorial">Editorial</a>
      </li>
      <li class="opinion-caricaturas">
        <a href="/opinion/caricaturas">Caricaturas</a>
      </li>
      <li class="link">
        <a href="/columnistas">Columnistas</a>
      </li>
      <li class="cartas last">
        <a href="/cartas">Cartas al director</a>
      </li>
    </ul>
  </li>
  <li class="link expandable">
    <a href="http://www.elcomercio.com/pages/servicios.html">Servicios</a>
    <ul class="menu_level_1">
      <li class="link external first">
        <a href="https://www.gec.com.ec/" target="_blank">Tarifario</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/suscripcion.html">Suscripción</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/edicion-impresa.html">Edición Impresa</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/rss.html">RSS</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/aplicaciones-moviles.html">App móviles</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/ediciones-anteriores/">Ediciones Anteriores</a>
      </li>
      <li class="link">
        <a href="http://www.elcomercio.com/pages/sintesis-noticiosa.html">Síntesis Noticiosa</a>
      </li>
      <li class="link external last">
        <a href="http://facturacion.grupoelcomercio.com/" target="_blank">Facturación</a>
      </li>
    </ul>
  </li>
  <li class="multimedia expandable last">
    <a href="/multimedia">Multimedia</a>
    <ul class="menu_level_1">
      <li class="blogs first">
        <a href="/blogs">Blogs</a>
      </li>
      <li class="video">
        <a href="/video">Videos</a>
      </li>
      <li class="actualidad">
        <a href="/actualidad">Audios</a>
      </li>
      <li class="link last">
        <a href="/galerias">Fotogalerias</a>
      </li>
    </ul>
  </li>
</ul>

            </div>	 

            <div class="free-content">
<div id="m27-26-28" class=""><script language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/6906548/ct.js"></script></div>
<div id="m33-1-34" class="">
<style>
.menu_pie_gec{
  overflow: hidden;
background: #dcddde;
padding: 0 105px;
}
.menu_pie_gec li{
  font-size: 11px;
padding: 16px 0;
}
.menu_pie_gec li a{
  color: #5f5f5f;
}
.menu_pie_gec li a:hover{
  color: #fff;
}
.se_gec_pie{
  padding: 1px 10px !important;
font-size: 26px !important;
  color: #5f5f5f !important;
}
.dere_gec, .iz_gec{
  color: #5f5f5f;
width: 40%;
margin: 14px 0 0 0;
float: left;
}
.iz_gec{
  float: right;
width: 50%;
}
.iz_gec li{
 padding-left:10px;
}
   </style>
<div class="full-content">
      <div class="free-content">
        <div class="menu_pie_gec" id="m6-5-7">
          <ul>
<li><a href="http://www.elcomercio.com/pages/site-map.html">Mapa del sitio</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/creditos.html">Créditos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/contacto.html">Contactos</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/terminos-y-condiciones.html"></a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-privacidad.html">Políticas de Privacidad</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://www.elcomercio.com/pages/politicas-blogs.html">Políticas de Blogs</a></li>
            <li class="se_gec_pie"><span>.</span></li>
            <li><a href="http://especiales.elcomercio.com/codigo_deontologico/codigo_deontologico.pdf" target="_blank">Código Deontológico</a></li>
          </ul>
</div>
        <div id="m6-5-7">
          <div class="dere_gec">
              <p>© Derechos reservados 2018 Grupo EL COMERCIO Queda prohibida la reproducción total o parcial, por cualquier medio, de todos los contenidos sin autorización expresa de Grupo EL COMERCIO Términos y Condiciones.</p>
          </div>
          <div class="iz_gec">
          <ul>
<li><a href="http://grupoelcomercio.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_grupo_ec.jpg"></a></li>
           
            <li><a href="http://www.iabecuador.com/"><img src="http://especiales.elcomercio.com/static/imagenes/logo_iab.jpg"></a></li>
            
          </ul>
</div>
        </div>
      </div>
    </div>
</div>
</div>


        </div>
    </div>
</div>

    </div>
                    
        </body>
</html>


